<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Oscar, #MeToo e sessismo: la parola a Lina Wertm&#252;ller - LetteraDonna</title>
<meta content="Lina Wertmüller, la prima donna a vincere l&#39;Oscar alla regia, su sessismo nel cinema e nella società, #MeToo e femminismo. «Donne, facciamoci rispettare»." name="description" />
<link href="https://www.letteradonna.it/it/articoli/ritratti/2019/02/20/lina-wertmuller-oscar/27683/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.letteradonna.it/it/articoli/ritratti/2019/02/20/lina-wertmuller-oscar/27683/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="«Donne, facciamoci rispettare»" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/d/c/9/1/dc910a9f-7531-48fd-b5bb-7db9cbe2dbe1_large.jpg?_636862630596333602" property="og:image" />
<meta content="Lina Wertmuller Oscar" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="851" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2019-02-20T12:29:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="cinema" property="article:tag" />
<meta content="Oscar" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="«Donne, facciamoci rispettare»" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/d/c/9/1/dc910a9f-7531-48fd-b5bb-7db9cbe2dbe1_large.jpg?_636862630596333602" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.letteradonna.it/it/articoli/ritratti/2019/02/20/lina-wertmuller-oscar/27683/","name":"Oscar, #MeToo e sessismo: la parola a Lina Wertmüller","description":"La prima donna regista nella storia a ricevere il prestigioso premio nel 1977: «Sono un po’ femminista: mi sono sempre fatta rispettare e vorrei che lo facessero tutte le donne».\r\n","image":{"@type":"ImageObject","url":"https://ldonna.cdn-news30.it/blobs/variants/d/c/9/1/dc910a9f-7531-48fd-b5bb-7db9cbe2dbe1_large.jpg?_636862630596333602","thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/d/c/9/1/dc910a9f-7531-48fd-b5bb-7db9cbe2dbe1_small.jpg?_636862630598521161","contentUrl":"https://ldonna.cdn-news30.it/blobs/variants/d/c/9/1/dc910a9f-7531-48fd-b5bb-7db9cbe2dbe1_large.jpg?_636862630596333602","width":1280,"height":851},"mainEntityOfPage":"https://www.letteradonna.it/it/articoli/ritratti/2019/02/20/lina-wertmuller-oscar/27683/","headline":"Oscar, #MeToo e sessismo: la parola a Lina Wertmüller","author":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"keywords":["cinema","Oscar"],"publisher":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/d/c/9/1/dc910a9f-7531-48fd-b5bb-7db9cbe2dbe1_small.jpg?_636862630598521161","isAccessibleForFree":true,"dateCreated":"2019-02-20T11:28:41.803Z","dateModified":"2019-02-20T12:33:28.873Z","datePublished":"2019-02-20T12:29:00Z","articleBody":"Le candidature alla 91esima ediziona degli Oscar, la cui cerimonia è prevista per il 24 febbraio, hanno destato grande perplessità in merito alla totale assenza di donne in corsa per la miglior regia. Nonostante il cinema spesso parli di femminismo, a raccontarlo sarebbero sempre gli uomini. Una questione confermata negli anni dalle poche vittorie femminili nella categoria. Lina Wertmüller, nel 1977, fu la prima regista nella storia ad ottenere la statuetta per il fillm Pasqualino Settebellezze, creando il precedente per un altro solo caso, quello di Kathryn Bigelow, nel 2010, per the Hurt Locker. In una intervista per l’annuale numero di Vanity Fair, Hollywood Issue ha raccontato quanto il maschilismo abbia reso difficile l’affermazione di genere nella sua professione. «È DIFFICILE CHE ALLE DONNE VENGA RICONOSCIUTO IL LORO TALENTO». La Wertmüller ha ricordato la sua vittoria come «una svolta, sì, ma fino a un certo punto». Una nomination che non prese nemmeno troppo sul serio, nonostante l’emozione. «Al posto che mi era stato assegnato feci sedere Lalla Kezich, moglie del critico Tullio. Quando Jeanne Moreau pronunciò il mio nome tra i candidati, inquadrarono lei». E alla domanda su un eventuale Oscar alla carriera ha risposto «mi piacerebbe, ma non mi è mai importato molto dei premi». In molti, nel corso dei suoi successi, l’hanno definita un genio. Una denominazione che lei ha preferito destinare ad altre, come «Leni Riefenstahl, sicuramente. E Nora Ephron», che non hanno ricevuto la giusta riconoscenza. «FARE LA REGISTA SIGNIFICA COMANDARE». Dirigere una produzione cinematografica vuol dire avere il comando della situazione, una attitudine insita nelle donne sia fuori che dentro casa. «Basta avere carattere per farsi rispettare: quello non mi è mai mancato. Sul set mi temono perché sono una che mena», ha raccontato Lina Wertmuller alla testata, aggiungendo di non essersi mai sentita vittima di sessismo. È indubbio che la cultura italiana sia ancora «sostanzialmente maschilista», motivo per cui il problema non riguarda la retribuzione, non minore di quella degli uomini, ma la società. Della recente battaglia #MeToo , ha detto che questo era il momento giusto «perché un movimento così prendesse piede». E ha aggiunto di sentirsi «forse, un po’ femminista»: essendo una persona capace di farsi rispettare ha «sempre voluto che lo fossero tutte le donne»."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.letteradonna.it/it/articoli/ritratti/2019/02/20/lina-wertmuller-oscar/27683/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2018121801" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2018121801" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2018121801" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2018121801" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2018121801">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2018121801">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2018121801">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2018121801">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636807464165661254" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2018121801" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2018121801"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2018121801"></script>
<script>
siteKeyname = 'ritratti';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2018121801" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2018121801"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2018121801"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

	<div class="inner">

		<div class="navSocial">

			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a></li>
				<li><a class="fa fa-envelope newsletter" title="Iscriviti alla Newsletter" href="https://www.letteradonna.it/it/iscrizione-newsletter/"><span>Newsletter</span></a></li>
			</ul>

		</div>

		<a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
			<span>Questo sito contribuisce all'audience di</span>
			<img src="https://ldonna.cdn-news30.it/css/img/LogoElleW.png?_2018121801" alt="Elle">
		</a>

	</div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/femminicidio/2/">Femminicidio</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritti/3/">Diritti</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/femminicidio/2/">Femminicidio</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritti/3/">Diritti</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal cover">




<a href="https://www.letteradonna.it/it/topic/sessismo/1/" class="coverHeader tiny">




<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/b/0/8/9/b08911e7-e9e3-4ff0-a4fd-cadcf3fa2166_large.jpg?_636537811740849832);background-position:78% 53%;"></div><img alt="Sessismo" src="https://ldonna.cdn-news30.it/blobs/variants/b/0/8/9/b08911e7-e9e3-4ff0-a4fd-cadcf3fa2166_large.jpg?_636537811740849832" style="display:none;" /></figure>
	<header>
		<h1>Sessismo</h1>
	</header>
</a>
	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">29</span></span>
	<span class="description">20 febbraio 2019</span>
</span>



			<h1>Oscar, #MeToo e sessismo: la parola a Lina Wertm&#252;ller</h1>
			<h2 class="subtitle"><p>La prima donna regista nella storia a ricevere&nbsp;il prestigioso premio nel 1977:&nbsp;&laquo;Sono un po&rsquo; femminista: mi sono sempre fatta rispettare e vorrei che lo facessero tutte le donne&raquo;.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fritratti%2F2019%2F02%2F20%2Flina-wertmuller-oscar%2F27683%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Oscar%2C%20%23MeToo%20e%20sessismo%3A%20la%20parola%20a%20Lina%20Wertm%C3%BCller&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fritratti%2F2019%2F02%2F20%2Flina-wertmuller-oscar%2F27683%2F&via=LetteraDonna" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fritratti%2F2019%2F02%2F20%2Flina-wertmuller-oscar%2F27683%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fritratti%2F2019%2F02%2F20%2Flina-wertmuller-oscar%2F27683%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fritratti%2F2019%2F02%2F20%2Flina-wertmuller-oscar%2F27683%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=letteradonna.it%20-%20Oscar%2C%20%23MeToo%20e%20sessismo%3A%20la%20parola%20a%20Lina%20Wertm%C3%BCller&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fritratti%2F2019%2F02%2F20%2Flina-wertmuller-oscar%2F27683%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/ritratti/2019/02/20/lina-wertmuller-oscar/27683/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fritratti%2F2019%2F02%2F20%2Flina-wertmuller-oscar%2F27683%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/d/c/9/1/dc910a9f-7531-48fd-b5bb-7db9cbe2dbe1_xl.jpg?_636862630590552082);background-position:80% 34%;"></div><img alt="Lina Wertmuller Oscar" src="https://ldonna.cdn-news30.it/blobs/variants/d/c/9/1/dc910a9f-7531-48fd-b5bb-7db9cbe2dbe1_xl.jpg?_636862630590552082" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/show/2019/02/15/festival-di-berlino-2019-registe-donne/27658/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/6/d/e/f6de7d97-ef8e-4481-930f-ad40bf8d95c3_small.jpg?_636858480088066028" style="background-position:50% 50%;"></div><img alt="Festival Di Berlino 2019 Registe Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/6/d/e/f6de7d97-ef8e-4481-930f-ad40bf8d95c3_small.jpg?_636858480088066028" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">13</span></span>
	<span class="description">15 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">La forza delle donne alla 69esima edizione del Festival di Berlino</h1>
				<h1 class="titleLaunch">Alla Berlinale trionfa la forza delle donne</h1>


				<h2 class="subtitleNormal"><p>La rassegna ospita&nbsp;tra le candidature sette nomi femminili, che vi raccontiamo una per una.&nbsp;Un traguardo importante che conferma l&#39;impegno femminista riguardo all&#39;uguaglianza.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Tra le candidature&nbsp;per l&#39;Orso d&#39;Oro ci sono anche quelle&nbsp;di sette registe donne, che vi raccontiamo una per una. Un traguardo importante che tinge il Festival di rosa, confermando l&#39;impegno dedicato alla parit&agrave; di genere nel mondo cinematografico.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/show/2019/02/11/grammy-2019-donne-cardib/27617/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/e/1/4/1e14bc8c-27fc-44dc-8551-058ce45f7801_small.jpg?_636854768385676269" style="background-position:41% 17%;"></div><img alt="Grammy 2019 Donne Cardib" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/e/1/4/1e14bc8c-27fc-44dc-8551-058ce45f7801_small.jpg?_636854768385676269" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">22</span></span>
	<span class="description">11 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le donne hanno conquistato l&#39;edizione 2019 dei Grammy </h1>
				<h1 class="titleLaunch">Le donne si sono prese i Grammy </h1>


				<h2 class="subtitleNormal"><p>Tredici esibizioni su 17 al femminile, Michelle Obama sul palco e il premio storico di Cardi B, prima artista a vincere per il miglior album rap: una serata all&#39;insegna del girl power.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Tredici esibizioni su 17 al femminile, Michelle Obama sul palco, il premio storico di Cardi B, prima artista a vincere per il miglior album rap: una serata all&#39;insegna del girl power, quella dell&#39;edizione del 2019. Forse in risposta alle polemiche dell&#39;anno scorso.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/show/2019/01/25/parita-di-genere-cinema-sundance-film-festival-2019/27534/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/0/6/d/106d2068-5195-47d1-8a13-674b3ff91096_small.jpg?_636840271192802054" style="background-position:50% 50%;"></div><img alt="Parità Di Genere Cinema Sundance Film Festival 2019" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/0/6/d/106d2068-5195-47d1-8a13-674b3ff91096_small.jpg?_636840271192802054" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">31</span></span>
	<span class="description">25 gennaio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">A che punto &#232; la parit&#224; di genere nel mondo del cinema?</h1>
				<h1 class="titleLaunch">La parit&#224; nel cinema? Imparate dal Sundance Festival</h1>


				<h2 class="subtitleNormal"><p>Le disparit&agrave;, di ruoli e salari, sono ancora una costante. Ma qualcosa sta cambiando, e il Sundance Film Festival &egrave; un grande esempio di inclusivit&agrave;: dei 61 registi in concorso, il 42% sono donne.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le disparit&agrave;, di ruoli e salari, sono ancora una costante. Ma qualcosa sta cambiando, e quello dello Utah &egrave; un grande esempio di inclusivit&agrave;: dei 61 registi in concorso, il 42% sono donne. Ne abbiamo parlato con Kissy Dugan, presidente di <em>Women in Film</em>,<em> TV e Media Italia.</em></p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/12/scarlett-johansson-vedova-nera-gender-pay-gap/26829/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/3/8/8/2388ef4a-5d99-41fb-9a37-b7e666e9170a_small.jpg?_636749374371517414" style="background-position:53% 35%;"></div><img alt="Scarlett Johansson" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/3/8/8/2388ef4a-5d99-41fb-9a37-b7e666e9170a_small.jpg?_636749374371517414" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">05</span></span>
	<span class="description">12 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Scarlett Johansson &#232; la prima attrice a essere pagata come gli uomini</h1>
				<h1 class="titleLaunch">Scarlett ha sfondato il soffitto di cristallo</h1>


				<h2 class="subtitleNormal"><p>La diva ha sconfitto il discusso gender pay gap hollywoodiano&nbsp;eguagliando&nbsp;il cachet dei colleghi, con i&nbsp;15 milioni di dollari strappati per il ruolo di&nbsp;Natasha Romanoff nella&nbsp;<em>Vedova Nera</em>.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Con un compenso&nbsp;di 15 milioni di dollari per il film&nbsp;<em>Black Widow</em>, Johansson&nbsp;&egrave; la prima donna ad aver eguagliato le cifre dei colleghi uomini. Non solo: ha anche ottenuto la paga pi&ugrave; elevata fino ad ora riconosciuta a un attore per un ruolo in una pellicola Marvel.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Le candidature alla 91esima ediziona degli<strong> Oscar</strong>, la cui cerimonia &egrave; prevista per il 24 febbraio, hanno destato grande <strong>perplessit&agrave;</strong> in merito alla totale<a href="https://www.letteradonna.it/it/articoli/show/2019/01/23/oscar-2019-femminismo/27514/" target="_blank"><strong> assenza </strong>di donne </a>in corsa per la miglior <strong>regia</strong>. Nonostante il cinema spesso parli di <a href="https://www.letteradonna.it/it/topic/femminismo/20/" target="_blank"><strong>femminismo</strong></a>, a raccontarlo sarebbero sempre gli<strong> uomini</strong>. Una questione confermata negli anni dalle poche vittorie femminili nella categoria. <strong>Lina Wertm&uuml;ller</strong>, nel 1977, fu la<strong> prima </strong>regista nella storia ad ottenere la <strong>statuetta </strong>per il fillm<em> Pasqualino Settebellezze</em>,<em> </em>creando il precedente per un altro solo caso, quello di Kathryn Bigelow, nel 2010, per the <em>Hurt Locker</em>. In una intervista per l&rsquo;annuale numero <a href="https://www.vanityfair.it/show/cinema/2019/02/19/lina-wertmuller-prima-donna-candidata-agli-oscar-difficile-che-venga-riconosciuto-il-nostro-talento" target="_blank">di<em> Vanity Fair</em>,<em> Hollywood Issue </em></a>ha raccontato quanto il<strong> maschilismo </strong>abbia reso difficile l&rsquo;<a href="http://www.letteradonna.it/it/articoli/show/2019/01/25/parita-di-genere-cinema-sundance-film-festival-2019/27534/"><strong>affermazione</strong> di genere nella sua professione</a>.</p>

<h2>&laquo;&Egrave; DIFFICILE CHE ALLE DONNE VENGA RICONOSCIUTO IL LORO TALENTO&raquo;</h2>

<p>La Wertm&uuml;ller ha ricordato la sua vittoria come &laquo;una <strong>svolta</strong>, s&igrave;, ma fino a un certo punto&raquo;. Una nomination che non prese nemmeno troppo sul <strong>serio</strong>, nonostante l&rsquo;emozione. &laquo;Al posto che mi era stato assegnato feci sedere Lalla Kezich, moglie del critico Tullio. Quando Jeanne Moreau pronunci&ograve; il mio nome tra i <strong>candidati</strong>, inquadrarono lei&raquo;. E alla domanda su un eventuale Oscar alla<strong> carriera</strong> ha risposto &laquo;mi piacerebbe, ma non mi &egrave; mai importato molto dei<strong> premi</strong>&raquo;. In molti, nel corso dei suoi successi, l&rsquo;hanno definita un<strong> genio</strong>. Una denominazione che lei ha preferito destinare ad altre, come &laquo;Leni Riefenstahl, sicuramente. E Nora Ephron&raquo;, che non hanno ricevuto la giusta <strong>riconoscenza</strong>.</p>

<h2>&laquo;FARE LA REGISTA SIGNIFICA COMANDARE&raquo;</h2>

<p>Dirigere una produzione cinematografica vuol dire avere il<strong> comando </strong>della situazione, una attitudine insita nelle donne sia fuori che dentro casa. &laquo;Basta avere <strong>carattere</strong> per farsi rispettare: quello non mi &egrave; mai mancato. Sul <strong>set</strong> mi temono perch&eacute; sono una che <strong>mena</strong>&raquo;, ha raccontato Lina Wertmuller alla testata, aggiungendo di non essersi mai sentita vittima di <a href="https://www.letteradonna.it/it/topic/sessismo/1/" target="_blank"><strong>sessismo</strong></a>. &Egrave; indubbio che la cultura<strong> italiana </strong>sia ancora &laquo;sostanzialmente<strong> maschilista</strong>&raquo;, motivo per cui il problema non riguarda la<strong> retribuzione</strong>, non minore di quella degli uomini, ma la<strong> societ&agrave;</strong>. Della recente battaglia <a href="https://www.letteradonna.it/it/articoli/show/2018/12/23/donne-come-lavorare-nel-cinema/27326/" target="_blank"><em>#MeToo </em></a>, ha detto che questo era il momento giusto &laquo;perch&eacute; un<strong> movimento </strong>cos&igrave; prendesse piede&raquo;. E ha aggiunto di sentirsi &laquo;forse, un po&rsquo; femminista&raquo;: essendo una persona capace di farsi <strong>rispettare</strong> ha &laquo;sempre voluto che lo fossero tutte le <strong>donne</strong>&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>



				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/cinema/">cinema</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/oscar/">Oscar</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/ritratti/2019/02/20/lina-wertmuller-oscar/27683/';
		this.page.identifier = 'it:article:27683';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/show/2019/02/15/festival-di-berlino-2019-registe-donne/27658/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/6/d/e/f6de7d97-ef8e-4481-930f-ad40bf8d95c3_small.jpg?_636858480088066028" style="background-position:50% 50%;"></div><img alt="Festival Di Berlino 2019 Registe Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/6/d/e/f6de7d97-ef8e-4481-930f-ad40bf8d95c3_small.jpg?_636858480088066028" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">13</span></span>
	<span class="description">15 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">La forza delle donne alla 69esima edizione del Festival di Berlino</h1>
				<h1 class="titleLaunch">Alla Berlinale trionfa la forza delle donne</h1>


				<h2 class="subtitleNormal"><p>La rassegna ospita&nbsp;tra le candidature sette nomi femminili, che vi raccontiamo una per una.&nbsp;Un traguardo importante che conferma l&#39;impegno femminista riguardo all&#39;uguaglianza.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Tra le candidature&nbsp;per l&#39;Orso d&#39;Oro ci sono anche quelle&nbsp;di sette registe donne, che vi raccontiamo una per una. Un traguardo importante che tinge il Festival di rosa, confermando l&#39;impegno dedicato alla parit&agrave; di genere nel mondo cinematografico.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/show/2019/02/11/grammy-2019-donne-cardib/27617/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/e/1/4/1e14bc8c-27fc-44dc-8551-058ce45f7801_small.jpg?_636854768385676269" style="background-position:41% 17%;"></div><img alt="Grammy 2019 Donne Cardib" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/e/1/4/1e14bc8c-27fc-44dc-8551-058ce45f7801_small.jpg?_636854768385676269" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">22</span></span>
	<span class="description">11 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le donne hanno conquistato l&#39;edizione 2019 dei Grammy </h1>
				<h1 class="titleLaunch">Le donne si sono prese i Grammy </h1>


				<h2 class="subtitleNormal"><p>Tredici esibizioni su 17 al femminile, Michelle Obama sul palco e il premio storico di Cardi B, prima artista a vincere per il miglior album rap: una serata all&#39;insegna del girl power.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Tredici esibizioni su 17 al femminile, Michelle Obama sul palco, il premio storico di Cardi B, prima artista a vincere per il miglior album rap: una serata all&#39;insegna del girl power, quella dell&#39;edizione del 2019. Forse in risposta alle polemiche dell&#39;anno scorso.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/show/2019/01/25/parita-di-genere-cinema-sundance-film-festival-2019/27534/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/0/6/d/106d2068-5195-47d1-8a13-674b3ff91096_small.jpg?_636840271192802054" style="background-position:50% 50%;"></div><img alt="Parità Di Genere Cinema Sundance Film Festival 2019" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/0/6/d/106d2068-5195-47d1-8a13-674b3ff91096_small.jpg?_636840271192802054" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">31</span></span>
	<span class="description">25 gennaio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">A che punto &#232; la parit&#224; di genere nel mondo del cinema?</h1>
				<h1 class="titleLaunch">La parit&#224; nel cinema? Imparate dal Sundance Festival</h1>


				<h2 class="subtitleNormal"><p>Le disparit&agrave;, di ruoli e salari, sono ancora una costante. Ma qualcosa sta cambiando, e il Sundance Film Festival &egrave; un grande esempio di inclusivit&agrave;: dei 61 registi in concorso, il 42% sono donne.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le disparit&agrave;, di ruoli e salari, sono ancora una costante. Ma qualcosa sta cambiando, e quello dello Utah &egrave; un grande esempio di inclusivit&agrave;: dei 61 registi in concorso, il 42% sono donne. Ne abbiamo parlato con Kissy Dugan, presidente di <em>Women in Film</em>,<em> TV e Media Italia.</em></p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/12/scarlett-johansson-vedova-nera-gender-pay-gap/26829/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/3/8/8/2388ef4a-5d99-41fb-9a37-b7e666e9170a_small.jpg?_636749374371517414" style="background-position:53% 35%;"></div><img alt="Scarlett Johansson" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/3/8/8/2388ef4a-5d99-41fb-9a37-b7e666e9170a_small.jpg?_636749374371517414" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">05</span></span>
	<span class="description">12 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Scarlett Johansson &#232; la prima attrice a essere pagata come gli uomini</h1>
				<h1 class="titleLaunch">Scarlett ha sfondato il soffitto di cristallo</h1>


				<h2 class="subtitleNormal"><p>La diva ha sconfitto il discusso gender pay gap hollywoodiano&nbsp;eguagliando&nbsp;il cachet dei colleghi, con i&nbsp;15 milioni di dollari strappati per il ruolo di&nbsp;Natasha Romanoff nella&nbsp;<em>Vedova Nera</em>.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Con un compenso&nbsp;di 15 milioni di dollari per il film&nbsp;<em>Black Widow</em>, Johansson&nbsp;&egrave; la prima donna ad aver eguagliato le cifre dei colleghi uomini. Non solo: ha anche ottenuto la paga pi&ugrave; elevata fino ad ora riconosciuta a un attore per un ruolo in una pellicola Marvel.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/02/15/laura-boldrini-diritti-delle-donne-in-italia/27661/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/3/0/0/8/30084ece-5d4f-4ace-adc3-68ef3012a697_small.jpg?_636858495566004746" style="background-position:40% 22%;"></div><img alt="Laura Boldrini Diritti Delle Donne In Italia" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/3/0/0/8/30084ece-5d4f-4ace-adc3-68ef3012a697_small.jpg?_636858495566004746" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">54</span></span>
	<span class="description">15 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Laura Boldrini: &#171;In piazza per i diritti delle donne in Italia&#187;</h1>
				<h1 class="titleLaunch">&#171;Dove c&#39;&#232; violenza non c&#39;&#232; amore&#187;</h1>


				<h2 class="subtitleNormal"><p>A poche ore dalla sua partecipazione all&#39;evento di One Billion Rising in programma a Roma abbiamo parlato con l&#39;ex presidente della Camera:&nbsp;&laquo;Dove c&#39;&egrave; violenza non c&#39;&egrave; amore&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>A poche ore dalla sua partecipazione all&#39;evento di One Billion Rising in programma a Roma abbiamo parlato con Laura Boldrini che ci ha spiegato i motivi per cui ogni donna dovrebbe scendere in piazza: dal gender gap all&#39;oscurantismo del governo Conte.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article editorial">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/02/15/lorenzo-insigne-moglie-scherzo-iene/27656/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/5/7/b/257b9839-7e1e-4794-a3d8-8e53d4723235_small.jpg?_636858326434213551" style="background-position:58% 30%;"></div><img alt="Lorenzo Insigne Moglie Scherzo Iene" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/5/7/b/257b9839-7e1e-4794-a3d8-8e53d4723235_small.jpg?_636858326434213551" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">07</span></span>
	<span class="description">15 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il maschilismo di Lorenzo Insigne e un matrimonio da Medioevo</h1>
				<h1 class="titleLaunch">Insigne, non sei geloso: sei maschilista </h1>


				<h2 class="subtitleNormal"><p>Nello scherzo delle <em>Iene</em>, il calciatore umilia la moglie che vuole fare un provino per un film. Fino a darle una sberla e mandarla a dormire sul divano. Un&#39;immagine di donna vergognosa per i nostri tempi.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Nello scherzo delle <em>Iene</em>, il calciatore del Napoli umilia pi&ugrave; volte la moglie Jenny che vuole fare un provino per un film. Fino a darle una sberla e mandarla a dormire sul divano. Un&#39;immagine di donna vergognosa per i nostri tempi, dove parliamo tanto di &laquo;segnali&raquo; per prevenire la violenza.</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/corpo-e-mente/2019/02/12/essure-contraccettivo-storie/27628/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/9/c/4/d9c48248-5d3b-4653-a579-b7dc3da8fff5_small.jpg?_636855885342742071" style="background-position:50% 50%;"></div><img alt="Essure Contraccettivo Storie" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/9/c/4/d9c48248-5d3b-4653-a579-b7dc3da8fff5_small.jpg?_636855885342742071" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">50</span></span>
	<span class="description">12 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le storie delle donne che hanno utilizzato il contraccettivo Essure  </h1>
				<h1 class="titleLaunch">Un incubo chiamato Essure </h1>


				<h2 class="subtitleNormal"><p>Una gravidanza indesiderata, dolori alle articolazioni&nbsp;e molto altro. Chi ha impiantato il dispositivo ha&nbsp;vissuto l&#39;inferno. Dopo il servizio de <em>Le Iene</em>, abbiamo raccolto&nbsp;altre&nbsp;testimonianze.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Una gravidanza inaspettata, dolori alle articolazioni, perdite di sangue, calo della vista,&nbsp;emicrania e molto altro. Le&nbsp;donne che hanno impiantato il dispositivo hanno vissuto anni d&#39;inferno. Dopo il servizio de <em>Le Iene</em>, <em>LetteraDonna&nbsp;</em>ha raccolto altre terribili testimonianze.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/corpo-e-mente/2019/02/09/tumore-seno-cure-psicologia/27607/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/e/6/6/2/e662215d-6a7d-4430-8809-ce529ed3a230_small.jpg?_636852381137778673" style="background-position:50% 50%;"></div><img alt="Tumore Seno Cure Psicologia" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/e/6/6/2/e662215d-6a7d-4430-8809-ce529ed3a230_small.jpg?_636852381137778673" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">30</span></span>
	<span class="description">09 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Tumore al seno, perch&#233; raccontarsi aiuta a guarire</h1>
				<h1 class="titleLaunch">Tumore al seno, il lieto fine vien narrando</h1>


				<h2 class="subtitleNormal"><p>Si moltiplicano gli strumenti per rompere il silenzio ed evitare il senso di isolamento. Come la<em> Narrative based medicine</em>. Cos&igrave; le persone attraverso le loro storie diventano protagoniste del processo di cura.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Parlare della malattia pu&ograve; aiutare chi ha dovuto affrontarne uno. &Egrave; il caso della <em>Narrative based medicine</em>. In cui le persone attraverso le loro storie diventano protagoniste del processo di cura.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/corpo-e-mente/2019/01/22/tossicodipendenza-donne-violenza-sessuale/27508/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/f/f/0/cff0fd58-9197-4c1d-a873-5c5697132340_small.jpg?_636837561176553868" style="background-position:50% 50%;"></div><img alt="Tossicodipendenza Donne Violenza Sessuale" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/f/f/0/cff0fd58-9197-4c1d-a873-5c5697132340_small.jpg?_636837561176553868" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">13</span></span>
	<span class="description">22 gennaio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le donne tossicodipendenti e quella fragilit&#224; doppia che ancora non capiamo</h1>
				<h1 class="titleLaunch">Tossicodipendenti e abusate: un dramma di cui non si parla </h1>


				<h2 class="subtitleNormal"><p>Esiste una questione femminile che le espone maggiormente al reato di violenza sessuale? Se s&igrave; perch&eacute; non se ne parla come di un allarme sociale?</p>
</h2>
				<h2 class="subtitleLaunch"><p>In loro c&egrave; una doppia fragilit&agrave; che ancora non capiamo. E che suscita gli stereotipi peggiori. Esiste una questione femminile che le espone maggiormente al reato di violenza sessuale? Se s&igrave; perch&eacute; non se ne parla come di un allarme sociale?</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/mamme/2019/01/21/depressione-post-partum/27506/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/7/8/4/2/7842c0db-49e5-4c67-b4d1-43d23fe0a95b_small.jpg?_636836971276697539" style="background-position:50% 50%;"></div><img alt="Depressione Post Partum 1" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/7/8/4/2/7842c0db-49e5-4c67-b4d1-43d23fe0a95b_small.jpg?_636836971276697539" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">35</span></span>
	<span class="description">21 gennaio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Come si riconosce e si cura la depressione post partum</h1>
				<h1 class="titleLaunch">Quel male oscuro dietro alle &quot;brave madri&quot;</h1>


				<h2 class="subtitleNormal"><p>In Italia su un milione di nascite ne soffrono in 150 mila. Soprattutto donne tra i 30 e i 40 anni. Ma&nbsp;fortunatamente sono sempre di pi&ugrave; le donne che chiedono aiuto.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>In Italia su un milione di nascite 150 mila neomamme soffrono di depressione post partum. Sono soprattutto donne tra i 30 e i 40 anni. Che hanno paura della maternit&agrave;. Ma&nbsp;fortunatamente sono sempre di pi&ugrave; quelle che chiedono aiuto.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/01/28/critiche-ddl-pillon-a-favore/27539/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/9/c/b/7/9cb7932d-a7cb-4949-b7d0-1fa9c200ce35_small.jpg?_636842939513616829" style="background-position:45% 50%;"></div><img alt="Critiche Ddl Pillon A Favore" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/9/c/b/7/9cb7932d-a7cb-4949-b7d0-1fa9c200ce35_small.jpg?_636842939513616829" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">41</span></span>
	<span class="description">28 gennaio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Abbiamo chiesto in giro per Milano un parere sul ddl Pillon</h1>
				<h1 class="titleLaunch">Ddl Pillon: favorevoli o contrarie?</h1>


				<h2 class="subtitleNormal"><p>Abbiamo raccolto delle opinioni femminili sul discusso disegno di legge che metterebbe a repentaglio i figli di padri violenti. C&#39;&egrave; chi l&#39;ha chiamato &laquo;vergognoso&raquo; e chi non trova &laquo;sbagliato&raquo; il ricorso a una mediazione.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Abbiamo fatto un giro per Milano per raccogliere pareri femminili sul discusso disegno di legge che metterebbe a repentaglio i figli di padri violenti. C&#39;&egrave; chi l&#39;ha chiamato &laquo;assurdo&raquo; e &laquo;vergognoso&raquo; e chi non trova &laquo;sbagliato&raquo; il ricorso a una mediazione.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article editorial">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2019/02/18/fulvio-collovati-donne-tattica-sessismo/27667/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/7/f/8/07f8fee9-a2cc-4ea4-b936-00b0865afef4_small.jpg?_636860900362290478" style="background-position:59% 37%;"></div><img alt="Fulvio Collovati Donne Tattica Sessismo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/7/f/8/07f8fee9-a2cc-4ea4-b936-00b0865afef4_small.jpg?_636860900362290478" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">42</span></span>
	<span class="description">18 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il maschilismo preistorico di Fulvio Collovati</h1>
				<h1 class="titleLaunch">Collovati, per parlare di calcio non servono i genitali maschili</h1>


				<h2 class="subtitleNormal"><p>&laquo;Quando una donna parla di tattica mi si rivolta lo stomaco&raquo;, ha detto l&#39;ex campione a Quelli che il Calcio trattandoci come delle &laquo;ebeti&raquo;. Nonostante le scuse, la Rai lo ha sospeso per due settimane.</p>
</h2>
				<h2 class="subtitleLaunch"><p>&laquo;Quando una donna parla di tattica mi si rivolta lo stomaco&raquo;, ha detto a <em>Quelli che il Calcio</em> l&#39;ex campione, dimostrando un maschilismo preistorico: nonostante le scuse, la Rai lo ha sospeso per due settimane.</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636807464165661254"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2018121801"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/27683/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/ritratti/2019/02/20/lina-wertmuller-oscar/27683/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>