<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Vita da caregiver: tante responsabilit&#224;, poche tutele - LetteraDonna</title>
<meta content="I problemi delle caregiver familiari in Italia: accudiscono parenti anziani o non autosufficienti, ma la società non riconosce il loro lavoro e i rischi annessi" name="description" />
<link href="https://www.letteradonna.it/it/articoli/politica/2019/05/29/caregiver-familiare-legge/28403/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.letteradonna.it/it/articoli/politica/2019/05/29/caregiver-familiare-legge/28403/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Vita da caregiver" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/0/9/c/9/09c91a62-b5fa-4cd0-aa2b-355a2084af8e_large.jpg?_636945678291495374" property="og:image" />
<meta content="Caregiver Familiare Legge" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="903" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2019-05-29T15:50:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="lavoro" property="article:tag" />
<meta content="politica" property="article:tag" />
<meta content="salute" property="article:tag" />
<meta content="violenza sulle donne" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="Vita da caregiver" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/0/9/c/9/09c91a62-b5fa-4cd0-aa2b-355a2084af8e_large.jpg?_636945678291495374" name="twitter:image:src" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.letteradonna.it/it/articoli/politica/2019/05/29/caregiver-familiare-legge/28403/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2019050801" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2019050801" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2019050801" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2019050801" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2019050801">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2019050801">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2019050801">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2019050801">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636921466905386087" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2019050801" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2019050801"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2019050801"></script>
<script>
siteKeyname = 'politica';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2019050801" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2019050801"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2019050801"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

    <div class="inner">
        
        <a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
            <span>Questo sito contribuisce all'audience di</span>
            <img src="https://ldonna.cdn-news30.it/css/img/LogoElleB.png?_2019050801" alt="Elle">
        </a>

    </div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/sport-femminili/19/">Sport</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal cover">




<a href="https://www.letteradonna.it/it/topic/diritti/3/" class="coverHeader tiny">




<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/6/a/8/2/6a82041f-2bd1-4f44-a9de-6be3f0e11b29_large.jpg?_636409869821346380);background-position:25% 34%;"></div><img alt="We Can Do It!" src="https://ldonna.cdn-news30.it/blobs/variants/6/a/8/2/6a82041f-2bd1-4f44-a9de-6be3f0e11b29_large.jpg?_636409869821346380" style="display:none;" /></figure>
	<header>
		<h1>Diritti</h1>
	</header>
</a>
	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">50</span></span>
	<span class="description">29 maggio 2019</span>
</span>



			<h1>Vita da caregiver: tante responsabilit&#224;, poche tutele</h1>
			<h2 class="subtitle"><p>Sono in prima linea quando si tratta di accudire un parente anziano, malato o non autosufficiente. Peccato che la societ&agrave;&nbsp;non riconosca&nbsp;il loro&nbsp;lavoro e rischi che affrontano ogni giorni.</p>
</h2>

			



<div class="authorList">

	<ul>

				<li>
					<div class="byline">
						<a rel="author" href="https://www.letteradonna.it/it/autori/alessia-laudati/238/">


							di <span class="name">Alessia Laudati</span>
						</a>

						<div class="authorSocial">



						</div>

					</div>
				</li>


	</ul>

	<div class="closer"></div>

</div>

			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F05%2F29%2Fcaregiver-familiare-legge%2F28403%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Vita%20da%20caregiver%3A%20tante%20responsabilit%C3%A0%2C%20poche%20tutele&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F05%2F29%2Fcaregiver-familiare-legge%2F28403%2F&via=LetteraDonna" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F05%2F29%2Fcaregiver-familiare-legge%2F28403%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F05%2F29%2Fcaregiver-familiare-legge%2F28403%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F05%2F29%2Fcaregiver-familiare-legge%2F28403%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=letteradonna.it%20-%20Vita%20da%20caregiver%3A%20tante%20responsabilit%C3%A0%2C%20poche%20tutele&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F05%2F29%2Fcaregiver-familiare-legge%2F28403%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/politica/2019/05/29/caregiver-familiare-legge/28403/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F05%2F29%2Fcaregiver-familiare-legge%2F28403%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/0/9/c/9/09c91a62-b5fa-4cd0-aa2b-355a2084af8e_xl.jpg?_636945678287621643);background-position:50% 31%;"></div><img alt="Caregiver Familiare Legge" src="https://ldonna.cdn-news30.it/blobs/variants/0/9/c/9/09c91a62-b5fa-4cd0-aa2b-355a2084af8e_xl.jpg?_636945678287621643" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/05/22/proposte-di-legge-donne/28369/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/e/2/0/2e209649-ebdb-4005-a159-5d8472720657_small.jpg?_636940544329112831" style="background-position:50% 59%;"></div><img alt="Proposte Di Legge Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/e/2/0/2e209649-ebdb-4005-a159-5d8472720657_small.jpg?_636940544329112831" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">31</span></span>
	<span class="description">22 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le proposte di legge per le donne rimaste in sospeso</h1>
				<h1 class="titleLaunch">Proposte che aspettiamo diventino legge</h1>


				<h2 class="subtitleNormal"><p>La Tampon Tax non &egrave; l&#39;unico tema che la politica dovrebbe&nbsp;affrontare&nbsp;una volta per tutte. Dal welfare per i caregiver alle norme che aiutino le cittadine con disabilit&agrave; e endometriosi. Gli altri.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>La Tampon Tax non &egrave; l&#39;unico tema che la politica dovrebbe&nbsp;affrontare&nbsp;una volta per tutte. Dal welfare per i caregiver alle norme che aiutino le cittadine con disabilit&agrave; e endometriosi. Abbiamo riassunto le norme per le donne in attesa di essere discusse o votate.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal nomedia">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/04/10/francesca-arcadu-sassari-manifesto-donne-disabili-discriminazione/27873/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/0/d/4/a0d42773-c30b-4f73-a055-894395fc17fe_small.jpg?_636898124364275695" style="background-position:50% 51%;"></div><img alt="Francesca Arcadu Sassari Manifesto Donne Disabili Discriminazione" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/0/d/4/a0d42773-c30b-4f73-a055-894395fc17fe_small.jpg?_636898124364275695" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">00</span></span>
	<span class="description">10 aprile 2019</span>
</span>


			<div>

				<h1 class="titleNormal">&#171;Ogni donna con disabilit&#224; vive una discriminazione multipla&#187;</h1>
				<h1 class="titleLaunch">Storia di ordinaria discriminazione multipla </h1>


				<h2 class="subtitleNormal"><p>Diritto al lavoro, accesso alle cure, sessualit&agrave;. Essere femmina &egrave; pi&ugrave; difficile ed espone un rischio maggiore di essere vittime di violenza. Come spiega Francesca Arcadu, fondatrice del Gruppo Donne UILDM.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Diritto al lavoro, accesso alle cure, sessualit&agrave;.&nbsp;Essere femmina e disabile&nbsp;&egrave; pi&ugrave; difficile ed espone un rischio maggiore di essere vittime di violenza, come dicono l&#39;Istat e la cronaca. Ce lo spiega&nbsp;Francesca Arcadu, che&nbsp;convive con l&rsquo;atrofia muscolare spinale.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/05/13/valeria-valente-femminicidio/28326/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/7/1/6/5/7165f347-2ace-4688-bd1f-bfb944970773_small.jpg?_636933436112390118" style="background-position:44% 44%;"></div><img alt="Valeria Valente Femminicidio" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/7/1/6/5/7165f347-2ace-4688-bd1f-bfb944970773_small.jpg?_636933436112390118" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">13</span></span>
	<span class="description">13 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Valeria Valente: &#171;La violenza di genere ci costa 17 miliardi all&#39;anno&#187;</h1>
				<h1 class="titleLaunch">&#171;La violenza di genere? Ci costa 17 miliardi all&#39;anno&#187;</h1>


				<h2 class="subtitleNormal"><p>La senatrice Pd, presidente della commissione parlamentare d&#39;inchiesta sul femminicidio, auspica una legge quadro e maggiore consapevolezza: &laquo;Non un&#39;emergenza, un problema culturale. La pena non &egrave; un deterrente&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La senatrice del Pd Valeria Valente, presidente della commissione parlamentare d&#39;inchiesta sul femminicidio, auspica una legge quadro e maggiore consapevolezza sul tema.&nbsp;&laquo;Non si tratta di un&#39;emergenza, ma di un problema culturale. La pena non &egrave; un deterrente&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/06/lega-crotone-donne/27789/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/3/8/7/8/38784fd0-30a9-46fb-ba25-43d5a2ac28b2_small.jpg?_636874642301354629" style="background-position:50% 50%;"></div><img alt="Lega Crotone Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/3/8/7/8/38784fd0-30a9-46fb-ba25-43d5a2ac28b2_small.jpg?_636874642301354629" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">20</span></span>
	<span class="description">06 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">La deprimente concezione della donna della Lega di Crotone</h1>
				<h1 class="titleLaunch">Per la Lega di Crotone il nostro 8 marzo &#232; a casa a far figli</h1>


				<h2 class="subtitleNormal"><p>Chi offende la nostra dignit&agrave;? &laquo;Chi contrasta il nostro ruolo naturale<strong> </strong>volto alla promozione e al sostegno della vita e della famiglia&raquo;, &egrave; solo una delle sei risposte del volantino veicolato per l&#39;8 marzo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Ha veicolato un volantino in cui ha spiegato chi offenderebbe la dignit&agrave; femminile: &laquo;Chi contrasta culturalmente il ruolo naturale<strong> </strong>della donna volto alla promozione e al sostegno della vita e della famiglia&raquo;, &egrave; una delle risposte. Che attaccano l&#39;utero in affitto e le quote rosa. E non accennano nemmeno alla violenza.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Pensate a un <strong>lavoro</strong> <strong>non retribuito</strong> e totalmente <strong>privo di formazione</strong>, dato che nessuno insegna come farlo al meglio e in sicurezza, che occupa in media sette ore al giorno di attivit&agrave; pratica con almeno 11 di pura <strong>sorveglianza</strong>. Qualcuno penserebbe: &laquo;&Egrave; <strong>legale</strong>?&raquo;. Immaginate poi una <strong>professione </strong>che interessa circa <strong>15 milioni di italiani</strong> secondo l&rsquo;Istat - i dati sono del 2011 - e che ha nelle prime file un vasto numero di donne. Ecco che avrete un quadro aggiornato del <strong><em>caregiving </em></strong>e dei <strong><em>caregiver</em></strong>. Coloro i quali hanno nel curriculum grandi responsabilit&agrave; di cura, scarso aiuto da parte dello Stato e vaghissimo riconoscimento sociale dell&rsquo;<em>emotional labour</em>, il faticoso lavoro emozionale che serve per mostrarsi sereni di fronte a una situazione di <strong>stress</strong> o nel mezzo di una relazione impegnativa. Per non citare le <strong>spese economiche</strong> e di tempo che queste figure sono abituate a caricarsi sulle proprie spalle senza fiatare. Cos&igrave; abbiamo deciso di accendere una luce su chi &egrave; ancora in attesa di una legge nazionale mentre ogni Regione legifera per s&eacute; con grandi differenze, e che aspetta l&rsquo;attivazione del <strong>Fondo</strong> triennale inserito nella <strong>Legge di stabilit&agrave; 2018 </strong>e che oggi risulta bloccato.</p>

<h2>UN PROBLEMA PER L&#39;86% DELLE DONNE</h2>

<p>Dall&rsquo;<strong>accudimento generale</strong>, passando per la <strong>sorveglianza</strong> della persona non autosufficiente, alla somministrazione delle <strong>medicine</strong>, le caregiver supportano <strong>parenti </strong>e <strong>coniugi </strong>che hanno bisogno di aiuto. Secondo i dati del 2018 diffusi dal <em>Libro bianco sulla salute femminile</em> della Fondazione Onda e Farmindustria, l&rsquo;86% delle donne &egrave; impegnato in questo lavoro informale. Molte alla fine lasciano la professione di riferimento. Ma se loro aiutano, ed &egrave; indubbio, chi a propria volta aiuta &lsquo;loro&rsquo;? Per <strong>Antonio Bondavalli</strong>, responsabile del Centro InfoHandicap Friuli-Venezia Giulia e organizzatore a maggio 2019 del convegno <em>Care for careers</em> a Udine, il problema &egrave; serio, strutturale ed &egrave; connesso per forza di cose all&rsquo;<strong>invecchiamento </strong>della popolazione italiana. &laquo;Chi nasce in Italia oggi ha una speranza di vita di 100 anni. Siamo lo Stato pi&ugrave; anziano d&rsquo;Europa e secondo a livello mondiale dopo il Giappone. Serve una <strong>politica</strong> che pensi a questo fenomeno. Le persone in et&agrave; avanzata a carico di chi &egrave; in et&agrave; lavorativa, cio&egrave; dai 14 anni ai 65 anni, sono tante. Si tratta di un&rsquo;emergenza figlia dei nostri tempi. Oggi in famiglia ci sono donne che sono figlie, hanno genitori anziani e poi sono anche nonne. E danno una mano a tutti. Sulle loro teste grava un&rsquo;economia sociale che rischia di implodere e se non si pongono provvedimenti seri&raquo;.</p>

<h2>UN COSTO SANITARIO E SOCIALE CHE FA RISPARMIARE LO STATO</h2>

<p>Il caregiving, nonostante l&rsquo;impegno che comporta, rientra in quel tipo di lavoro domestico che da sempre nel nostro Paese &egrave; stato a carico delle donne o in generale delle famiglie. Un po&rsquo; come crescere i figli rinunciando al lavoro o occuparsi in via prevalente della casa: si d&agrave; per scontato che sia la figura femminile a gestire queste mansioni e che lo faccia senza assistenza esterna, magari nel silenzio di uno stato delle cose destinato a non cambiare. Perch&eacute; il caregiving ha sia un <strong>costo sanitario</strong> che <strong>sociale</strong>. 1 donna su 3 si &lsquo;prende cura&rsquo; senza ricevere assistenza e a sua volta va incontro a <strong>esaurimento emotivo</strong>, <strong>depressione </strong>e <strong>isolamento</strong>. Un prezzo alto che le donne pagano facendo risparmiare allo Stato quello che dovrebbe invece spendere in termini di welfare; per esempio tramite strutture assistenziali o assistenza domiciliare. Per le lavoratrici la situazione peggiora ulteriormente dal momento che, sempre dati del <em>Libro bianco</em>, solo 1 su 4 pu&ograve; avere accesso al <strong>part-time</strong> o allo <strong>smart working.</strong> Certo esiste la<strong> legge 104</strong>, quella che tutela i lavoratori che assistono un disabile grave riconoscendo loro il diritto di fruire di permessi retribuiti dal loro impiego principale, ma il provvedimento riguarda solo i <strong>dipendenti</strong> e il diritto di assentarsi &egrave; permesso per un <strong>massimo di tre giorni al mese</strong>.</p>

<h2>I RISCHI DI VIOLENZA FISICA</h2>

<p>La situazione che si viene a creare &egrave; che una <strong>badante</strong> esterna che ricopre un ruolo pi&ugrave; riconosciuto socialmente come professione, con tutto ci&ograve; che ne consegue, &egrave; pi&ugrave; visibile di un figlio che si prende cura del genitore non autosufficiente a tempo pieno. Una badante ha ferie e pu&ograve; fare una vertenza nel caso in cui il rapporto di lavoro non rispetti i limiti di legge. Pu&ograve; avere un indennizzo se si fa male mentre svolge i propri compiti. Una donna caregiver o un caregiver no; e non che non esistano <strong>rischi fisici </strong>e <strong>psicologici</strong>, persino nello spettro della <a href="https://www.letteradonna.it/it/topic/violenza-sulle-donne/28/" target="_blank">violenza</a> che pu&ograve;, &egrave; una possibilit&agrave; accertata, scatenarsi. Come ci racconta F.F. una 65enne che ha curato la madre malata di <strong>Alzheimer</strong> per 17 anni: &laquo;Quando si &egrave; ammalata, la persona con cui conviveva non l&rsquo;ha pi&ugrave; voluta e io e il mio compagno abbiamo cominciato a occuparcene. Lui se ne occupava la notte e io il giorno e per questo lo ringrazio. Ora siamo arrivati al punto da dover ricorrere a una struttura perch&eacute; mia madre non sta pi&ugrave; in piedi. Io ho avuto due tumori al seno, e mi sono ammalata di asma lavorando da tanto tempo nella ceramica, ma fino a due anni fa ho fatto tutto da sola fino a quando non ho avuto l&rsquo;accompagnamento (un&rsquo;indennit&agrave; erogata dall&rsquo;Inps a chi ha necessit&agrave; di assistenza nel compimento degli atti quotidiani della vita o per camminare ndr)&raquo;. E non senza rimpianti per quella che comunque non viene percepita come una soluzione &lsquo;facile&rsquo;. &laquo;Vederla in questa struttura con un paziente che piange e uno che urla mi dispiace moltissimo. Fortunatamente, a differenza di altre persone che possono picchiare, lei era tranquilla. Solo negli ultimi tempi era un po&rsquo; pi&ugrave; aggressiva, questo s&igrave;&raquo;. </p>

</div>
</div>



<div class="lf-quote-type1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>&laquo;Una badante esterna che ha un ruolo pi&ugrave; riconosciuto socialmente come professione &egrave; pi&ugrave; visibile di un figlio che si prende cura del genitore non autosufficiente a tempo pieno&raquo;.</p>

</div>
</blockquote>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il tema delle violenze &egrave; uno degli aspetti centrali. &laquo;Nel momento in cui una donna si rapporta a un uomo e quest&rsquo;ultimo pu&ograve; trovarsi nella difficolt&agrave; e nella <strong>frustrazione</strong> di stare male, non per forza per cattiveria, il pericolo &egrave; presente. &Egrave; una possibilit&agrave; certificata nell&rsquo;accudimento di anziani o persone con patologie&raquo;, commenta Bondavalli. Infine l&rsquo;ultimo anello critico, l&rsquo;autorappresentazione della categoria: &laquo;Il mondo sociale &egrave; in prevalenza al femminile. La cosa che mi sconvolge &egrave; vedere che quando si parla pubblicamente di questi argomenti ci siano sempre sul banco dei relatori solo gli uomini. Se la materia &egrave; femminile normalmente chi parla sono i maschi, ed &egrave; strano&raquo;. E se l&rsquo;Universit&agrave; della vita le ha titolate come plurilaureate e capaci, la societ&agrave; fa ancora fatica a considerare l&rsquo;importanza e la fatica del loro ruolo. Quello di <strong>lavoratrici atipiche</strong>, certo, ma non per questo <strong>trasparenti</strong>.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>


				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/lavoro/">lavoro</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/politica/">politica</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/salute/">salute</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/violenza-sulle-donne/">violenza sulle donne</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/politica/2019/05/29/caregiver-familiare-legge/28403/';
		this.page.identifier = 'it:article:28403';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/05/22/proposte-di-legge-donne/28369/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/e/2/0/2e209649-ebdb-4005-a159-5d8472720657_small.jpg?_636940544329112831" style="background-position:50% 59%;"></div><img alt="Proposte Di Legge Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/e/2/0/2e209649-ebdb-4005-a159-5d8472720657_small.jpg?_636940544329112831" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">31</span></span>
	<span class="description">22 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le proposte di legge per le donne rimaste in sospeso</h1>
				<h1 class="titleLaunch">Proposte che aspettiamo diventino legge</h1>


				<h2 class="subtitleNormal"><p>La Tampon Tax non &egrave; l&#39;unico tema che la politica dovrebbe&nbsp;affrontare&nbsp;una volta per tutte. Dal welfare per i caregiver alle norme che aiutino le cittadine con disabilit&agrave; e endometriosi. Gli altri.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>La Tampon Tax non &egrave; l&#39;unico tema che la politica dovrebbe&nbsp;affrontare&nbsp;una volta per tutte. Dal welfare per i caregiver alle norme che aiutino le cittadine con disabilit&agrave; e endometriosi. Abbiamo riassunto le norme per le donne in attesa di essere discusse o votate.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal nomedia">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/04/10/francesca-arcadu-sassari-manifesto-donne-disabili-discriminazione/27873/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/0/d/4/a0d42773-c30b-4f73-a055-894395fc17fe_small.jpg?_636898124364275695" style="background-position:50% 51%;"></div><img alt="Francesca Arcadu Sassari Manifesto Donne Disabili Discriminazione" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/0/d/4/a0d42773-c30b-4f73-a055-894395fc17fe_small.jpg?_636898124364275695" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">00</span></span>
	<span class="description">10 aprile 2019</span>
</span>


			<div>

				<h1 class="titleNormal">&#171;Ogni donna con disabilit&#224; vive una discriminazione multipla&#187;</h1>
				<h1 class="titleLaunch">Storia di ordinaria discriminazione multipla </h1>


				<h2 class="subtitleNormal"><p>Diritto al lavoro, accesso alle cure, sessualit&agrave;. Essere femmina &egrave; pi&ugrave; difficile ed espone un rischio maggiore di essere vittime di violenza. Come spiega Francesca Arcadu, fondatrice del Gruppo Donne UILDM.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Diritto al lavoro, accesso alle cure, sessualit&agrave;.&nbsp;Essere femmina e disabile&nbsp;&egrave; pi&ugrave; difficile ed espone un rischio maggiore di essere vittime di violenza, come dicono l&#39;Istat e la cronaca. Ce lo spiega&nbsp;Francesca Arcadu, che&nbsp;convive con l&rsquo;atrofia muscolare spinale.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/05/13/valeria-valente-femminicidio/28326/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/7/1/6/5/7165f347-2ace-4688-bd1f-bfb944970773_small.jpg?_636933436112390118" style="background-position:44% 44%;"></div><img alt="Valeria Valente Femminicidio" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/7/1/6/5/7165f347-2ace-4688-bd1f-bfb944970773_small.jpg?_636933436112390118" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">13</span></span>
	<span class="description">13 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Valeria Valente: &#171;La violenza di genere ci costa 17 miliardi all&#39;anno&#187;</h1>
				<h1 class="titleLaunch">&#171;La violenza di genere? Ci costa 17 miliardi all&#39;anno&#187;</h1>


				<h2 class="subtitleNormal"><p>La senatrice Pd, presidente della commissione parlamentare d&#39;inchiesta sul femminicidio, auspica una legge quadro e maggiore consapevolezza: &laquo;Non un&#39;emergenza, un problema culturale. La pena non &egrave; un deterrente&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La senatrice del Pd Valeria Valente, presidente della commissione parlamentare d&#39;inchiesta sul femminicidio, auspica una legge quadro e maggiore consapevolezza sul tema.&nbsp;&laquo;Non si tratta di un&#39;emergenza, ma di un problema culturale. La pena non &egrave; un deterrente&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/06/lega-crotone-donne/27789/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/3/8/7/8/38784fd0-30a9-46fb-ba25-43d5a2ac28b2_small.jpg?_636874642301354629" style="background-position:50% 50%;"></div><img alt="Lega Crotone Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/3/8/7/8/38784fd0-30a9-46fb-ba25-43d5a2ac28b2_small.jpg?_636874642301354629" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">20</span></span>
	<span class="description">06 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">La deprimente concezione della donna della Lega di Crotone</h1>
				<h1 class="titleLaunch">Per la Lega di Crotone il nostro 8 marzo &#232; a casa a far figli</h1>


				<h2 class="subtitleNormal"><p>Chi offende la nostra dignit&agrave;? &laquo;Chi contrasta il nostro ruolo naturale<strong> </strong>volto alla promozione e al sostegno della vita e della famiglia&raquo;, &egrave; solo una delle sei risposte del volantino veicolato per l&#39;8 marzo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Ha veicolato un volantino in cui ha spiegato chi offenderebbe la dignit&agrave; femminile: &laquo;Chi contrasta culturalmente il ruolo naturale<strong> </strong>della donna volto alla promozione e al sostegno della vita e della famiglia&raquo;, &egrave; una delle risposte. Che attaccano l&#39;utero in affitto e le quote rosa. E non accennano nemmeno alla violenza.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-article normal nomedia">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/05/28/elezioni-europee-italia-2019-risultati-voto-donne/28407/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/4/f/7/f4f73564-b894-41aa-adeb-59bf4f3ad6e6_small.jpg?_636946388085067862" style="background-position:60% 21%;"></div><img alt="Elezioni Europee Italia 2019 Risultati Voto Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/4/f/7/f4f73564-b894-41aa-adeb-59bf4f3ad6e6_small.jpg?_636946388085067862" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">30</span></span>
	<span class="description">28 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Come hanno votato le donne alle Europee 2019</h1>
				<h1 class="titleLaunch">Come hanno votato le donne alle Europee 2019</h1>


				<h2 class="subtitleNormal"><p>L&#39;analisi del comportamento delle elettrici di&nbsp;SWG: astensione al 50%, e Lega primo partito (37% in vertiginosa crescita rispetto alle politiche 2018)&nbsp;tra quelle che sono andate alle urne.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il 50% delle elettrici sono rimaste direttamente a casa. Per quelle che si sono presentate alle urne la Lega &egrave; primo partito in Italia: nonostante Pillon, l&#39;antipatia per la 194 e la simpatia per il Congresso mondiale delle famiglie, Salvini &amp; Co.&nbsp;sono&nbsp;volati&nbsp;al 37%. L&#39;analisi di SWG.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/05/27/filomena-lamberti-intervista-marito/28397/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/b/2/a/6b2a1812-ac18-4eba-af9d-c005d5b4e806_small.jpg?_636945559121448825" style="background-position:50% 50%;"></div><img alt="Filomena Lamberti Intervista Marito" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/b/2/a/6b2a1812-ac18-4eba-af9d-c005d5b4e806_small.jpg?_636945559121448825" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">05</span></span>
	<span class="description">27 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Filomena Lamberti: &#171;Io, che non ho avuto giustizia&#187;</h1>
				<h1 class="titleLaunch">Se la vita rovinata di una donna vale 15 mesi di carcere</h1>


				<h2 class="subtitleNormal"><p>Il 28 maggio 2012 il suo ex marito la sfigur&ograve; con l&#39;acido, dopo 30 anni di violenze e divieti. Ed &egrave; uscito dal carcere prima che lei fosse dimessa dall&#39;ospedale. &laquo;Oggi sono finalmente una donna libera, ma nessuno ha pagato&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il 28 maggio 2012 l&#39;ex marito di Filomena Lamberti la sfigur&ograve; con l&#39;acido, dopo 30 anni di violenze e divieti. Ed &egrave; uscito dal carcere prima che lei fosse dimessa dall&#39;ospedale. L&#39;intervista: &laquo;Oggi sono finalmente una donna libera, ma nessuno ha pagato&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/05/24/giuliana-de-sio-molestie-sessuali-cinema/28385/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/e/c/8/8/ec8858bc-e147-4f92-b76c-1c4013e533bd_small.jpg?_636942234249215520" style="background-position:50% 50%;"></div><img alt="Giuliana De Sio Molestie Sessuali Cinema" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/e/c/8/8/ec8858bc-e147-4f92-b76c-1c4013e533bd_small.jpg?_636942234249215520" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">10</span></span>
	<span class="description">24 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Giuliana De Sio: &#171;Le molestie nel cinema italiano sono vere&#187;</h1>
				<h1 class="titleLaunch">&#171;Molestie sessuali nel cinema? &#200; tutto vero&#187;</h1>


				<h2 class="subtitleNormal"><p>Secondo il volto de <em>Il bello delle donne&nbsp;</em>oltre ai nomi gi&agrave; usciti, ce ne sarebbero altri che non sono ancora venuti a galla.&nbsp;&nbsp;A tu per tu con l&#39;attrice che denuncia la mancanza di ruoli nelle produzioni italiane.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Non gira molto intorno al tema Giuliana De Sio che nella nostra chiacchierata ci ha detto:&nbsp;&laquo;I nomi gi&agrave; usciti corrispondono alla realt&agrave;, ma altri non sono ancora venuti a galla&raquo;. E poi l&#39;accusa alle produzioni italiane:&nbsp;&laquo;Non ci sono ruoli adatti a me sul grande schermo&raquo;.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/05/23/siria-diritti-delle-donne/28375/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/5/5/2/3/55233538-328a-4639-8a1b-6f9d5ba1080e_small.jpg?_636942073148841966" style="background-position:50% 55%;"></div><img alt="Siria Diritti Delle Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/5/5/2/3/55233538-328a-4639-8a1b-6f9d5ba1080e_small.jpg?_636942073148841966" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">17</span></span>
	<span class="description">23 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">A che punto sono i diritti delle donne in Siria</h1>
				<h1 class="titleLaunch">La guerra non &#232; l&#39;unico freno all&#39;emancipazione in Siria</h1>


				<h2 class="subtitleNormal"><p>La guerra non &egrave; l&#39;unico freno all&#39;emancipazione&nbsp;in un Paese in cui esiste ancora il delitto d&#39;onore, l&#39;aborto non &egrave; una scelta e il tasso di occupazione e istruzione femminile sono bassi.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Stupri da parte dei miliziani di entrambe le fazioni, tasso di occupazione e istruzione femminile bassi, matrimoni forzati e delitto d&#39;onore ancora vigente: a&nbsp;che punto sono i diritti delle donne nel Paese (e il confronto con le curde).&nbsp;Dalla rubrica&nbsp;<em>L&#39;Emancimappa.&nbsp;</em></p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/05/28/ciclo-mestruale-pubblicita-essity-tabu-lucia-tagliaferri/28408/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/e/d/2/1ed2053f-95ab-4343-8b8e-0ffd7b8cd7a2_small.jpg?_636946539044077283" style="background-position:23% 50%;"></div><img alt="Ciclo Mestruale Pubblicità Essity Tabù Lucia Tagliaferri" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/e/d/2/1ed2053f-95ab-4343-8b8e-0ffd7b8cd7a2_small.jpg?_636946539044077283" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">15</span></span>
	<span class="description">28 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">L&#39;esempio di Essity contro il tab&#249; delle mestruazioni </h1>
				<h1 class="titleLaunch">Impariamo a parlare di sangue mestruale</h1>


				<h2 class="subtitleNormal"><p>Basta al finto flusso blu: nelle loro campagne si mostra finalmente il sangue rosso, e si parla del corpo femminile in modo innovativo. Nella Giornata dell&#39;Igiene Mestruale, ne parliamo con la Commercial Director Consumer Lucia Tagliaferri.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Nelle campagne del colosso svedese Essity si mostra finalmente il flusso rosso, e rappresenta il corpo femminile in modo innovativo. Nella Giornata dell&#39;Igiene Mestruale, abbiamo incontrato la Commercial Director Consumer Lucia Tagliaferri.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/05/22/proposte-di-legge-donne/28369/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/e/2/0/2e209649-ebdb-4005-a159-5d8472720657_small.jpg?_636940544329112831" style="background-position:50% 59%;"></div><img alt="Proposte Di Legge Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/e/2/0/2e209649-ebdb-4005-a159-5d8472720657_small.jpg?_636940544329112831" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">31</span></span>
	<span class="description">22 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le proposte di legge per le donne rimaste in sospeso</h1>
				<h1 class="titleLaunch">Proposte che aspettiamo diventino legge</h1>


				<h2 class="subtitleNormal"><p>La Tampon Tax non &egrave; l&#39;unico tema che la politica dovrebbe&nbsp;affrontare&nbsp;una volta per tutte. Dal welfare per i caregiver alle norme che aiutino le cittadine con disabilit&agrave; e endometriosi. Gli altri.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>La Tampon Tax non &egrave; l&#39;unico tema che la politica dovrebbe&nbsp;affrontare&nbsp;una volta per tutte. Dal welfare per i caregiver alle norme che aiutino le cittadine con disabilit&agrave; e endometriosi. Abbiamo riassunto le norme per le donne in attesa di essere discusse o votate.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/mamme/2019/05/24/parto-anonimo-come-funziona/28383/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/5/0/c/d/50cd0a06-537c-4ba2-87c8-d0591017fef8_small.jpg?_636942172550201975" style="background-position:50% 50%;"></div><img alt="Parto Anonimo Come Funziona" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/5/0/c/d/50cd0a06-537c-4ba2-87c8-d0591017fef8_small.jpg?_636942172550201975" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">04</span></span>
	<span class="description">24 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le cose da sapere sul parto anonimo</h1>
				<h1 class="titleLaunch">Le cose da sapere sul parto anonimo</h1>


				<h2 class="subtitleNormal"><p>Dalla legge che in Italia tutela le donne incinte (minori o maggiorenni che siano) che&nbsp;non vogliono o possono crescere il loro bimbo alle culle per la vita. Il punto della situazione.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>In Italia esiste una legge che tutela&nbsp;le future mamme&nbsp;che&nbsp;non vogliono o possono crescere il loro bimbo. Inoltre le strutture ospedaliere sono dotate delle culle per la vita che permettono di abbandonare i&nbsp;neonati in sicurezza e nel rispetto della privacy. Il punto della situazione.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2019/05/23/donne-lavoro-stereotipi-di-genere/3205/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/4/e/7/f4e79ef3-1dbf-45fd-8e76-0fa4d0dde233_small.jpg?_636942228371099577" style="background-position:47% 19%;"></div><img alt="Donne Lavoro Stereotipi Di Genere 3" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/4/e/7/f4e79ef3-1dbf-45fd-8e76-0fa4d0dde233_small.jpg?_636942228371099577" style="display:none;" /></figure>

		<header>
			<h1 class="entity-title">Gli stereotipi di genere nei nomi delle professioni</h1>
			<h2 class="entity-subtitle">Immaginiamo che il mondo come lo conosciamo sia stato rovesciato, i ruoli di genere capovolti e gli uomini possano vedere la vita attraverso occhi femminili. In questo mondo le donne sono il sesso dominante e assumano posizioni guida nella scienza, nell&#39;arte e nel giornalismo. Anche grammaticalmente. L&#39;idea geniale &#232; della pagina &#39;Man Who Has It All&#39;.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636921466905386087"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2019050801"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/28403/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/politica/2019/05/29/caregiver-familiare-legge/28403/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>