<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Sallusti choc sul suprematismo e le donne - LetteraDonna</title>
<meta content="Sallusti choc sul suprematismo: «Se l&#39;attentatore in Nuova Zelanda avesse avuto una donna che si fosse occupata più di lui, forse non avrebbe fatto la strage»." name="description" />
<link href="https://www.letteradonna.it/it/articoli/politica/2019/03/18/sallusti-otto-mezzo-suprematista-verona/27881/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.letteradonna.it/it/articoli/politica/2019/03/18/sallusti-otto-mezzo-suprematista-verona/27881/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Sallusti choc sul suprematismo e le donne" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/a/7/2/4/a7247c51-40ab-4770-b5e4-63eef3f1d1a7_large.jpg?_636885416846288979" property="og:image" />
<meta content="Sallusti Otto Mezzo Suprematista Verona" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="716" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2019-03-18T21:26:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="donne" property="article:tag" />
<meta content="M5S" property="article:tag" />
<meta content="femminicidio" property="article:tag" />
<meta content="matteo salvini" property="article:tag" />
<meta content="politica" property="article:tag" />
<meta content="mamme" property="article:tag" />
<meta content="lilli gruber" property="article:tag" />
<meta content="nuova zelanda" property="article:tag" />
<meta content="verona" property="article:tag" />
<meta content="minori" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="Sallusti choc sul suprematismo e le donne" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/a/7/2/4/a7247c51-40ab-4770-b5e4-63eef3f1d1a7_large.jpg?_636885416846288979" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.letteradonna.it/it/articoli/politica/2019/03/18/sallusti-otto-mezzo-suprematista-verona/27881/","name":"Sallusti choc sul suprematismo e le donne","description":"Il direttore del Giornale a Otto e Mezzo: «Se l'attentatore in Nuova Zelanda avesse avuto una madre o una moglie che si fosse occupata più di lui, forse non avrebbe fatto la strage».\r\n","image":{"@type":"ImageObject","url":"https://ldonna.cdn-news30.it/blobs/variants/a/7/2/4/a7247c51-40ab-4770-b5e4-63eef3f1d1a7_large.jpg?_636885416846288979","thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/a/7/2/4/a7247c51-40ab-4770-b5e4-63eef3f1d1a7_small.jpg?_636885416872736411","contentUrl":"https://ldonna.cdn-news30.it/blobs/variants/a/7/2/4/a7247c51-40ab-4770-b5e4-63eef3f1d1a7_large.jpg?_636885416846288979","width":1280,"height":716},"mainEntityOfPage":"https://www.letteradonna.it/it/articoli/politica/2019/03/18/sallusti-otto-mezzo-suprematista-verona/27881/","headline":"Sallusti choc sul suprematismo e le donne","author":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"keywords":["donne","M5S","femminicidio","matteo salvini","politica","mamme","lilli gruber","nuova zelanda","verona","minori"],"publisher":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/a/7/2/4/a7247c51-40ab-4770-b5e4-63eef3f1d1a7_small.jpg?_636885416872736411","isAccessibleForFree":true,"dateCreated":"2019-03-18T21:53:10.44Z","dateModified":"2019-03-18T22:00:23.48Z","datePublished":"2019-03-18T21:26:00Z","articleBody":"Stanno facendo discutere le parole di Alessandro Sallusti sulla strage di Christchurch in Nuova Zelanda dette a Otto e Mezzo su La7. L'argomento è stato sollevato da Antonio Padellaro, il quale sosteneva che un certo tipo di estremismo trova il proprio terreno fertile in occasioni come quella del Congresso delle Famiglie che si terrà a Verona il 29 marzo. Ha scatenato il putiferio la risposta del direttore del Giornale: «Se ti riferisci all’uomo neozelandese che ha ucciso 50 persone, posso garantirti che se ci fosse stata una moglie o una madre a prendersi cura di lui, tutto questo non sarebbe successo». Nello studio sono rimaste a bocca aperta Lilli Gruber e la scrittrice Laura Laurenzi. Solo dopo qualche momento di imbarazzo la conduttrice è riuscita a reagire: «Finalmente abbiamo individuato i colpevoli...». È come se, in poche parole, Sallusti avesse imputato alle donne che scelgono di non fare le mamme e a quelle donne che non sono state in grado di essere brave compagne per i loro uomini la responsabilità della radicalizzazione di certi soggetti. LO SCONTRO SUL CONGRESSO DELLE FAMIGLIE TRA M5S E LEGA. «La battaglia delle donne è una battaglia di questo governo», il M5s, intanto, gioca d'anticipo rispetto al Congresso delle famiglie di Verona - appoggiato dalla Lega e al quale non prenderà parte nessun parlamentare del Movimento - presentando oggi un pacchetto di misure antiviolenza rivolto a donne e minori. E se il messaggio della distanza siderale all'interno della stessa maggioranza non fosse ancora chiaro, il leader Luigi Di Maio ha attaccato nuovamente i partecipanti al meeting parlando di «negazionisti del femminicidio», mentre due giorni fa Matteo Salvini aveva annunciato che sarà tra i relatori. Una battaglia tutta politica che nelle ultime ore ha assunto contorni ancora più netti e rischia di creare un problema tra i due alleati di governo, col M5s che cerca di smarcarsi dall'ingombrante presenza della Lega."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.letteradonna.it/it/articoli/politica/2019/03/18/sallusti-otto-mezzo-suprematista-verona/27881/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2019030701" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2019030701" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2019030701" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2019030701" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2019030701">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2019030701">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2019030701">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2019030701">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636874828204436590" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2019030701" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2019030701"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2019030701"></script>
<script>
siteKeyname = 'politica';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2019030701" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2019030701"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2019030701"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

	<div class="inner">

		<div class="navSocial">

			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a></li>
				<li><a class="fa fa-envelope newsletter" title="Iscriviti alla Newsletter" href="https://www.letteradonna.it/it/iscrizione-newsletter/"><span>Newsletter</span></a></li>
			</ul>

		</div>

		<a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
			<span>Questo sito contribuisce all'audience di</span>
			<img src="https://ldonna.cdn-news30.it/css/img/LogoElleW.png?_2019030701" alt="Elle">
		</a>

	</div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/sport-femminili/19/">Sport</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal ">


	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">22</span><span class="minutes">26</span></span>
	<span class="description">18 marzo 2019</span>
</span>



			<h1>Sallusti choc sul suprematismo e le donne</h1>
			<h2 class="subtitle"><p>Il direttore del <em>Giornale&nbsp;</em>a <em>Otto e Mezzo</em>: &laquo;Se l&#39;attentatore in Nuova Zelanda avesse avuto una madre o una moglie che si fosse occupata pi&ugrave; di lui, forse non avrebbe fatto la strage&raquo;.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F03%2F18%2Fsallusti-otto-mezzo-suprematista-verona%2F27881%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Sallusti%20choc%20sul%20suprematismo%20e%20le%20donne&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F03%2F18%2Fsallusti-otto-mezzo-suprematista-verona%2F27881%2F&via=LetteraDonna" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F03%2F18%2Fsallusti-otto-mezzo-suprematista-verona%2F27881%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F03%2F18%2Fsallusti-otto-mezzo-suprematista-verona%2F27881%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F03%2F18%2Fsallusti-otto-mezzo-suprematista-verona%2F27881%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=letteradonna.it%20-%20Sallusti%20choc%20sul%20suprematismo%20e%20le%20donne&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F03%2F18%2Fsallusti-otto-mezzo-suprematista-verona%2F27881%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/politica/2019/03/18/sallusti-otto-mezzo-suprematista-verona/27881/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2019%2F03%2F18%2Fsallusti-otto-mezzo-suprematista-verona%2F27881%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/a/7/2/4/a7247c51-40ab-4770-b5e4-63eef3f1d1a7_xl.jpg?_636885416741315102);background-position:66% 31%;"></div><img alt="Sallusti Otto Mezzo Suprematista Verona" src="https://ldonna.cdn-news30.it/blobs/variants/a/7/2/4/a7247c51-40ab-4770-b5e4-63eef3f1d1a7_xl.jpg?_636885416741315102" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/18/famiglia-congresso-verona-family-day-matteo-salvini/27880/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/6/6/9/66692947-2264-40d8-b849-66c3c9e146b4_small.jpg?_636885358411950105" style="background-position:50% 50%;"></div><img alt="Famiglia Congresso Verona Family Day Matteo Salvini" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/6/6/9/66692947-2264-40d8-b849-66c3c9e146b4_small.jpg?_636885358411950105" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">48</span></span>
	<span class="description">20:48</span>
</span>


			<div>

				<h1 class="titleNormal">Per Di Maio a Verona si incontrano i negazionisti del femminicidio </h1>
				<h1 class="titleLaunch">&#171;A Verona si incontrano i negazionisti del femminicidio&#187; </h1>


				<h2 class="subtitleNormal"><p>Il leader M5s durissimo sul convegno delle famiglie di Verona. E Bonafede rimarca: &laquo;Non ci andrei mai&raquo;. Il loro alleato,&nbsp;ma in realt&agrave; nemico in casa, Salvini sar&agrave; relatore.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il leader M5s Di Maio durissimo sul convegno delle famiglie di Verona. E Bonafede rimarca: &laquo;Non ci andrei mai&raquo;. Il loro alleato,&nbsp;ma in realt&agrave; nemico in casa, Salvini sar&agrave; relatore.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/13/congresso-mondiale-delle-famiglie-governo-patrocinio/27845/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/b/0/5/ab055b54-b248-4fe0-8119-a24f2dd6dae5_small.jpg?_636880872099320513" style="background-position:41% 29%;"></div><img alt="Congresso Mondiale Delle Famiglie Governo Patrocinio 2" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/b/0/5/ab055b54-b248-4fe0-8119-a24f2dd6dae5_small.jpg?_636880872099320513" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">28</span></span>
	<span class="description">13 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il governo ha revocato il patrocinio dal Congresso mondiale delle Famiglie</h1>
				<h1 class="titleLaunch">Il Congresso delle Famiglie non &#232; pi&#249; patrocinato dal governo</h1>


				<h2 class="subtitleNormal"><p>Dopo le polemiche, lo ha chiesto il sottosegretario alla presidenza del Consiglio Vincenzo Spadafora. E il logo &egrave; stato rimosso dal sito dell&#39;evento in programma dal 29 al 31 marzo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Dopo le polemiche, lo ha chiesto il sottosegretario alla presidenza del Consiglio Vincenzo Spadafora. E il logo &egrave; stato rimosso dal sito dell&#39;evento in programma a Verona dal 29 al 31 marzo.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/13/donne-fertili-assessore-manlio-paganella-sessismo/27841/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/a/e/e/daee3c81-cdd9-4b77-b5ac-4ee0a075f5db_small.jpg?_636880730615721789" style="background-position:51% 41%;"></div><img alt="Donne Fertili Assessore Manlio Paganella Sessismo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/a/e/e/daee3c81-cdd9-4b77-b5ac-4ee0a075f5db_small.jpg?_636880730615721789" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">28</span></span>
	<span class="description">13 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">L&#39;assessore Manlio Paganella ha detto che &#171;si nasce donne fertili o inutili&#187;</h1>
				<h1 class="titleLaunch">&#171;Si nasce donne fertili o inutili&#187;, disse l&#39;assessore alla Cultura</h1>


				<h2 class="subtitleNormal"><p>Una frase gravissima, detta in consiglio comunale a Castiglione delle Stiviere alla vigilia dell&#39;8 marzo, che sta facendo discutere tra le donne del Pd e sui social network.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Una frase gravissima e offensiva, pronunciata in consiglio comunale a Castiglione delle Stiviere alla vigilia dell&#39;8 marzo da Manlio Paganella, che sta facendo discutere tra le donne del Pd e sui social network. Ma il sindaco non ritira la delega.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article editorial">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2019/03/08/8-marzo-2019-sciopero-delitto-passionale/27803/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/6/2/5/c625b792-4f08-4fcf-8923-fc3955c5b7f2_small.jpg?_636875698647009143" style="background-position:47% 33%;"></div><img alt="8 Marzo 2019 Sciopero Delitto Passionale" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/6/2/5/c625b792-4f08-4fcf-8923-fc3955c5b7f2_small.jpg?_636875698647009143" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">16</span></span>
	<span class="description">08 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; l&#39;8 marzo 2019 non &#232; una festa</h1>
				<h1 class="titleLaunch">Un 8 marzo emotivo e in tempesta</h1>


				<h2 class="subtitleNormal"><p>La Giornata internazionale della donna tra sciopero, manifestazione e passi indietro sui diritti che sembrano volerci riportare alla sottomissione al patriarcato degli Anni &#39;30.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Mentre in Spagna si propone una bigenitorialit&agrave; autentica attraverso i congedi per i padri, in Italia si parla ancora di delitto passionale, si vogliono riaprire le &laquo;case chiuse&raquo; e si legifera per riportare le donne&nbsp;alla condizione di sottomissione degli Anni &#39;30.</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Stanno facendo discutere le parole di <strong>Alessandro Sallusti</strong> sulla <a href="https://www.lettera43.it/it/articoli/politica/2019/03/18/strage-nuova-zelanda-islam-suprematismo/230238/" target="_blank">strage di Christchurch in Nuova Zelanda </a>dette a <em>Otto e Mezzo</em> su La7. L&#39;argomento &egrave; stato sollevato da Antonio Padellaro, il quale sosteneva che un certo tipo di <strong>estremismo </strong>trova il proprio terreno fertile in occasioni come quella del <a href="https://www.letteradonna.it/it/articoli/politica/2019/03/13/congresso-mondiale-delle-famiglie-governo-patrocinio/27845/" target="_blank"><strong>Congresso delle Famiglie</strong></a> che si terr&agrave; a Verona il 29 marzo. Ha scatenato il putiferio la risposta del <strong>direttore </strong>del <em>Giornale</em>: &laquo;Se ti riferisci all&rsquo;uomo <strong>neozelandese </strong>che ha ucciso 50 persone, posso garantirti che se ci fosse stata una moglie o una madre a prendersi cura di lui, tutto questo non sarebbe <strong>successo</strong>&raquo;.</p>

</div>
</div>



<div class=" lf-size1 lf-width-normal  lf-twitter lf-block">
<div class="lf-inner">
<blockquote class="twitter-tweet" align="center"><p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/Sallusti?src=hash&amp;ref_src=twsrc%5Etfw">#Sallusti</a>, che difende il &quot;Congresso mondiale delle famiglie&quot;, a proposito della Nuova Zelanda ha appena affermato:&quot;Se quel suprematista avesse avuto una madre o una fidanzata che si fosse occupata più di lui, non avrebbe fatto il suprematista&quot;<br><br>Non<br>Ci<br>Posso<br>Credere!<a href="https://twitter.com/hashtag/ottoemezzo?src=hash&amp;ref_src=twsrc%5Etfw">#ottoemezzo</a> <a href="https://t.co/WiugZFmBtz">pic.twitter.com/WiugZFmBtz</a></p>&mdash; Pietro Raffa (@pietroraffa) <a href="https://twitter.com/pietroraffa/status/1107736668176560128?ref_src=twsrc%5Etfw">March 18, 2019</a></blockquote>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Nello studio sono rimaste a bocca aperta <strong>Lilli Gruber </strong>e la scrittrice <strong>Laura Laurenzi</strong>. Solo dopo qualche momento di imbarazzo la conduttrice &egrave; riuscita a reagire: &laquo;Finalmente abbiamo individuato i colpevoli...&raquo;. &Egrave; come se, in poche parole, Sallusti<strong> </strong>avesse imputato alle donne che scelgono di non fare le mamme e a quelle donne che non sono state in grado di essere brave compagne per i loro uomini la <strong>responsabilit&agrave; </strong>della <strong>radicalizzazione </strong>di certi soggetti.</p>

<h2>LO SCONTRO SUL CONGRESSO DELLE FAMIGLIE TRA M5S E LEGA</h2>

<p>&laquo;La battaglia delle donne &egrave; una <strong>battaglia </strong>di questo governo&raquo;, il <strong>M5s</strong>, intanto, gioca d&#39;anticipo rispetto al Congresso delle famiglie di Verona - appoggiato dalla <strong>Lega </strong>e al quale non prender&agrave; parte nessun parlamentare del Movimento - presentando oggi un pacchetto di misure antiviolenza rivolto a <strong>donne </strong>e minori. E se il messaggio della distanza siderale all&#39;interno della stessa maggioranza non fosse ancora chiaro, il leader<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/18/famiglia-congresso-verona-family-day-matteo-salvini/27880/" target="_blank"> <strong>Luigi Di Maio</strong> ha attaccato</a> nuovamente i partecipanti al meeting parlando di &laquo;<strong>negazionisti del femminicidio</strong>&raquo;, mentre due giorni fa <strong>Matteo Salvini </strong>aveva annunciato che sar&agrave; tra i relatori. Una battaglia tutta politica che nelle ultime ore ha assunto contorni ancora pi&ugrave; netti e rischia di creare un problema tra i due alleati di governo, col M5s che cerca di smarcarsi dall&#39;ingombrante presenza della Lega.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>


				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/donne/">donne</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/m5s/">M5S</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/femminicidio/">femminicidio</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/matteo-salvini/">matteo salvini</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/politica/">politica</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/mamme/">mamme</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/lilli-gruber/">lilli gruber</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/nuova-zelanda/">nuova zelanda</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/verona/">verona</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/minori/">minori</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/politica/2019/03/18/sallusti-otto-mezzo-suprematista-verona/27881/';
		this.page.identifier = 'it:article:27881';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/18/famiglia-congresso-verona-family-day-matteo-salvini/27880/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/6/6/9/66692947-2264-40d8-b849-66c3c9e146b4_small.jpg?_636885358411950105" style="background-position:50% 50%;"></div><img alt="Famiglia Congresso Verona Family Day Matteo Salvini" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/6/6/9/66692947-2264-40d8-b849-66c3c9e146b4_small.jpg?_636885358411950105" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">48</span></span>
	<span class="description">20:48</span>
</span>


			<div>

				<h1 class="titleNormal">Per Di Maio a Verona si incontrano i negazionisti del femminicidio </h1>
				<h1 class="titleLaunch">&#171;A Verona si incontrano i negazionisti del femminicidio&#187; </h1>


				<h2 class="subtitleNormal"><p>Il leader M5s durissimo sul convegno delle famiglie di Verona. E Bonafede rimarca: &laquo;Non ci andrei mai&raquo;. Il loro alleato,&nbsp;ma in realt&agrave; nemico in casa, Salvini sar&agrave; relatore.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il leader M5s Di Maio durissimo sul convegno delle famiglie di Verona. E Bonafede rimarca: &laquo;Non ci andrei mai&raquo;. Il loro alleato,&nbsp;ma in realt&agrave; nemico in casa, Salvini sar&agrave; relatore.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/13/congresso-mondiale-delle-famiglie-governo-patrocinio/27845/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/b/0/5/ab055b54-b248-4fe0-8119-a24f2dd6dae5_small.jpg?_636880872099320513" style="background-position:41% 29%;"></div><img alt="Congresso Mondiale Delle Famiglie Governo Patrocinio 2" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/b/0/5/ab055b54-b248-4fe0-8119-a24f2dd6dae5_small.jpg?_636880872099320513" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">28</span></span>
	<span class="description">13 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il governo ha revocato il patrocinio dal Congresso mondiale delle Famiglie</h1>
				<h1 class="titleLaunch">Il Congresso delle Famiglie non &#232; pi&#249; patrocinato dal governo</h1>


				<h2 class="subtitleNormal"><p>Dopo le polemiche, lo ha chiesto il sottosegretario alla presidenza del Consiglio Vincenzo Spadafora. E il logo &egrave; stato rimosso dal sito dell&#39;evento in programma dal 29 al 31 marzo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Dopo le polemiche, lo ha chiesto il sottosegretario alla presidenza del Consiglio Vincenzo Spadafora. E il logo &egrave; stato rimosso dal sito dell&#39;evento in programma a Verona dal 29 al 31 marzo.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/13/donne-fertili-assessore-manlio-paganella-sessismo/27841/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/a/e/e/daee3c81-cdd9-4b77-b5ac-4ee0a075f5db_small.jpg?_636880730615721789" style="background-position:51% 41%;"></div><img alt="Donne Fertili Assessore Manlio Paganella Sessismo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/a/e/e/daee3c81-cdd9-4b77-b5ac-4ee0a075f5db_small.jpg?_636880730615721789" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">28</span></span>
	<span class="description">13 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">L&#39;assessore Manlio Paganella ha detto che &#171;si nasce donne fertili o inutili&#187;</h1>
				<h1 class="titleLaunch">&#171;Si nasce donne fertili o inutili&#187;, disse l&#39;assessore alla Cultura</h1>


				<h2 class="subtitleNormal"><p>Una frase gravissima, detta in consiglio comunale a Castiglione delle Stiviere alla vigilia dell&#39;8 marzo, che sta facendo discutere tra le donne del Pd e sui social network.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Una frase gravissima e offensiva, pronunciata in consiglio comunale a Castiglione delle Stiviere alla vigilia dell&#39;8 marzo da Manlio Paganella, che sta facendo discutere tra le donne del Pd e sui social network. Ma il sindaco non ritira la delega.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article editorial">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2019/03/08/8-marzo-2019-sciopero-delitto-passionale/27803/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/6/2/5/c625b792-4f08-4fcf-8923-fc3955c5b7f2_small.jpg?_636875698647009143" style="background-position:47% 33%;"></div><img alt="8 Marzo 2019 Sciopero Delitto Passionale" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/6/2/5/c625b792-4f08-4fcf-8923-fc3955c5b7f2_small.jpg?_636875698647009143" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">16</span></span>
	<span class="description">08 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; l&#39;8 marzo 2019 non &#232; una festa</h1>
				<h1 class="titleLaunch">Un 8 marzo emotivo e in tempesta</h1>


				<h2 class="subtitleNormal"><p>La Giornata internazionale della donna tra sciopero, manifestazione e passi indietro sui diritti che sembrano volerci riportare alla sottomissione al patriarcato degli Anni &#39;30.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Mentre in Spagna si propone una bigenitorialit&agrave; autentica attraverso i congedi per i padri, in Italia si parla ancora di delitto passionale, si vogliono riaprire le &laquo;case chiuse&raquo; e si legifera per riportare le donne&nbsp;alla condizione di sottomissione degli Anni &#39;30.</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2019/03/11/femminismo-frasi/3178/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/b/7/f/0/b7f0c239-7e84-4c84-a3fb-a03ef31e59f4_small.jpg?_636879188856742795" style="background-position:50% 50%;"></div><img alt="Femminismo Frasi 1" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/b/7/f/0/b7f0c239-7e84-4c84-a3fb-a03ef31e59f4_small.jpg?_636879188856742795" style="display:none;" /></figure>

		<header>
			<h1 class="entity-title">I poster che celebrano le conquiste femministe della storia</h1>
			<h2 class="entity-subtitle">La community online &#39;School of Feminism&#39; ha pubblicato 21 manifesti che elencano alcuni dei pi&#249; grandi successi ottenuti dalle donne in materia di parit&#224;. Dal diritto di voto all&#39;interruzione di gravidanza. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2019/03/08/comeri-vestita-mostra-milano-tribunale-stupro/3176/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/f/e/a/dfea4866-f638-4666-9cb5-e9c3b3c5487e_small.jpg?_636876542338385590" style="background-position:77% 15%;"></div><img alt="Com&#39;eri Vestita Mostra Milano Tribunale Stupro" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/f/e/a/dfea4866-f638-4666-9cb5-e9c3b3c5487e_small.jpg?_636876542338385590" style="display:none;" /></figure>

		<header>
			<h1 class="entity-title">Gli abiti esposti alla mostra &#39;Com&#39;eri vestita?&#39;</h1>
			<h2 class="entity-subtitle">Aperta fino all&#39;8 marzo, l&#39;esposizione &#232; stata allestita al Tribunale di Milano. I capi delle vittime di violenza sessuale sono 17, tra cui una tuta e un grembiule. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2019/03/07/femminismo-libri/3174/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/6/7/a/a67ac4b5-4b3d-436a-aabe-ffbf861fd4d6_small.jpg?_636875575182317385" style="background-position:50% 50%;"></div><img alt="Femminismo Libri" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/6/7/a/a67ac4b5-4b3d-436a-aabe-ffbf861fd4d6_small.jpg?_636875575182317385" style="display:none;" /></figure>

		<header>
			<h1 class="entity-title">I cinque libri femministi da leggere</h1>
			<h2 class="entity-subtitle">Raccontano la rottura dei tab&#249; sessuali, rivendicano l&#39;uso della pornografia. Dall’enigmatico romanzo &#39;L&#39;arte della gioia&#39; al saggio-manifesto &#39;Sputiamo su Hegel&#39;: i titoli che la libreria delle donne Tuba di Roma ci ha consigliato in occasione dell&#39;8 marzo. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">6</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2019/03/12/violenza-sulle-donne-mostra-philadelphia/3179/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/3/a/d/c/3adc68bd-384e-4cdd-a8aa-134d8c73739f_small.jpg?_636880098050188747" style="background-position:61% 17%;"></div><img alt="Violenza Sulle Donne Mostra Philadelphia3" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/3/a/d/c/3adc68bd-384e-4cdd-a8aa-134d8c73739f_small.jpg?_636880098050188747" style="display:none;" /></figure>

		<header>
			<h1 class="entity-title">Le opere esposte alla mostra su violenza e dolore femminile</h1>
			<h2 class="entity-subtitle">Sono 24 in tutto gli artisti selezionati per la rassegna Art Versus Cancer &amp; Violence presentata al Jefferson Hospital di Philadelphia il 7 marzo 2019. Al centro temi come abusi e gravi malattie.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/02/21/violenza-economica-significato-reama/27631/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/8/e/c/b/8ecb2cef-ea74-4418-9679-0e81b5665aec_small.jpg?_636862771952165591" style="background-position:50% 50%;"></div><img alt="Violenza Economica Significato Reama" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/8/e/c/b/8ecb2cef-ea74-4418-9679-0e81b5665aec_small.jpg?_636862771952165591" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">17</span></span>
	<span class="description">21 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Cosa fare in caso di violenza economica secondo Reama</h1>
				<h1 class="titleLaunch">Donne unite contro la violenza economica</h1>


				<h2 class="subtitleNormal"><p>La reta nazionale ha lanciato uno sportello e varie iniziative per il reinserimento nel mondo del lavoro e il sostegno delle vittime. Cos&igrave; emerge un fenomeno fin troppo nascosto.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Molte non si accorgono nemmeno di esserne vittime. Per questo &egrave; importante far emergere e combattere un fenomeno fin troppo nascosto. Reama&nbsp;ha lanciato uno sportello e varie iniziative per il reinserimento nel mondo del lavoro. L&#39;intervista alla coordinatrice&nbsp;Simona Lanzoni.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/02/28/martina-colombari-calcio-femminile-sessismo/27746/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/9/c/c/9/9cc9e213-c248-4bbb-9663-ba9eafd90684_small.jpg?_636869495233260755" style="background-position:50% 50%;"></div><img alt="Martina Colombari Calcio Sessismo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/9/c/c/9/9cc9e213-c248-4bbb-9663-ba9eafd90684_small.jpg?_636869495233260755" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">02</span></span>
	<span class="description">28 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Martina Colombari: &#171;Anche le donne possono parlare di calcio&#187;</h1>
				<h1 class="titleLaunch">&#171;Anche le donne possono parlare di calcio&#187;</h1>


				<h2 class="subtitleNormal"><p>Dopo la candidatura alla presidenza non ha perso i contatti col settore femminile E contro il sessimo dice:&nbsp;&laquo;Basta con gli stereotipi di genere&raquo;.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>A ottobre era stata candidata alla presidenza della sezione femminile, ora si dice ancora pronta per l&#39;incarico. Martina Colombari a <em>LetteraDonna&nbsp;</em>su Collovati&nbsp;(&laquo;Uscite indecorose&raquo;),&nbsp;Wanda (&laquo;Ha sbagliato&raquo;) e Costacurta (&laquo;La frase gli era venuta male&raquo;).&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/show/2019/03/02/diritti-donne-nel-mondo-documentario-benedetta-argentieri/27731/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/8/2/7/c827f6b6-574a-4364-95e4-d888684d6896_small.jpg?_636867986323949405" style="background-position:45% 49%;"></div><img alt="Diritti Donne Nel Mondo Documentario Benedetta Argentieri" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/8/2/7/c827f6b6-574a-4364-95e4-d888684d6896_small.jpg?_636867986323949405" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">02</span></span>
	<span class="description">02 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Un documentario racconta le attiviste del Medio Oriente</h1>
				<h1 class="titleLaunch">Storie di non ordinaria rivoluzione femminile</h1>


				<h2 class="subtitleNormal"><p>Selay, Rodja e Yanar sono le protagoniste di&nbsp;<em>I am the revolution</em>&nbsp;della regista Benedetta Argentieri. Tre storie di donne che combattono per i diritti delle loro concittadine nel mondo islamico.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Nel film documentario&nbsp;<em>I am the revolution</em>,&nbsp;la regista italiana Benedetta Argentieri racconta le battaglie di Selay, Rodja e Yanar&nbsp;che lottano per i diritti delle donne nel Medio Oriente nonostante le minacce e le intimidazioni ricevute quotidianamente.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/mamme/2019/02/28/mamme-post-parto-mothercare-campagna/27751/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/2/1/0/d2107f56-6912-43e0-9241-9c4f162f9fe8_small.jpg?_636869693802945352" style="background-position:50% 54%;"></div><img alt="Campagna Mothercare Mamme" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/2/1/0/d2107f56-6912-43e0-9241-9c4f162f9fe8_small.jpg?_636869693802945352" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">18</span></span>
	<span class="description">28 febbraio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">La normalit&#224; di cellulite e smagliature nelle mamme post parto</h1>
				<h1 class="titleLaunch">Mamma, come sei bella</h1>


				<h2 class="subtitleNormal"><p>L&#39;azienda britannica Mothercare ha lanciato una campagna fotografica per sensibilizzare le donne sull&#39;importanza di accettare i cambiamenti del proprio corpo dopo una gravidanza.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Pi&ugrave; in forma di prima dopo il parto? Succede solo sui social network e nelle pubblicit&agrave;. La normalit&agrave; &egrave; fatta di smagliature, chili di troppo e cellulite. Di cui non bisogna vergognarsi. La campagna dell&#39;azienda britannica Mothercare per sensibilizzare sul tema.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636874828204436590"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2019030701"></script>
<script src="https://platform.twitter.com/widgets.js"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/27881/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/politica/2019/03/18/sallusti-otto-mezzo-suprematista-verona/27881/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>