<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>La Regione Lazio dichiara la Casa delle Donne luogo di interesse pubblico - LetteraDonna</title>
<meta content="La Regione Lazio dichiara la Casa delle Donne luogo di interesse pubblico." name="description" />
<link href="https://www.letteradonna.it/it/articoli/politica/2018/08/02/casa-delle-donne-luogo-interesse-pubblico/26320/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="La Regione Lazio al fianco della Casa delle Donne" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/2/8/2/b/282b1abe-180e-43be-a4fb-ad65e09584fe_large.jpg?_636688318552853363" name="twitter:image:src" />
<meta content="https://www.letteradonna.it/it/articoli/politica/2018/08/02/casa-delle-donne-luogo-interesse-pubblico/26320/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="La Regione Lazio al fianco della Casa delle Donne" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/2/8/2/b/282b1abe-180e-43be-a4fb-ad65e09584fe_large.jpg?_636688318552853363" property="og:image" />
<meta content="Casa Delle Donne Luogo Interesse Pubblico" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="850" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2018-08-02T18:26:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="donne" property="article:tag" />
<meta content="roma" property="article:tag" />
<meta content="facebook" property="article:tag" />
<meta content="razzismo" property="article:tag" />
<meta content="discriminazioni" property="article:tag" />
<meta content="pari opportunità" property="article:tag" />
<meta content="cultura" property="article:tag" />
<meta content="turismo" property="article:tag" />
<meta content="tradizioni" property="article:tag" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.letteradonna.it/it/articoli/politica/2018/08/02/casa-delle-donne-luogo-interesse-pubblico/26320/","name":"La Regione Lazio dichiara la Casa delle Donne luogo di interesse pubblico","description":"Il governatore Zingaretti: «Combattiamo contro la sua chiusura e stiamo facendo di tutto per difenderla e sostenerla».\r\n","image":{"@type":"ImageObject","url":"https://ldonna.cdn-news30.it/blobs/variants/2/8/2/b/282b1abe-180e-43be-a4fb-ad65e09584fe_large.jpg?_636688318552853363","thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/2/8/2/b/282b1abe-180e-43be-a4fb-ad65e09584fe_small.jpg?_636688318555458250","contentUrl":"https://ldonna.cdn-news30.it/blobs/variants/2/8/2/b/282b1abe-180e-43be-a4fb-ad65e09584fe_large.jpg?_636688318552853363","width":1280,"height":850},"mainEntityOfPage":"https://www.letteradonna.it/it/articoli/politica/2018/08/02/casa-delle-donne-luogo-interesse-pubblico/26320/","headline":"La Regione Lazio dichiara la Casa delle Donne luogo di interesse pubblico","keywords":["donne","roma","facebook","razzismo","discriminazioni","pari opportunità","cultura","turismo","tradizioni"],"publisher":{"@type":"Organization","url":"https://www.letteradonna.it/it/","name":"LetteraDonna","logo":{"@type":"ImageObject","url":"https://ldonna.cdn-news30.it/blobs/variants/f/9/9/d/f99dbc7d-46c6-4cfd-98c2-ab830d61348b_small.jpg?_636409103820966120"}},"thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/2/8/2/b/282b1abe-180e-43be-a4fb-ad65e09584fe_small.jpg?_636688318555458250","isAccessibleForFree":true,"dateCreated":"2018-08-02T18:39:01.037Z","dateModified":"2018-08-02T18:42:03.143Z","datePublished":"2018-08-02T18:26:00Z","articleBody":"Il presidente della Regione Lazio, Nicola Zingaretti, scende in campo contro la chiusura della Casa Internazionale delle Donne di Roma. «Una città non è solo palazzi, ponti o strade, ma ha anche un'anima fatta di storia, cultura, tradizioni ed emozioni», ha scritto su Facebook il governatore, «la Casa Internazionale delle Donne è tutto questo, un tassello fondamentale dell'identità di Roma. Per questo combattiamo contro la sua chiusura e stiamo facendo di tutto per difenderla e sostenerla: il 2 agosto abbiamo approvato in Giunta una delibera per riconoscerla in quanto luogo di interesse pubblico». LA CASA OFFRE UN SERVIZIO SOCIALE E CULTURALE. La Regione Lazio ha spiegato in una nota il senso dell'iniziativa: «Il presidente Zingaretti e Lorenza Bonaccorsi, assessora al Turismo e Pari Opportunità, hanno presentato questa mattina una delibera di Giunta in sostegno della Casa Internazionale delle Donne dopo i recenti sviluppi del contenzioso aperto dal Comune di Roma e conclusosi con la revoca unilaterale della convenzione in essere da parte dell'amministrazione capitolina. La Regione Lazio, adottando questo atto, dichiara la Casa Internazionale delle Donne sito di rilevante interesse pubblico per il suo significato di testimonianza attiva e di concreto servizio sociale e culturale offerto a tutte le donne di Roma e del Lazio». VERSO NUOVI CANONI PER L'UTILIZZO DEGLI IMMOBILI. Secondo la Regione la Casa Internazionale delle Donne «è da anni un presidio unico nel suo genere grazie anche alla presenza delle tante associazioni del movimento delle donne. Svolge con continuità un'opera meritoria di contrasto al razzismo e alle discriminazioni, e di sostegno alle donne in difficoltà. La Regione Lazio si impegna, inoltre, con questo atto di Giunta a misurare l'impatto sociale delle prestazioni rivolte a circa 30 mila donne ogni anno e rese a titolo del tutto gratuito dalla Casa Internazionale delle Donne, al fine di quantificarne il valore economico. Le istituzioni che mettono parte del proprio patrimonio immobiliare a disposizione di realtà come la Casa Internazionale delle Donne, grazie a questa delibera, se vorranno potranno ricorrere a una metodologia rigorosa di computazione nei canoni di utilizzo degli immobili del valore dei servizi erogati»."}</script>
<link href="https://www.letteradonna.it/it/articoli/politica/2018/08/02/casa-delle-donne-luogo-interesse-pubblico/26320/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2018053003" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2018053003" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2018053003" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2018053003" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2018053003">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2018053003">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2018053003">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2018053003">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636632894126933904" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2018053003" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2018053003"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2018053003"></script>
<script>
siteKeyname = 'politica';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2018053003" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2018053003"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2018053003"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

	<div class="inner">

		<div class="navSocial">

			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a></li>
				<li><a class="fa fa-envelope newsletter" title="Iscriviti alla Newsletter" href="https://www.letteradonna.it/it/iscrizione-newsletter/"><span>Newsletter</span></a></li>
			</ul>

		</div>

		<a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
			<span>Questo sito contribuisce all'audience di</span>
			<img src="https://ldonna.cdn-news30.it/css/img/LogoElleW.png?_2018053003" alt="Elle">
		</a>

	</div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/metoo/14/">#MeToo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/scandalo-weinstein/8/">Scandalo Weinstein</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritti/3/">Diritti</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/metoo/14/">#MeToo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/scandalo-weinstein/8/">Scandalo Weinstein</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritti/3/">Diritti</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal cover">


	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">26</span></span>
	<span class="description">02 agosto 2018</span>
</span>



			<h1>La Regione Lazio dichiara la Casa delle Donne luogo di interesse pubblico</h1>
			<h2 class="subtitle"><p>Il governatore Zingaretti: &laquo;Combattiamo contro la sua chiusura e stiamo facendo di tutto per difenderla e sostenerla&raquo;.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F08%2F02%2Fcasa-delle-donne-luogo-interesse-pubblico%2F26320%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=La%20Regione%20Lazio%20dichiara%20la%20Casa%20delle%20Donne%20luogo%20di%20interesse%20pubblico&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F08%2F02%2Fcasa-delle-donne-luogo-interesse-pubblico%2F26320%2F&via=LetteraDonna"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F08%2F02%2Fcasa-delle-donne-luogo-interesse-pubblico%2F26320%2F"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F08%2F02%2Fcasa-delle-donne-luogo-interesse-pubblico%2F26320%2F"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F08%2F02%2Fcasa-delle-donne-luogo-interesse-pubblico%2F26320%2F"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a target="_blank" href="mailto:?subject=letteradonna.it%20-%20La%20Regione%20Lazio%20dichiara%20la%20Casa%20delle%20Donne%20luogo%20di%20interesse%20pubblico&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F08%2F02%2Fcasa-delle-donne-luogo-interesse-pubblico%2F26320%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/politica/2018/08/02/casa-delle-donne-luogo-interesse-pubblico/26320/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F08%2F02%2Fcasa-delle-donne-luogo-interesse-pubblico%2F26320%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/2/8/2/b/282b1abe-180e-43be-a4fb-ad65e09584fe_xl.jpg?_636688318546864923);background-position:69% 36%;"></div><img alt="Casa Delle Donne Luogo Interesse Pubblico" src="https://ldonna.cdn-news30.it/blobs/variants/2/8/2/b/282b1abe-180e-43be-a4fb-ad65e09584fe_xl.jpg?_636688318546864923" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article editorial article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2018/08/02/fausto-brizzi-regista-iene/26319/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/1/d/6/61d62fb3-f5f5-49b8-a02b-ac2786604dec_small.jpg?_636686374913537834" style="background-position:43% 31%;"></div><img alt="Fausto Brizzi Archiviazione Violenza Sessuale" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/1/d/6/61d62fb3-f5f5-49b8-a02b-ac2786604dec_small.jpg?_636686374913537834" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">40</span></span>
	<span class="description">19:40</span>
</span>


			<div>

				<h1 class="titleNormal">Fausto Brizzi chiede i danni a chi lo ha denunciato</h1>
				<h1 class="titleLaunch">Cosa rischiano le ragazze che hanno denunciato Fausto Brizzi</h1>


				<h2 class="subtitleNormal"><p>Se la questione fosse affrontata in ambito penale le ragazze rischierebbero&nbsp;o la&nbsp;reclusione&nbsp;da sei mesi a tre anni o una&nbsp;multa&nbsp;non inferiore a 516 euro.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il caso del regista indagato&nbsp;per violenza sessuale va verso l&#39;archiviazione. Lui&nbsp;ha annunciato probabili&nbsp;azioni&nbsp;legali<strong>&nbsp;</strong>nei confronti di chi l&rsquo;ha accusato. Ne abbiamo parlato con un&#39;avvoca.&nbsp;</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/08/02/daniele-gatti-direttore/26316/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/8/6/f/5/86f57956-58fe-4d84-9cd5-f6a6601b39d5_small.jpg?_636688209982093244" style="background-position:75% 50%;"></div><img alt="Daniele Gatti Direttore" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/8/6/f/5/86f57956-58fe-4d84-9cd5-f6a6601b39d5_small.jpg?_636688209982093244" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">23</span></span>
	<span class="description">17:23</span>
</span>


			<div>

				<h1 class="titleNormal">Accusato dalle musiciste: l&#39;orchestra di Amsterdam caccia Gatti</h1>
				<h1 class="titleLaunch">#MeToo sulle note di Bach</h1>


				<h2 class="subtitleNormal"><p>La Royal&nbsp;Concertgebouw Orchestra ha licenziato il direttore italiano, travolto da un&#39;inchiesta del&nbsp;<em>Washington Post</em>:&nbsp;&laquo;Comportamenti inappropriati con le colleghe&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La Royal&nbsp;Concertgebouw Orchestra di Amsterdam ha licenziato il direttore italiano Daniele Gatti, travolto da un&#39;inchiesta del&nbsp;<em>Washington Post</em>:&nbsp;&laquo;Comportamenti inappropriati con le colleghe&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/08/02/francia-molestie-sessuali-legge-marlene-schiappa/26315/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/7/2/2/27221d0b-376e-4d16-95b8-6673d6748b8a_small.jpg?_636688182564199399" style="background-position:50% 31%;"></div><img alt="Francia Legge Molestie Per Strada Marlene Schiappa" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/7/2/2/27221d0b-376e-4d16-95b8-6673d6748b8a_small.jpg?_636688182564199399" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">10</span></span>
	<span class="description">17:10</span>
</span>


			<div>

				<h1 class="titleNormal">Il Parlamento francese ha approvato una legge contro le molestie sessuali</h1>
				<h1 class="titleLaunch">Chi importuna, paga (in Francia)</h1>


				<h2 class="subtitleNormal"><p>Fortemente voluto&nbsp;dal ministro per le Pari Opportunit&agrave; Marl&egrave;ne Schiappa, il provvedimento prevede multe fino a 750 euro. Il <em>cat calling</em> &egrave;&nbsp;un&nbsp;reato, non un complimento.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il Parlamento ha approvato una nuova legge contro le molestie sessuali per strada. Il ministro per le Pari Opportunit&agrave; Marl&egrave;ne Schiappa ha ottenuto che il <em>cat calling</em> sia&nbsp;considerato un reato, non una lusinga.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2018/08/02/andrea-buscemi-casa-donna-pisa-carla-pochini/26314/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/7/9/6/b/796b1df5-0c9c-4adb-af18-55731d74cd0b_small.jpg?_636688067152444822" style="background-position:50% 50%;"></div><img alt="Andrea Buscemi Casa Della Donna Pisa Carla Pochini " class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/7/9/6/b/796b1df5-0c9c-4adb-af18-55731d74cd0b_small.jpg?_636688067152444822" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">09</span></span>
	<span class="description">13:09</span>
</span>


			<div>

				<h1 class="titleNormal">Carla Pochini della Casa della Donna di Pisa sul caso Buscemi </h1>
				<h1 class="titleLaunch">&#171;Casa della Donna non smetter&#224; di vigilare su Pisa&#187;</h1>


				<h2 class="subtitleNormal"><p>Ha organizzato la protesta contro&nbsp;l&#39;assessore processato per stalking. Che l&#39;ha querelata.&nbsp;Ma lei non molla:&nbsp;&laquo;Vigileremo su questa amministrazione&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Ha organizzato la protesta&nbsp;contro&nbsp;Andrea Buscemi, assessore processato per stalking. Che non &egrave; stato sfiduciato e l&#39;ha querelata.&nbsp;Ma Carla Pochini&nbsp;non molla:&nbsp;&laquo;Bisogna ripartire dalla civilt&agrave; e dai valori&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il presidente della Regione Lazio, <strong>Nicola Zingaretti</strong>, scende in campo contro la chiusura della <strong>Casa Internazionale delle Donne</strong> di Roma. &laquo;Una citt&agrave; non &egrave; solo palazzi, ponti o strade, ma ha anche un&#39;anima fatta di storia, cultura, tradizioni ed emozioni&raquo;, ha scritto su Facebook il governatore, &laquo;la Casa Internazionale delle Donne &egrave; tutto questo, un tassello fondamentale dell&#39;identit&agrave; di Roma. Per questo combattiamo contro la sua chiusura e stiamo facendo di tutto per difenderla e sostenerla: il 2 agosto abbiamo approvato in Giunta una <strong>delibera</strong> per riconoscerla in quanto <strong>luogo di interesse pubblico</strong>&raquo;.</p>

<h2>LA CASA OFFRE UN SERVIZIO SOCIALE E CULTURALE</h2>

<p>La <strong>Regione Lazio</strong> ha spiegato in una nota il senso dell&#39;iniziativa: &laquo;Il presidente Zingaretti e Lorenza Bonaccorsi, assessora al <strong>Turismo e Pari Opportunit&agrave;</strong>, hanno presentato questa mattina una delibera di Giunta in sostegno della Casa Internazionale delle Donne dopo i recenti sviluppi del contenzioso aperto dal Comune di Roma e conclusosi con la revoca unilaterale della convenzione in essere da parte dell&#39;amministrazione capitolina. La Regione Lazio, adottando questo atto, dichiara la Casa Internazionale delle Donne sito di rilevante interesse pubblico per il suo significato di <strong>testimonianza attiva</strong> e di <strong>concreto servizio sociale e culturale </strong>offerto a tutte le donne di Roma e del Lazio&raquo;.</p>

<h2>VERSO NUOVI CANONI PER L&#39;UTILIZZO DEGLI IMMOBILI</h2>

<p>Secondo la Regione la Casa Internazionale delle Donne &laquo;&egrave; da anni un presidio unico nel suo genere grazie anche alla presenza delle tante<strong> associazioni</strong> del movimento delle donne. Svolge con continuit&agrave; un&#39;opera meritoria di <strong>contrasto al razzismo</strong> e alle<strong> discriminazioni</strong>, e di sostegno alle donne in difficolt&agrave;. La Regione Lazio si impegna, inoltre, con questo atto di Giunta a misurare l&#39;impatto sociale delle prestazioni rivolte a circa 30 mila donne ogni anno e rese a titolo del tutto gratuito dalla Casa Internazionale delle Donne, al fine di quantificarne il valore economico. Le istituzioni che mettono parte del proprio <strong>patrimonio immobiliare</strong> a disposizione di realt&agrave; come la Casa Internazionale delle Donne, grazie a questa delibera, se vorranno potranno ricorrere a una metodologia rigorosa di computazione nei canoni di utilizzo degli immobili del valore dei servizi erogati&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>



				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/donne/">donne</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/roma/">roma</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/facebook/">facebook</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/razzismo/">razzismo</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/discriminazioni/">discriminazioni</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/pari-opportunita/">pari opportunit&#224;</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/cultura/">cultura</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/turismo/">turismo</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/tradizioni/">tradizioni</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/politica/2018/08/02/casa-delle-donne-luogo-interesse-pubblico/26320/';
		this.page.identifier = 'it:article:26320';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article editorial article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2018/08/02/fausto-brizzi-regista-iene/26319/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/1/d/6/61d62fb3-f5f5-49b8-a02b-ac2786604dec_small.jpg?_636686374913537834" style="background-position:43% 31%;"></div><img alt="Fausto Brizzi Archiviazione Violenza Sessuale" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/1/d/6/61d62fb3-f5f5-49b8-a02b-ac2786604dec_small.jpg?_636686374913537834" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">40</span></span>
	<span class="description">19:40</span>
</span>


			<div>

				<h1 class="titleNormal">Fausto Brizzi chiede i danni a chi lo ha denunciato</h1>
				<h1 class="titleLaunch">Cosa rischiano le ragazze che hanno denunciato Fausto Brizzi</h1>


				<h2 class="subtitleNormal"><p>Se la questione fosse affrontata in ambito penale le ragazze rischierebbero&nbsp;o la&nbsp;reclusione&nbsp;da sei mesi a tre anni o una&nbsp;multa&nbsp;non inferiore a 516 euro.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il caso del regista indagato&nbsp;per violenza sessuale va verso l&#39;archiviazione. Lui&nbsp;ha annunciato probabili&nbsp;azioni&nbsp;legali<strong>&nbsp;</strong>nei confronti di chi l&rsquo;ha accusato. Ne abbiamo parlato con un&#39;avvoca.&nbsp;</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/08/02/daniele-gatti-direttore/26316/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/8/6/f/5/86f57956-58fe-4d84-9cd5-f6a6601b39d5_small.jpg?_636688209982093244" style="background-position:75% 50%;"></div><img alt="Daniele Gatti Direttore" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/8/6/f/5/86f57956-58fe-4d84-9cd5-f6a6601b39d5_small.jpg?_636688209982093244" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">23</span></span>
	<span class="description">17:23</span>
</span>


			<div>

				<h1 class="titleNormal">Accusato dalle musiciste: l&#39;orchestra di Amsterdam caccia Gatti</h1>
				<h1 class="titleLaunch">#MeToo sulle note di Bach</h1>


				<h2 class="subtitleNormal"><p>La Royal&nbsp;Concertgebouw Orchestra ha licenziato il direttore italiano, travolto da un&#39;inchiesta del&nbsp;<em>Washington Post</em>:&nbsp;&laquo;Comportamenti inappropriati con le colleghe&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La Royal&nbsp;Concertgebouw Orchestra di Amsterdam ha licenziato il direttore italiano Daniele Gatti, travolto da un&#39;inchiesta del&nbsp;<em>Washington Post</em>:&nbsp;&laquo;Comportamenti inappropriati con le colleghe&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/08/02/francia-molestie-sessuali-legge-marlene-schiappa/26315/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/7/2/2/27221d0b-376e-4d16-95b8-6673d6748b8a_small.jpg?_636688182564199399" style="background-position:50% 31%;"></div><img alt="Francia Legge Molestie Per Strada Marlene Schiappa" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/7/2/2/27221d0b-376e-4d16-95b8-6673d6748b8a_small.jpg?_636688182564199399" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">10</span></span>
	<span class="description">17:10</span>
</span>


			<div>

				<h1 class="titleNormal">Il Parlamento francese ha approvato una legge contro le molestie sessuali</h1>
				<h1 class="titleLaunch">Chi importuna, paga (in Francia)</h1>


				<h2 class="subtitleNormal"><p>Fortemente voluto&nbsp;dal ministro per le Pari Opportunit&agrave; Marl&egrave;ne Schiappa, il provvedimento prevede multe fino a 750 euro. Il <em>cat calling</em> &egrave;&nbsp;un&nbsp;reato, non un complimento.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il Parlamento ha approvato una nuova legge contro le molestie sessuali per strada. Il ministro per le Pari Opportunit&agrave; Marl&egrave;ne Schiappa ha ottenuto che il <em>cat calling</em> sia&nbsp;considerato un reato, non una lusinga.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2018/08/02/andrea-buscemi-casa-donna-pisa-carla-pochini/26314/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/7/9/6/b/796b1df5-0c9c-4adb-af18-55731d74cd0b_small.jpg?_636688067152444822" style="background-position:50% 50%;"></div><img alt="Andrea Buscemi Casa Della Donna Pisa Carla Pochini " class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/7/9/6/b/796b1df5-0c9c-4adb-af18-55731d74cd0b_small.jpg?_636688067152444822" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">09</span></span>
	<span class="description">13:09</span>
</span>


			<div>

				<h1 class="titleNormal">Carla Pochini della Casa della Donna di Pisa sul caso Buscemi </h1>
				<h1 class="titleLaunch">&#171;Casa della Donna non smetter&#224; di vigilare su Pisa&#187;</h1>


				<h2 class="subtitleNormal"><p>Ha organizzato la protesta contro&nbsp;l&#39;assessore processato per stalking. Che l&#39;ha querelata.&nbsp;Ma lei non molla:&nbsp;&laquo;Vigileremo su questa amministrazione&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Ha organizzato la protesta&nbsp;contro&nbsp;Andrea Buscemi, assessore processato per stalking. Che non &egrave; stato sfiduciato e l&#39;ha querelata.&nbsp;Ma Carla Pochini&nbsp;non molla:&nbsp;&laquo;Bisogna ripartire dalla civilt&agrave; e dai valori&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/05/29/pubblicita-sessista-denuncia/25972/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/7/2/8/c/728cbd4c-c649-4f24-9b0b-1743e31d72ac_small.jpg?_636631979263226799" style="background-position:50% 50%;"></div><img alt="Pubblicita Sessista Denuncia" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/7/2/8/c/728cbd4c-c649-4f24-9b0b-1743e31d72ac_small.jpg?_636631979263226799" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">29 maggio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Come posso fare per denunciare una pubblicit&#224; sessista?</h1>
				<h1 class="titleLaunch">In prima linea contro le pubblicit&#224; sessiste</h1>


				<h2 class="subtitleNormal"><p>L&#39;Italia &egrave; il regno degli spot che oggettificano le donne. Fermarli si pu&ograve;: tutto comincia da una segnalazione all&#39;Istituto di autodisciplina pubblicitaria.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La lotta ai messaggi promozionali che oggettificano e offendono le donne parte dai cittadini. Chiunque, infatti, pu&ograve; presentare un esposto al Giur&igrave;. Vi spieghiamo come fare.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article editorial article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/06/01/peggiori-dieci-scuse-disparita-di-genere/26006/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/6/2/a/262a33ed-2cf4-4fde-b2c2-2618b4300563_small.jpg?_636634709683331276" style="background-position:51% 45%;"></div><img alt="Peggiori Dieci Scuse Disparita Di Genere" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/6/2/a/262a33ed-2cf4-4fde-b2c2-2618b4300563_small.jpg?_636634709683331276" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">46</span></span>
	<span class="description">01 giugno 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Le 10 peggiori scuse usate per non assumere donne</h1>
				<h1 class="titleLaunch">&#171;Brave le donne eh, ma non le assumerei&#187;</h1>


				<h2 class="subtitleNormal"><p>A Londra, il governo ha cercato di capire perch&eacute; nei CdA la presenza femminile sia ancora cos&igrave; bassa. Una ricerca svela i motivi (ridicoli) accampati dai dirigenti.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>A Londra, il governo ha cercato di capire perch&eacute; nei CdA la presenza femminile sia ancora cos&igrave; bassa. Una ricerca della <em>Hampton Alexander Review</em> svela le dieci peggiori (e ridicole) scuse usate dai dirigenti.&nbsp;</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2018/06/29/italia-ostelli-sole-donne-europa/3049/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/b/b/2/dbb2f0a5-9a0b-4eec-919e-338352b2db89_small.jpg?_636658698273813748" style="background-position:50% 50%;"></div><img alt="Hostelle Amsterdam" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/b/b/2/dbb2f0a5-9a0b-4eec-919e-338352b2db89_small.jpg?_636658698273813748" style="display:none;" /></figure>

		<header>
			<h1>Gli ostelli per sole donne in Europa</h1>
			<h2>Roma, Londra e Amsterdam: le migliori soluzioni per viaggiare al sicuro in posti curati e accoglienti. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">4</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/corpo-e-mente/2018/06/27/violenza-ostetrica/26107/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/3/f/b/f3fbbdf1-9f3a-456c-8213-72cb0ce52559_small.jpg?_636655201595004974" style="background-position:50% 50%;"></div><img alt="Violenza Ostetrica" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/3/f/b/f3fbbdf1-9f3a-456c-8213-72cb0ce52559_small.jpg?_636655201595004974" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">01</span></span>
	<span class="description">27 giugno 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Cos&#39;&#232; la violenza ostetrica</h1>
				<h1 class="titleLaunch">La violenza ostetrica dalla A alla Z</h1>


				<h2 class="subtitleNormal"><p>Il termine non &egrave; molto conosciuto in Italia ed &egrave; difficile darne una definizione precisa. Proviamo a capire di cosa si tratta.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il termine non &egrave; molto conosciuto in Italia ed &egrave; difficile darne una definizione precisa. In generale, si tratta di un insieme di comportamenti che riguardano direttamente la salute riproduttiva e sessuale delle donne, come l&rsquo;eccesso di interventi medici, le cure senza consenso e la mancanza di rispetto.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2018/07/10/protocollo-eva-polizia-violenza-donne/26180/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/6/9/7/1697e4d4-bcac-4deb-bef1-b2b62949d9ab_small.jpg?_636668371725424222" style="background-position:35% 30%;"></div><img alt="Protocollo Eva Polizia Violenza Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/6/9/7/1697e4d4-bcac-4deb-bef1-b2b62949d9ab_small.jpg?_636668371725424222" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">56</span></span>
	<span class="description">10 luglio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Come il Protocollo Eva aiuta a prevenire la violenza sulle donne </h1>
				<h1 class="titleLaunch">Paura di denunciare? Ci aiuta il Protocollo Eva</h1>


				<h2 class="subtitleNormal"><p>Con questa modalit&agrave; operativa della Polizia di Stato si raccolgono tracce rispetto a ogni singolo caso tramite un sistema informatico e una <em>processing card</em>. Ce lo spiega il commissario Francesca Laboccetta.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Con questa modalit&agrave; operativa della Polizia di Stato si raccolgono tracce rispetto a ogni singolo caso di violenza domestica tramite un sistema informatico e una <em>processing card</em>. Ce lo spiega il commissario Francesca Laboccetta.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2018/06/02/senza-rossetto-giulia-cuter-stereotipi-donne/26007/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/9/a/e/5/9ae599d4-b508-4052-9202-2d638d93c01d_small.jpg?_636635335871656317" style="background-position:49% 49%;"></div><img alt="Senza Rossetto Giulia Cuter Stereotipi Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/9/a/e/5/9ae599d4-b508-4052-9202-2d638d93c01d_small.jpg?_636635335871656317" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">42</span></span>
	<span class="description">02 giugno 2018</span>
</span>


			<div>

				<h1 class="titleNormal">I 10 stereotipi pi&#249; odiati dalle donne secondo Giulia Cuter (Senza Rossetto)</h1>
				<h1 class="titleLaunch">No, non &#171;Siamo cos&#236;, dolcemente complicate&#187;</h1>


				<h2 class="subtitleNormal"><p>Il 2 giugno 2018 &egrave; uscita la terza stagione del fortunato podcast sul mondo femminile di ieri e di oggi. E no, la data non &egrave; assolutamente un caso.</p>
</h2>
				<h2 class="subtitleLaunch"><p>In occasione del lancio della terza stagione del podcast <em>Senza Rossetto</em>, programma interamente dedicato al mondo femminile di ieri e di oggi, abbiamo fatto quattro chiacchiere con Giulia Cuter, la curatrice del format, sugli stereotipi pi&ugrave; odiati dalle donne. Ne &egrave; venuta fuori una bella top 10.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/07/10/burkini-divieto-piscina/26176/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/7/8/2/3/7823cfec-286b-4953-a6fb-130bf5c3299f_small.jpg?_636668158351444018" style="background-position:50% 50%;"></div><img alt="Burkini Piscina" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/7/8/2/3/7823cfec-286b-4953-a6fb-130bf5c3299f_small.jpg?_636668158351444018" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">34</span></span>
	<span class="description">10 luglio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Che cos&#39;&#232; il burkini, chi lo indossa e chi lo ha inventato</h1>
				<h1 class="titleLaunch">Cosa sai del burkini?</h1>


				<h2 class="subtitleNormal"><p>Polemiche dopo che una donna &egrave; stata allontatanata da una piscina a Firenze, nonostante non fosse vietato. Storia di un capo molto recente e di successo. Che non smette di far discutere.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Costume a tre pezzi ideato da una stilista libanese, ha sfilato per la prima volta alle Olimpiadi di Pechino del 2008. E in piscina non &egrave; vietato. Nonostante l&#39;ultimo caso di Firenze, dove una donna che lo indossava &egrave; stata allontanata.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article editorial">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2018/07/20/italia-castrazione-chimica-piacenza/26244/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/b/0/3/7/b037b0bc-cc77-49f6-a8ec-eabbe55c009f_small.jpg?_636677015921166015" style="background-position:50% 41%;"></div><img alt="Italia Castrazione Chimica Piacenza" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/b/0/3/7/b037b0bc-cc77-49f6-a8ec-eabbe55c009f_small.jpg?_636677015921166015" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">35</span></span>
	<span class="description">20 luglio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; la castrazione chimica &#232; inutile e sbagliata</h1>
				<h1 class="titleLaunch">Perch&#233; la castrazione chimica &#232; inutile</h1>


				<h2 class="subtitleNormal"><p>Il tweet di Matteo Salvini dopo lo stupro della barista di Piacenza ha riaperto la discussione sulla pratica. Che &egrave; reversibile, ma non&nbsp;praticabile per legge.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il tweet di Matteo Salvini dopo lo stupro della barista di Piacenza ha riaperto la discussione sulla pratica. Che, oltre a non essere praticabile secondo la Costituzione, &egrave; assolutamente reversibile.&nbsp;</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636632894126933904"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2018053003"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/26320/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/politica/2018/08/02/casa-delle-donne-luogo-interesse-pubblico/26320/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>