<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>L&#39;emoji ballerina conquista Apple - LetteraDonna</title>
<meta content="Il nuovo aggiornamento Apple dichiara guerra allo stiletto con la nuova emoji della ballerina blu. Un passo in avanti nella lotta al sessismo da tastiera." name="description" />
<link href="https://www.letteradonna.it/it/articoli/moda/2018/11/19/emoji-ballerina-apple/27134/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.letteradonna.it/it/articoli/moda/2018/11/19/emoji-ballerina-apple/27134/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Apple mette ai piedi le ballerine " property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/3/f/c/9/3fc94291-b3ae-457b-a88b-91f86652d02d_large.jpg?_636782484166401833" property="og:image" />
<meta content="Emoji Ballerina Apple" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2018-11-19T18:27:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="Apple" property="article:tag" />
<meta content="emoji" property="article:tag" />
<meta content="sessismo" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="Apple mette ai piedi le ballerine " name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/3/f/c/9/3fc94291-b3ae-457b-a88b-91f86652d02d_large.jpg?_636782484166401833" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.letteradonna.it/it/articoli/moda/2018/11/19/emoji-ballerina-apple/27134/","name":"L'emoji ballerina conquista Apple","description":"L'aggiornamento di Cupertino dichiara guerra allo stiletto: così l'inserimento della scarpa piatta rappresenta un passo in avanti nella lotta al sessismo da tastiera.\r\n","image":{"@type":"ImageObject","url":"https://ldonna.cdn-news30.it/blobs/variants/3/f/c/9/3fc94291-b3ae-457b-a88b-91f86652d02d_large.jpg?_636782484166401833","thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/3/f/c/9/3fc94291-b3ae-457b-a88b-91f86652d02d_small.jpg?_636782484177495904","contentUrl":"https://ldonna.cdn-news30.it/blobs/variants/3/f/c/9/3fc94291-b3ae-457b-a88b-91f86652d02d_large.jpg?_636782484166401833","width":1280,"height":853},"mainEntityOfPage":"https://www.letteradonna.it/it/articoli/moda/2018/11/19/emoji-ballerina-apple/27134/","headline":"L'emoji ballerina conquista Apple","author":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"keywords":["Apple","emoji","sessismo"],"publisher":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/3/f/c/9/3fc94291-b3ae-457b-a88b-91f86652d02d_small.jpg?_636782484177495904","isAccessibleForFree":true,"dateCreated":"2018-11-19T16:36:22.34Z","dateModified":"2018-11-19T20:01:29.913Z","datePublished":"2018-11-19T18:27:00Z","articleBody":"Difficile stabilire se le battaglie del femminismo possano passare anche da un'emoticon pubblicata su WhatsApp. Certo è che l'ultimo update degli emoji sul sistema operativo iOS 12.1 Apple che aggiunge anche la ballerina blu tra la schiera delle scarpe femminili da donna (le uniche due alternative presenti finora erano i tacchi alti rossi o le più anonime scarpe da ginnastica) rappresenta un grande passo in avanti nella lotta al sessismo da tastiera. PIÙ CHE UN DISEGNO UNA BATTAGLIA CONCETTUALE. «Quando le abbiamo disegnate pensavamo che avrebbero attratto le donne», ha detto alla rivista Atlantic Florie Hutchinson, l'esperta di pubbliche relazioni californiana che un anno fa ha lanciato la campagna delle iconiche scarpe piatte. «Poi, anche sull’onda del MeToo, abbiamo capito che il loro successo era sintomo di un cambiamento più grande». Hutchinson ha dunque lanciato il guanto di sfida, presentando la sua proposta all'Unicode Consortium, l'ente internazionale che valuta l'inserimento di nuove emoji sui dispositivi digitali. E le è stato dato credito, facendo balzare in avanti - anche se soltanto nel mondo virtuale - i diritti delle donne (insieme alla loro libertà di scelta e alla possibilità di alternative). Quella tra tacchi e ballerine blu è infatti diventata una battaglia concettuale che va ben oltre quella di due semplici faccine poiché riflette la consapevolezza che, per essere eleganti, non c'è bisogno di una calzatura che faccia necessariamente soffrire e che l'identità femminile non si costruisce necessariamente attraverso l'utilizzo di vertiginosi tacchi a spillo. LE EMOJI COME EVOLUZIONE DELLA MODA. Se vogliamo soltanto per un attimo abbandonare il discorso strettamente femminista o sessista, non si può però fare a meno di notare come le emoji siano lo specchio dell'evoluzione della moda e quindi della società. Basti soltanto pensare che le vendite dei tacchi alti negli Usa hanno subìto un brusco calo dell'11% a vantaggio delle ben più comode alternative flat ma altrettanto chic (pensiamo soltanto alla fortuna di stringate, loafer, mules degli ultimi anni) che minacciano il re per antonomasia dello stiletto Manolo Blahnik (che intanto tenta la rivincinta con una capsule collection disegnata per celebrare il decimo anniversario dell'iconica Hangisi) e dei tanti come lui che si trovano a dover fare i conti con le ballerine di moda non soltanto sul web, ma anche nelle vetrine dei negozi."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.letteradonna.it/it/articoli/moda/2018/11/19/emoji-ballerina-apple/27134/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2018100201" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2018100201" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2018100201" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2018100201" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2018100201">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2018100201">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2018100201">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2018100201">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636772641828186044" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2018100201" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2018100201"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2018100201"></script>
<script>
siteKeyname = 'moda';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2018100201" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2018100201"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2018100201"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

	<div class="inner">

		<div class="navSocial">

			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a></li>
				<li><a class="fa fa-envelope newsletter" title="Iscriviti alla Newsletter" href="https://www.letteradonna.it/it/iscrizione-newsletter/"><span>Newsletter</span></a></li>
			</ul>

		</div>

		<a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
			<span>Questo sito contribuisce all'audience di</span>
			<img src="https://ldonna.cdn-news30.it/css/img/LogoElleW.png?_2018100201" alt="Elle">
		</a>

	</div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/femminicidio/2/">Femminicidio</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritti/3/">Diritti</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/femminicidio/2/">Femminicidio</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritti/3/">Diritti</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal cover">


	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">27</span></span>
	<span class="description">19 novembre 2018</span>
</span>



			<h1>L&#39;emoji ballerina conquista Apple</h1>
			<h2 class="subtitle"><p>L&#39;aggiornamento&nbsp;di Cupertino dichiara guerra allo stiletto: cos&igrave; l&#39;inserimento della&nbsp;scarpa piatta rappresenta un passo in avanti nella lotta al sessismo da tastiera.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fmoda%2F2018%2F11%2F19%2Femoji-ballerina-apple%2F27134%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=L%27emoji%20ballerina%20conquista%20Apple&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fmoda%2F2018%2F11%2F19%2Femoji-ballerina-apple%2F27134%2F&via=LetteraDonna" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fmoda%2F2018%2F11%2F19%2Femoji-ballerina-apple%2F27134%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fmoda%2F2018%2F11%2F19%2Femoji-ballerina-apple%2F27134%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fmoda%2F2018%2F11%2F19%2Femoji-ballerina-apple%2F27134%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=letteradonna.it%20-%20L%27emoji%20ballerina%20conquista%20Apple&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fmoda%2F2018%2F11%2F19%2Femoji-ballerina-apple%2F27134%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/moda/2018/11/19/emoji-ballerina-apple/27134/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fmoda%2F2018%2F11%2F19%2Femoji-ballerina-apple%2F27134%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/3/f/c/9/3fc94291-b3ae-457b-a88b-91f86652d02d_xl.jpg?_636782484135308745);background-position:50% 50%;"></div><img alt="Emoji Ballerina Apple" src="https://ldonna.cdn-news30.it/blobs/variants/3/f/c/9/3fc94291-b3ae-457b-a88b-91f86652d02d_xl.jpg?_636782484135308745" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2017/10/25/whatsapp-le-emoji-delle-scarpe-da-donna-sono-sessiste/24593/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/0/8/4/c084eeec-259c-40ca-b452-c2a770a17214_small.jpg?_636445483530025247" style="background-position:57% 48%;"></div><img alt="Emoji Sessismo Scarpe " class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/0/8/4/c084eeec-259c-40ca-b452-c2a770a17214_small.jpg?_636445483530025247" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">00</span></span>
	<span class="description">25 ottobre 2017</span>
</span>


			<div>

				<h1 class="titleNormal"> WhatsApp, le emoji delle scarpe da donna sono sessiste </h1>
				<h1 class="titleLaunch">Anche le emoji sono sessiste</h1>


				<h2 class="subtitleNormal"><p>Tacchi alti o sneakers:&nbsp;sui social network ci sono&nbsp;solo due alternative. Ma Florie Hutchinson ha un&#39;altra proposta: le ballerine.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il linguaggio dei social network&nbsp;offre solo immagini di scarpe coi tacchi alti da <em>femme fatale </em>e abbigliamento rosa.&nbsp;Una visione contro cui combatte Florie Hutchinson.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2016/09/14/un-hijab-per-le-emoji/21168/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/7/2/d/172d49c3-88ea-4802-bcae-e6b2075675d4_small.jpg?_636393760685376759" style="background-position:50% 50%;"></div><img alt="emoji hijab" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/7/2/d/172d49c3-88ea-4802-bcae-e6b2075675d4_small.jpg?_636393760685376759" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2016</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">28</span></span>
	<span class="description">14 settembre 2016</span>
</span>


			<div>

				<h1 class="titleNormal">Un hijab per le emoji</h1>
				<h1 class="titleLaunch">Un hijab per le emoji</h1>


				<h2 class="subtitleNormal">È la proposta di una 15enne saudita al consorzio Unicode. Ora le faccine che rappresentano persone dei Paesi islamici potrebbe arrivare sugli smartphone nel 2017.</h2>
				<h2 class="subtitleLaunch">È la proposta di una 15enne saudita al consorzio Unicode. Ora le faccine che rappresentano persone dei Paesi islamici potrebbe arrivare sugli smartphone nel 2017.</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2016/11/02/se-licona-diventa-emoji/21668/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/f/b/0/afb03d12-fd13-4d1d-8c78-6889817a2402_small.jpg?_636393779669630963" style="background-position:50% 50%;"></div><img alt="david bowie emoji" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/f/b/0/afb03d12-fd13-4d1d-8c78-6889817a2402_small.jpg?_636393779669630963" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2016</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">11</span></span>
	<span class="description">02 novembre 2016</span>
</span>


			<div>

				<h1 class="titleNormal">Se l&#39;icona diventa emoji</h1>
				<h1 class="titleLaunch">Se l&#39;icona diventa emoji</h1>


				<h2 class="subtitleNormal">Immortale anche nel mondo delle chat: con il nuovo aggiornamento iOS 10.2, Apple ha deciso di fare un omaggio a David Bowie, scomparso il 10 gennaio 2016. </h2>
				<h2 class="subtitleLaunch">Immortale anche nel mondo delle chat: con il nuovo aggiornamento iOS 10.2, Apple ha deciso di fare un omaggio a David Bowie, scomparso il 10 gennaio 2016. </h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2016/03/14/gli-emoticon-sono-sessisti/19140/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/3/b/5/f3b5c698-e083-42f5-b4a4-8035f6245d94_small.jpg?_636393769961829163" style="background-position:50% 50%;"></div><img alt="ccxutyaix2vtgnw2p8cg" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/3/b/5/f3b5c698-e083-42f5-b4a4-8035f6245d94_small.jpg?_636393769961829163" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2016</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">51</span></span>
	<span class="description">14 marzo 2016</span>
</span>


			<div>

				<h1 class="titleNormal">&#171;Gli emoticon? Sono sessisti&#187;</h1>
				<h1 class="titleLaunch">&#171;Gli emoticon? Sono sessisti&#187;</h1>


				<h2 class="subtitleNormal">La giornalista Amy Butcher attacca sul New York Times le faccine sorridenti definendole maschiliste. Ma si tratta davvero di stereotipi? Ecco l'analisi sulla messaggistica istantanea che ha bisogno anche di ideogrammi che incarnano luoghi comuni.</h2>
				<h2 class="subtitleLaunch">La giornalista Amy Butcher attacca sul New York Times le faccine sorridenti definendole maschiliste. Ma si tratta davvero di stereotipi? Ecco l'analisi sulla messaggistica istantanea che ha bisogno anche di ideogrammi che incarnano luoghi comuni.</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Difficile stabilire se le battaglie del femminismo possano passare <a href="https://www.letteradonna.it/it/articoli/fatti/2018/04/23/terremoto-laquila-donne/25741/" target="_blank">anche da un&#39;<strong>emoticon</strong></a> pubblicata su WhatsApp. Certo &egrave; che l&#39;ultimo update degli emoji sul sistema operativo iOS 12.1 Apple che aggiunge anche la <strong>ballerina</strong> blu tra la schiera delle scarpe femminili da donna (le uniche due alternative presenti finora erano i <strong>tacchi alti</strong> rossi o le pi&ugrave; anonime <strong>scarpe da ginnastica</strong>) rappresenta un grande passo in avanti nella lotta al<a href="https://www.letteradonna.it/it/articoli/ritratti/2016/03/14/gli-emoticon-sono-sessisti/19140/" target="_blank"> <strong>sessismo da tastiera</strong>.</a></p>

<h2>PI&Ugrave; CHE UN DISEGNO UNA BATTAGLIA CONCETTUALE</h2>

<p>&laquo;Quando le abbiamo disegnate pensavamo che avrebbero attratto le donne&raquo;, ha detto alla rivista <em>Atlantic</em><strong> Florie Hutchinson</strong>, l&#39;esperta di pubbliche relazioni californiana che un anno fa ha lanciato la campagna delle iconiche scarpe piatte. &laquo;Poi,<a href="https://www.letteradonna.it/it/articoli/fatti/2018/11/16/indagine-littler-molestie-sessuali/27121/" target="_blank"> anche sull&rsquo;onda del <strong>MeToo</strong></a>, abbiamo capito che il loro successo era sintomo di un cambiamento pi&ugrave; grande&raquo;. Hutchinson ha dunque lanciato il guanto di sfida, presentando la sua proposta all&#39;<strong>Unicode Consortium</strong>, l&#39;ente internazionale che valuta l&#39;inserimento di nuove emoji sui dispositivi digitali. E le &egrave; stato dato credito, facendo balzare in avanti - anche se soltanto nel mondo virtuale - i <a href="https://www.letteradonna.it/it/topic/diritti/3/" target="_blank"><strong>diritti delle donne</strong></a> (insieme alla loro <strong>libert&agrave; di scelta </strong>e alla <strong>possibilit&agrave; di alternative</strong>). Quella tra tacchi e ballerine blu &egrave; infatti diventata una<strong> battaglia concettuale </strong>che va ben oltre quella di due semplici faccine poich&eacute; riflette la <strong>consapevolezza </strong>che, per essere eleganti, non c&#39;&egrave; bisogno di una calzatura che faccia necessariamente soffrire e che l&#39;<strong>identit&agrave; femminile</strong> non si costruisce necessariamente attraverso l&#39;utilizzo di vertiginosi tacchi a spillo.</p>

</div>
</div>



<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:34ce62d7-2c1f-43c8-960d-61037dd3a747">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/full/3/4/c/e/34ce62d7-2c1f-43c8-960d-61037dd3a747.jpg?_636782484564507319" style="background-position:50% 50%;"></div><img alt="Emoji Ballerina Apple" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/full/3/4/c/e/34ce62d7-2c1f-43c8-960d-61037dd3a747.jpg?_636782484564507319" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2>LE EMOJI COME EVOLUZIONE DELLA MODA</h2>

<p>Se vogliamo soltanto per un attimo abbandonare il discorso strettamente femminista o sessista, non si pu&ograve; per&ograve; fare a meno di notare come le emoji siano lo <strong>specchio dell&#39;evoluzione della moda</strong><strong> </strong>e quindi della societ&agrave;. Basti soltanto pensare che le<strong> vendite dei tacchi alti</strong> negli Usa hanno sub&igrave;to un brusco calo dell&#39;<strong>11% </strong>a vantaggio delle ben pi&ugrave; comode alternative <strong>flat </strong>ma altrettanto chic (pensiamo soltanto alla fortuna di stringate, loafer, mules degli ultimi anni) che minacciano il re per antonomasia dello stiletto<strong> Manolo Blahnik </strong>(che intanto tenta la rivincinta con una <em>capsule collection</em> disegnata per celebrare il decimo anniversario dell&#39;iconica <strong><em>Hangisi</em></strong>) e dei tanti come lui che si trovano a dover fare i conti con le<strong> ballerine di moda</strong> non soltanto sul web, ma anche nelle vetrine dei negozi.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>


				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/apple/">Apple</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/emoji/">emoji</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/sessismo/">sessismo</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/moda/2018/11/19/emoji-ballerina-apple/27134/';
		this.page.identifier = 'it:article:27134';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2017/10/25/whatsapp-le-emoji-delle-scarpe-da-donna-sono-sessiste/24593/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/0/8/4/c084eeec-259c-40ca-b452-c2a770a17214_small.jpg?_636445483530025247" style="background-position:57% 48%;"></div><img alt="Emoji Sessismo Scarpe " class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/0/8/4/c084eeec-259c-40ca-b452-c2a770a17214_small.jpg?_636445483530025247" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">00</span></span>
	<span class="description">25 ottobre 2017</span>
</span>


			<div>

				<h1 class="titleNormal"> WhatsApp, le emoji delle scarpe da donna sono sessiste </h1>
				<h1 class="titleLaunch">Anche le emoji sono sessiste</h1>


				<h2 class="subtitleNormal"><p>Tacchi alti o sneakers:&nbsp;sui social network ci sono&nbsp;solo due alternative. Ma Florie Hutchinson ha un&#39;altra proposta: le ballerine.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il linguaggio dei social network&nbsp;offre solo immagini di scarpe coi tacchi alti da <em>femme fatale </em>e abbigliamento rosa.&nbsp;Una visione contro cui combatte Florie Hutchinson.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2016/09/14/un-hijab-per-le-emoji/21168/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/7/2/d/172d49c3-88ea-4802-bcae-e6b2075675d4_small.jpg?_636393760685376759" style="background-position:50% 50%;"></div><img alt="emoji hijab" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/7/2/d/172d49c3-88ea-4802-bcae-e6b2075675d4_small.jpg?_636393760685376759" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2016</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">28</span></span>
	<span class="description">14 settembre 2016</span>
</span>


			<div>

				<h1 class="titleNormal">Un hijab per le emoji</h1>
				<h1 class="titleLaunch">Un hijab per le emoji</h1>


				<h2 class="subtitleNormal">È la proposta di una 15enne saudita al consorzio Unicode. Ora le faccine che rappresentano persone dei Paesi islamici potrebbe arrivare sugli smartphone nel 2017.</h2>
				<h2 class="subtitleLaunch">È la proposta di una 15enne saudita al consorzio Unicode. Ora le faccine che rappresentano persone dei Paesi islamici potrebbe arrivare sugli smartphone nel 2017.</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2016/11/02/se-licona-diventa-emoji/21668/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/f/b/0/afb03d12-fd13-4d1d-8c78-6889817a2402_small.jpg?_636393779669630963" style="background-position:50% 50%;"></div><img alt="david bowie emoji" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/f/b/0/afb03d12-fd13-4d1d-8c78-6889817a2402_small.jpg?_636393779669630963" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2016</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">11</span></span>
	<span class="description">02 novembre 2016</span>
</span>


			<div>

				<h1 class="titleNormal">Se l&#39;icona diventa emoji</h1>
				<h1 class="titleLaunch">Se l&#39;icona diventa emoji</h1>


				<h2 class="subtitleNormal">Immortale anche nel mondo delle chat: con il nuovo aggiornamento iOS 10.2, Apple ha deciso di fare un omaggio a David Bowie, scomparso il 10 gennaio 2016. </h2>
				<h2 class="subtitleLaunch">Immortale anche nel mondo delle chat: con il nuovo aggiornamento iOS 10.2, Apple ha deciso di fare un omaggio a David Bowie, scomparso il 10 gennaio 2016. </h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2016/03/14/gli-emoticon-sono-sessisti/19140/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/3/b/5/f3b5c698-e083-42f5-b4a4-8035f6245d94_small.jpg?_636393769961829163" style="background-position:50% 50%;"></div><img alt="ccxutyaix2vtgnw2p8cg" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/3/b/5/f3b5c698-e083-42f5-b4a4-8035f6245d94_small.jpg?_636393769961829163" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2016</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">51</span></span>
	<span class="description">14 marzo 2016</span>
</span>


			<div>

				<h1 class="titleNormal">&#171;Gli emoticon? Sono sessisti&#187;</h1>
				<h1 class="titleLaunch">&#171;Gli emoticon? Sono sessisti&#187;</h1>


				<h2 class="subtitleNormal">La giornalista Amy Butcher attacca sul New York Times le faccine sorridenti definendole maschiliste. Ma si tratta davvero di stereotipi? Ecco l'analisi sulla messaggistica istantanea che ha bisogno anche di ideogrammi che incarnano luoghi comuni.</h2>
				<h2 class="subtitleLaunch">La giornalista Amy Butcher attacca sul New York Times le faccine sorridenti definendole maschiliste. Ma si tratta davvero di stereotipi? Ecco l'analisi sulla messaggistica istantanea che ha bisogno anche di ideogrammi che incarnano luoghi comuni.</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/11/12/pro-life-contraccettivi-gratis/27076/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/5/d/e/c5de1b43-e402-47fd-ac1c-f7d3d4868315_small.jpg?_636776285671423084" style="background-position:50% 50%;"></div><img alt="Pro Life Contraccettivi Gratis" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/5/d/e/c5de1b43-e402-47fd-ac1c-f7d3d4868315_small.jpg?_636776285671423084" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">09</span></span>
	<span class="description">12 novembre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Se la vita si tutela con la contraccezione, perch&#233; i pro life la scoraggiano?</h1>
				<h1 class="titleLaunch">Ma perch&#233; i pro life scoraggiano la contraccezione?</h1>


				<h2 class="subtitleNormal"><p>Vogliono che le donne abbiano tutti gli strumenti per evitare di abortire. Ma il loro atteggiamento &egrave; ostile. E nelle citt&agrave; del<em> no choice</em> le donne vivono da ancelle.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Vogliono assicurare che le donne abbiano tutti gli strumenti necessari per evitare di ricorrere all&rsquo;aborto. Ma il loro atteggiamento &egrave; ostile e contraddittorio. E nelle citt&agrave; del<em> no choice</em> le donne vivono da ancelle.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray nomedia">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2018/09/17/revenge-porn/26589/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/2/c/6/62c6daa2-cce3-439a-8b90-959a72a241d5_small.jpg?_636728013695328414" style="background-position:50% 50%;"></div><img alt="Revenge Porn" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/2/c/6/62c6daa2-cce3-439a-8b90-959a72a241d5_small.jpg?_636728013695328414" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">16</span></span>
	<span class="description">17 settembre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Storia di una vittima di revenge porn: &#171;Dopo 20 anni ho ancora paura&#187;</h1>
				<h1 class="titleLaunch">Quando il revenge porn ti rovina la vita</h1>


				<h2 class="subtitleNormal"><p>Una relazione durata un paio di mesi, ai tempi dell&rsquo;universit&agrave;, che per&ograve; resta indelebile. Colpa di alcune foto finite in Rete. Che in qualsiasi momento potrebbero far crollare tutto.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Una relazione durata un paio di mesi, ai tempi dell&rsquo;universit&agrave;, i cui effetti restano indelebili. Colpa di alcune foto finite in Rete. Che in qualsiasi momento potrebbero far crollare una vita ricostruita a fatica. La storia di <em>Leraffall</em>.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/22/violenza-sessuale-reazioni/26914/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/e/1/3/ce13aafb-7654-496c-a4fa-c094dc6a0f7b_small.jpg?_636759839406384769" style="background-position:25% 34%;"></div><img alt="freezing violenza sessuale" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/e/1/3/ce13aafb-7654-496c-a4fa-c094dc6a0f7b_small.jpg?_636759839406384769" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">55</span></span>
	<span class="description">22 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; non reagire a una violenza sessuale non &#232; una colpa</h1>
				<h1 class="titleLaunch">Quando il silenzio non equivale al consenso</h1>


				<h2 class="subtitleNormal"><p>Davanti al pericolo, talvolta, non opporsi &egrave; il solo modo per difendersi. Ma nel caso di molestie, spesso, le vittime si sentono ingiustamente colpevoli per non averlo fatto.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La scienza ha dimostrato che l&#39;assenza di reazione davanti al pericolo &egrave; solo un modo per proteggersi. Nel caso di violenza sessuale, per&ograve;, accade molto pi&ugrave; spesso che la vittima si autocolpevolizzi per non essersi opposta al suo aggressore e per non aver evitato le dolorose conseguenze dell&#39;abuso.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/25/donne-pensioni-news/26963/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/8/3/1/1/83119774-155e-4628-8354-540f724f1351_small.jpg?_636760784737504114" style="background-position:50% 50%;"></div><img alt="Pensioni Donne Inps" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/8/3/1/1/83119774-155e-4628-8354-540f724f1351_small.jpg?_636760784737504114" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">35</span></span>
	<span class="description">25 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; le donne hanno pensioni pi&#249; basse</h1>
				<h1 class="titleLaunch">Perch&#233; le donne hanno pensioni pi&#249; basse</h1>


				<h2 class="subtitleNormal"><p>Secondo il rapporto Inps sulle prestazioni del&nbsp;2017,&nbsp;percepiscono il 28% meno degli uomini a causa delle retribuzioni differenziate. La segretaria UILP Piersanti&nbsp;ci spiega i dati.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Secondo il rapporto Inps sulle prestazioni 2017, percepiscono il 28% meno degli uomini e la maggior parte la raggiunge per vecchiaia. La segretaria generale UILP, Livia Piersanti, ci ha spiegato i motivi per cui la&nbsp;&laquo;povert&agrave; tra le donne anziane&raquo; &egrave; un problema sociale.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/11/07/tutte-ragazze-davanti-libro-femminismo/27043/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/7/0/0/a/700abb63-82b0-4f2c-8567-6327097b802a_small.jpg?_636771065721446696" style="background-position:50% 50%;"></div><img alt="Tutte Ragazze Davanti Libro Femminismo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/7/0/0/a/700abb63-82b0-4f2c-8567-6327097b802a_small.jpg?_636771065721446696" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">00</span></span>
	<span class="description">07 novembre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">&#171;Tutte le ragazze avanti!&#187; racconta il femminismo di oggi</h1>
				<h1 class="titleLaunch">Cosa significa essere una femminista oggi in Italia? </h1>


				<h2 class="subtitleNormal"><p>Il linguaggio, gli stereotipi, la lotta attraverso il corpo: esce il 7 novembre il libro curato da Giusi Marchetta, che ha raccolto le testimonianze<strong> </strong>di dieci intellettuali, scrittrici e artiste italiane.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il linguaggio, gli stereotipi e i pregiudizi, la lotta attraverso il corpo: esce il 7 novembre <em>Tutte le ragazze avanti!</em>, il libro curato da Giusi Marchetta, che ha raccolto le testimonianze<strong> </strong>di dieci intellettuali, scrittrici e artiste italiane.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/11/09/sessismo-musica-italia/27053/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/4/8/d/048db748-1614-45c1-b4b1-e0cc765ac134_small.jpg?_636772054685446191" style="background-position:50% 50%;"></div><img alt="Musica Sessismo Italia" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/4/8/d/048db748-1614-45c1-b4b1-e0cc765ac134_small.jpg?_636772054685446191" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">12</span></span>
	<span class="description">09 novembre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Quanto sessismo c&#39;&#232; nel mondo della musica in Italia?</h1>
				<h1 class="titleLaunch">Il mondo della musica ha un problema di sessismo</h1>


				<h2 class="subtitleNormal"><p>Le donne che lavorano in questo campo ancora trattate alla stregua di assistenti o groupie. Per questo hanno deciso di fare rete. Dal caso di CRLN alle molestie, a che punto siamo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le donne che lavorano in questo campo sono tantissime, ma vengono ancora trattate alla stregua di assistenti o groupie. Per questo hanno deciso di fare rete e contro maschilismo e discriminazioni. Dal caso di CRLN alle molestie, a che punto siamo in Italia.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2018/10/30/istigazione-anoressia-bulimia-legge/26998/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/7/3/9/a739cf1b-62d3-4aec-bcf6-66b66408ef77_small.jpg?_636765183348653864" style="background-position:50% 50%;"></div><img alt="Istigazione Anoressia Bulimia Legge" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/7/3/9/a739cf1b-62d3-4aec-bcf6-66b66408ef77_small.jpg?_636765183348653864" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">48</span></span>
	<span class="description">30 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Istigazione all’anoressia e alla bulimia: a che punto &#232; la legge?</h1>
				<h1 class="titleLaunch">Istigazione all’anoressia e alla bulimia: a che punto &#232; la legge?</h1>


				<h2 class="subtitleNormal"><p>Tre ddl che volevano renderla reato si sono<strong> </strong>arenati in Parlamento dal 2008 a oggi. Inquadrare la questione a livello giuridico &egrave; complicato: abbiamo chiesto aiuto a un esperto.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Tre ddl che volevano renderla reato si sono<strong> </strong>arenati in Parlamento dal 2008 a oggi. Inquadrare la questione a livello giuridico &egrave; complicato: abbiamo chiesto aiuto a Umberto Nizzoli, psicologo clinico e presidente italiano di SISDCA.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/salute/2018/10/31/ovaio-policistico-cura/27009/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/7/6/b/d76b9785-1d0f-4125-9eed-cc7c55468819_small.jpg?_636765854038476256" style="background-position:50% 50%;"></div><img alt="Ovaio Policistico Cura" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/7/6/b/d76b9785-1d0f-4125-9eed-cc7c55468819_small.jpg?_636765854038476256" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">30</span></span>
	<span class="description">31 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Dai farmaci all&#39;intervento, cure a confronto per l&#39;ovaio policistico</h1>
				<h1 class="titleLaunch">Ovaio policistico, le cure a confronto</h1>


				<h2 class="subtitleNormal"><p>&Egrave; una patologia grave e difficile da diagnosticare, ma che si pu&ograve; affrontare con un approccio multidisciplinare e terapie personalizzate e sempre meno invasive.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La&nbsp;PCOS &egrave; una patologia grave e difficile da diagnosticare, ma che si pu&ograve; affrontare con un approccio multidisciplinare e terapie personalizzate e sempre meno invasive, pensate per le esigenze di specifiche di ogni donna.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636772641828186044"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2018100201"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/27134/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/moda/2018/11/19/emoji-ballerina-apple/27134/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>