<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Bookcity Milano, gli eventi al femminile da non perdere  - LetteraDonna</title>
<meta content="bookcity milano eventi femminile" name="description" />
<link href="https://www.letteradonna.it/it/articoli/fatti/2019/11/13/bookcity-milano-eventi-femminile/29336/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.letteradonna.it/it/articoli/fatti/2019/11/13/bookcity-milano-eventi-femminile/29336/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Bookcity Milano, è l&#39;ora dell&#39;emancipazione" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/a/6/3/d/a63de501-3514-4dbb-96be-c915ec819ffd_large.jpg?_637092364060934255" property="og:image" />
<meta content="Bookcity Milano Eventi Femminile" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="852" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2019-11-13T07:30:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="milano" property="article:tag" />
<meta content="libro" property="article:tag" />
<meta content="libri donne" property="article:tag" />
<meta content="cultura" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="Bookcity Milano, è l&#39;ora dell&#39;emancipazione" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/a/6/3/d/a63de501-3514-4dbb-96be-c915ec819ffd_large.jpg?_637092364060934255" name="twitter:image:src" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.letteradonna.it/it/articoli/fatti/2019/11/13/bookcity-milano-eventi-femminile/29336/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2019050801" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2019050801" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2019050801" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2019050801" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2019050801">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2019050801">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2019050801">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2019050801">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636921466905386087" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2019050801" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2019050801"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2019050801"></script>
<script>
siteKeyname = 'fatti';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2019050801" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2019050801"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2019050801"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

    <div class="inner">
        
        <a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
            <span>Questo sito contribuisce all'audience di</span>
            <img src="https://ldonna.cdn-news30.it/css/img/LogoElleB.png?_2019050801" alt="Elle">
        </a>

    </div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/sport-femminili/19/">Sport</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal cover">


	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">30</span></span>
	<span class="description">13 novembre 2019</span>
</span>



			<h1>Bookcity Milano, gli eventi al femminile da non perdere </h1>
			<h2 class="subtitle"><p>Giunta&nbsp;all&#39;ottava edizione, la manifestazione torna in citt&agrave; dal 13 al 17 novembre. Lo fa con numerosi eventi al femminile. Ne abbiamo selezionati cinque.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F11%2F13%2Fbookcity-milano-eventi-femminile%2F29336%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Bookcity%20Milano%2C%20gli%20eventi%20al%20femminile%20da%20non%20perdere%20&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F11%2F13%2Fbookcity-milano-eventi-femminile%2F29336%2F&via=LetteraDonna" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F11%2F13%2Fbookcity-milano-eventi-femminile%2F29336%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F11%2F13%2Fbookcity-milano-eventi-femminile%2F29336%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F11%2F13%2Fbookcity-milano-eventi-femminile%2F29336%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=letteradonna.it%20-%20Bookcity%20Milano%2C%20gli%20eventi%20al%20femminile%20da%20non%20perdere%20&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F11%2F13%2Fbookcity-milano-eventi-femminile%2F29336%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/fatti/2019/11/13/bookcity-milano-eventi-femminile/29336/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F11%2F13%2Fbookcity-milano-eventi-femminile%2F29336%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/a/6/3/d/a63de501-3514-4dbb-96be-c915ec819ffd_xl.jpg?_637092364056402959);background-position:50% 50%;"></div><img alt="Bookcity Milano Eventi Femminile" src="https://ldonna.cdn-news30.it/blobs/variants/a/6/3/d/a63de501-3514-4dbb-96be-c915ec819ffd_xl.jpg?_637092364056402959" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/10/11/bookcity-milano-conferenza-stampa-senza-donne/29176/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/0/d/5/00d5c58a-f445-40a1-83c7-621f3951d3a0_small.jpg?_637063964932322769" style="background-position:50% 50%;"></div><img alt="Bookcity Milano Conferenza Stampa Senza Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/0/d/5/00d5c58a-f445-40a1-83c7-621f3951d3a0_small.jpg?_637063964932322769" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">02</span></span>
	<span class="description">11 ottobre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">BookCity, una conferenza stampa per soli uomini</h1>
				<h1 class="titleLaunch">BookCity, conferenza stampa senza donne</h1>


				<h2 class="subtitleNormal"><p>Alla presentazione dell&#39;evento milanese non c&#39;era nemmeno una relatrice donna. La polemica scoppia su Facebook e coinvolge anche l&#39;assessora Tajani.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Alla presentazione dell&#39;evento milanese erano presenti sei relatori: tutti maschi. Nonostante le donne leggano di pi&ugrave;. La polemica scoppia su Facebook e coinvolge anche l&#39;assessora Tajani.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2019/11/01/alda-merini-poesie-donne/29276/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/0/6/5/c065429d-893d-4b21-9416-20388c517288_small.jpg?_637081236790563392" style="background-position:50% 55%;"></div><img alt="alda merini poesie donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/0/6/5/c065429d-893d-4b21-9416-20388c517288_small.jpg?_637081236790563392" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">30</span></span>
	<span class="description">01 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il ritratto delle donne nelle poesie di Alda Merini</h1>
				<h1 class="titleLaunch">Alda, la poetessa che parlava alle donne</h1>


				<h2 class="subtitleNormal"><p>Ha parlato di amore, di dolore, di solitudine. E spesso si &egrave; rivolta a tutte noi. Incoraggiandoci a non lasciarci vincere dalle difficolt&agrave;. A dieci anni dalla morte, la ricordiamo con quattro componimenti al femminile.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Se ne &egrave; andata dieci anni fa, ed &egrave; stata una delle voci illuminate del panorama poetico italiano. Nei suoi versi, ha sempre mostrato un&#39;attenzione speciale nei confronti delle figure femminili. Che, nelle sue poesie, hanno ritrovato il valore negato dalla societ&agrave;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/11/11/cecilia-kovachova-libro-cilkas-journey/29325/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/b/c/6/2bc64c62-6ef9-428c-aa77-b501ec33336f_small.jpg?_637090931155040794" style="background-position:32% 55%;"></div><img alt="Cecilia Kovachova Libro Cilka&#39;s Journey" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/b/c/6/2bc64c62-6ef9-428c-aa77-b501ec33336f_small.jpg?_637090931155040794" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">55</span></span>
	<span class="description">11 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Cecilia Kovachova, la donna che sopravvisse due volte </h1>
				<h1 class="titleLaunch">La donna che sopravvisse due volte</h1>


				<h2 class="subtitleNormal"><p>Prima deportata ad Auschwitz e poi&nbsp;in un gulag, ha ispirato&nbsp;il libro <em>Cilka&#39;s Journey</em>, romanzo che&nbsp;ha scatenato&nbsp;polemiche a causa delle sue inesattezze.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Prima fu deportata ad Auschwitz e poi, finita la guerra, in un gulag. L&#39;incredibile&nbsp;storia di Cecilia Kovachova ha ispirato il romanzo&nbsp;<em>Cilka&#39;s Journey</em>, che a causa delle numerose inesattezze ha scatenato l&#39;ira dei suoi famigliari.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/11/04/sveva-casati-modignani-segreti-ipocrisie/29274/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/a/c/f/6acf6d1d-3703-46f8-ae71-93d2b40d43e4_small.jpg?_637081097170330788" style="background-position:36% 37%;"></div><img alt="Sveva Casati Modignani Segreti Ipocrisie" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/a/c/f/6acf6d1d-3703-46f8-ae71-93d2b40d43e4_small.jpg?_637081097170330788" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">50</span></span>
	<span class="description">04 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Sveva Casati Modignani: &#171;Quando credevano che a scrivere fosse mio marito&#187;</h1>
				<h1 class="titleLaunch">&#171;Credevano che a scrivere fosse mio marito. E io me ne fregavo&#187;</h1>


				<h2 class="subtitleNormal"><p><em>Segreti e ipocrisie</em> &egrave; il suo 34esimo romanzo. Una storia cominciata nel 1981 in coppia e continuata in solitaria. Gli stereotipi in letteratura? &laquo;Eccome. Per anni sono stata etichettata come narratrice di romanzi rosa&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p><em>Segreti e ipocrisie</em> &egrave; il suo 34esimo romanzo in 38 anni. Una storia cominciata nel 1981 in coppia e continuata in solitaria nonostante i pregiudizi. Gli stereotipi in letteratura? &laquo;Eccome. Per anni sono stata etichettata come narratrice di romanzi rosa&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Dal 13 al 17 novembre torna<strong> Bookcity Milano</strong>, manifestazione giunta all&rsquo;ottava edizione che, nata nel 2012, mette al centro di una serie di<strong> eventi diffusi sul territorio urbano</strong> il libro, la lettura e i lettori. Che diventano motori e protagonisti dell&rsquo;identit&agrave; stessa della citt&agrave; e delle sue trasformazioni. Ecco i cinque eventi al femminile assolutamente da non perdere.</p>

<h2>DONNE CHE CAMBIANO IL MONDO. PICCOLE E GRANDI RIVOLUZIONI DI GENERE</h2>

<p>15 novembre, ore 18. Casa delle Donne, via Marsala 8.</p>

<p>L&rsquo;evento mette al centro il lavoro di <strong>ActionAid</strong>, ong che sostiene le battaglie di donne e ragazze per l&rsquo;indipendenza e la libert&agrave; in tutto il mondo, e il documentario <a href="https://www.letteradonna.it/it/articoli/show/2019/02/24/period-end-of-sentence-sneha-india-oscar/27714/" target="_blank"><em><strong>Period. End of sentence</strong></em></a>. Durante l&rsquo;incontro, in realt&agrave; un vero e proprio viaggio attraverso diverse culture, sono previste letture di brani tratti da saggi e romanzi di <strong>scrittrici africane</strong>, che hanno dato voce a grandi e piccole storie femminili: <em>Fra-intendimenti </em>di Kaha Mohamed Aden,<strong> La signora della porta accanto </strong>di Yewande Omotoso,<em> Prudenti come Serpenti </em>di Lola Shoneyin e <em>Quindici consigli per crescere una figlia femminista</em> di Chimamanda Adichie.</p>

<h2>VOCI IN VIAGGIO. PAROLE E MUSICA DI DONNE CHE LOTTANO PER LA LIBERT&Agrave;</h2>

<p>15 novembre, ore 20. Casa delle Donne, via Marsala 8.</p>

<p><em>Il coraggio della libert&agrave;. Una donna uscita dall&#39;inferno della tratta</em>, scritto da <strong>Blessing Okoedion</strong>, &egrave; il libro al centro di questo evento, che attraverso la lettura di alcuni brani del libro e della poesia della poeta palestinese<strong> Rafel Ziadah</strong> vuole stimolare nel pubblico la riflessione sulla lotta per la libert&agrave; in cui sono coinvolte donne coraggiose, che hanno cercato di uscire con tutte le loro forze dai confini ristretti di logiche di <strong>mercificazione </strong>o di guerre.</p>

<h2>PRATICHE DI RESISTENZA DI DONNE AFRICANE DEL MONDO ARABO</h2>

<p>16 novembre, ore 16. Casa delle Donne, via Marsala 8.</p>

<p>Incontro sul libro <em>Ferite di parole</em>, di <strong>Leila Ben Salah</strong> e<strong> Ivana Trevisani</strong>. La prima &egrave; una giornalista tunisina, la seconda &egrave; invece una psicologa e antropologa italiana che svolge attivit&agrave; di formazione all&rsquo;estero, in situazioni post-belliche, principalmente per donne. Il focus &egrave;, come suggerisce il titolo, sulle donne arabe e sul loro ruolo nei movimenti di protesta nel bacino del Mediterraneo. Presente anche <strong>Odette Yiramburanumwe</strong>, responsabile del salvataggio di bambini ruandesi durante la guerra civile.</p>

<h2>#DONNEEMANCIPAZIONEIMPRENDITORIALIT&Agrave;. TUTTE LE DONNE DELL&rsquo;INFORMATICA</h2>

<p>17 novembre, ore 14:30. Borsa Italiana, Piazza Affari 6.</p>

<p>L&rsquo;apporto femminile allo sviluppo della scienza &egrave; stato nel tempo sottovalutato o, semplicemente, misconosciuto. Eppure, da <a href="https://www.letteradonna.it/it/articoli/ritratti/2015/12/10/voglio-essere-ada/17986/" target="_blank">Ada Lovelace</a> a <strong><a href="https://www.letteradonna.it/it/articoli/ritratti/2019/08/27/hedy-lamarr-estasi-venezia/28873/" target="_blank">Hedy Lamarr</a></strong>, fino a Marisa Belisario, sono state tante le protagoniste sconosciute che hanno dato contributi importantissimi al suo sviluppo. A raccontarle due scrittrici, Cinzia Ballesio, Giovanna Giordano, autrici del volume <a href="https://www.letteradonna.it/it/articoli/ritratti/2019/08/16/mary-kenneth-keller-linformatica-al-femminile-libro/28792/" target="_blank"><em>L&rsquo;informatica al femminile. Storie sconosciute di donne che hanno cambiato il mondo</em></a>.</p>

<h2>LE PAROLE DELLE DONNE</h2>

<p>17 novembre, ore 19. Teatro Franco Parenti, via Pier Lombardo 14.</p>

<p>Evento interamente dedicato alla figura e alle poesie di <strong><a href="https://www.letteradonna.it/it/articoli/ritratti/2019/11/01/alda-merini-poesie-donne/29276/" target="_blank">Alda Merini</a></strong>, milanesissima scrittrice scomparsa dieci anni fa. Il Teatro Franco Parenti ospita lo spettacolo <em>Io non sono pazza. Vita e poesia di Alda Merini</em>, con letture delle autrici e attrici<strong> Maria Dilucia </strong>e <strong>Antonella Addea</strong>, fondatrici tra l&rsquo;altro del Teatro delle Donne.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>



				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/milano/">milano</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/libro/">libro</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/libri-donne/">libri donne</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/cultura/">cultura</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/fatti/2019/11/13/bookcity-milano-eventi-femminile/29336/';
		this.page.identifier = 'it:article:29336';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/10/11/bookcity-milano-conferenza-stampa-senza-donne/29176/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/0/d/5/00d5c58a-f445-40a1-83c7-621f3951d3a0_small.jpg?_637063964932322769" style="background-position:50% 50%;"></div><img alt="Bookcity Milano Conferenza Stampa Senza Donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/0/d/5/00d5c58a-f445-40a1-83c7-621f3951d3a0_small.jpg?_637063964932322769" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">02</span></span>
	<span class="description">11 ottobre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">BookCity, una conferenza stampa per soli uomini</h1>
				<h1 class="titleLaunch">BookCity, conferenza stampa senza donne</h1>


				<h2 class="subtitleNormal"><p>Alla presentazione dell&#39;evento milanese non c&#39;era nemmeno una relatrice donna. La polemica scoppia su Facebook e coinvolge anche l&#39;assessora Tajani.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Alla presentazione dell&#39;evento milanese erano presenti sei relatori: tutti maschi. Nonostante le donne leggano di pi&ugrave;. La polemica scoppia su Facebook e coinvolge anche l&#39;assessora Tajani.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2019/11/01/alda-merini-poesie-donne/29276/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/0/6/5/c065429d-893d-4b21-9416-20388c517288_small.jpg?_637081236790563392" style="background-position:50% 55%;"></div><img alt="alda merini poesie donne" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/0/6/5/c065429d-893d-4b21-9416-20388c517288_small.jpg?_637081236790563392" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">30</span></span>
	<span class="description">01 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il ritratto delle donne nelle poesie di Alda Merini</h1>
				<h1 class="titleLaunch">Alda, la poetessa che parlava alle donne</h1>


				<h2 class="subtitleNormal"><p>Ha parlato di amore, di dolore, di solitudine. E spesso si &egrave; rivolta a tutte noi. Incoraggiandoci a non lasciarci vincere dalle difficolt&agrave;. A dieci anni dalla morte, la ricordiamo con quattro componimenti al femminile.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Se ne &egrave; andata dieci anni fa, ed &egrave; stata una delle voci illuminate del panorama poetico italiano. Nei suoi versi, ha sempre mostrato un&#39;attenzione speciale nei confronti delle figure femminili. Che, nelle sue poesie, hanno ritrovato il valore negato dalla societ&agrave;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/11/11/cecilia-kovachova-libro-cilkas-journey/29325/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/b/c/6/2bc64c62-6ef9-428c-aa77-b501ec33336f_small.jpg?_637090931155040794" style="background-position:32% 55%;"></div><img alt="Cecilia Kovachova Libro Cilka&#39;s Journey" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/b/c/6/2bc64c62-6ef9-428c-aa77-b501ec33336f_small.jpg?_637090931155040794" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">55</span></span>
	<span class="description">11 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Cecilia Kovachova, la donna che sopravvisse due volte </h1>
				<h1 class="titleLaunch">La donna che sopravvisse due volte</h1>


				<h2 class="subtitleNormal"><p>Prima deportata ad Auschwitz e poi&nbsp;in un gulag, ha ispirato&nbsp;il libro <em>Cilka&#39;s Journey</em>, romanzo che&nbsp;ha scatenato&nbsp;polemiche a causa delle sue inesattezze.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Prima fu deportata ad Auschwitz e poi, finita la guerra, in un gulag. L&#39;incredibile&nbsp;storia di Cecilia Kovachova ha ispirato il romanzo&nbsp;<em>Cilka&#39;s Journey</em>, che a causa delle numerose inesattezze ha scatenato l&#39;ira dei suoi famigliari.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/11/04/sveva-casati-modignani-segreti-ipocrisie/29274/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/a/c/f/6acf6d1d-3703-46f8-ae71-93d2b40d43e4_small.jpg?_637081097170330788" style="background-position:36% 37%;"></div><img alt="Sveva Casati Modignani Segreti Ipocrisie" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/a/c/f/6acf6d1d-3703-46f8-ae71-93d2b40d43e4_small.jpg?_637081097170330788" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">50</span></span>
	<span class="description">04 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Sveva Casati Modignani: &#171;Quando credevano che a scrivere fosse mio marito&#187;</h1>
				<h1 class="titleLaunch">&#171;Credevano che a scrivere fosse mio marito. E io me ne fregavo&#187;</h1>


				<h2 class="subtitleNormal"><p><em>Segreti e ipocrisie</em> &egrave; il suo 34esimo romanzo. Una storia cominciata nel 1981 in coppia e continuata in solitaria. Gli stereotipi in letteratura? &laquo;Eccome. Per anni sono stata etichettata come narratrice di romanzi rosa&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p><em>Segreti e ipocrisie</em> &egrave; il suo 34esimo romanzo in 38 anni. Una storia cominciata nel 1981 in coppia e continuata in solitaria nonostante i pregiudizi. Gli stereotipi in letteratura? &laquo;Eccome. Per anni sono stata etichettata come narratrice di romanzi rosa&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/11/11/aborto-andorra-stop-violencies-vanessa-cortes/29304/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/7/5/8/6758f1de-03e9-4ed9-82ad-277b1d587820_small.jpg?_637086448796678918" style="background-position:31% 42%;"></div><img alt="Aborto Andorra Stop Violencias Vanessa Cortes 1" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/7/5/8/6758f1de-03e9-4ed9-82ad-277b1d587820_small.jpg?_637086448796678918" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">17</span></span>
	<span class="description">11 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Andorra non &#232; un Paese per donne: la parola alle attiviste</h1>
				<h1 class="titleLaunch">&#171;Essere donna? Ad Andorra &#232; un atto di costante sopravvivenza&#187; </h1>


				<h2 class="subtitleNormal"><p>Nel principato sono obbligate a partorire anche se sono state violentate. Intervista alla presidente dell&rsquo;associazione Stop Viol&egrave;nci&egrave;s, che si batte per la&nbsp;legalizzazione dell&#39;aborto e contro&nbsp;gli abusi: &laquo;Aiutiamo senza giudicare&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Nel principato sono obbligate a partorire anche se sono state violentate. Intervista a &nbsp;Vanessa M. Cort&eacute;s, presidente dell&rsquo;associazione Stop Viol&egrave;nci&egrave;s, che si batte per la&nbsp;legalizzazione dell&#39;aborto e contro&nbsp;gli abusi: &laquo;Aiutiamo senza giudicare&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/11/06/santa-scorese-film-storia/29294/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/1/a/f/4/1af44056-71ff-4ff5-a9dc-f05dd2933502_small.jpg?_637086323719931876" style="background-position:50% 50%;"></div><img alt="Santa Scorese Film Storia" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/1/a/f/4/1af44056-71ff-4ff5-a9dc-f05dd2933502_small.jpg?_637086323719931876" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">48</span></span>
	<span class="description">06 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Rosa Maria Scorese: &#171;Il femminicidio di mia sorella Santa diventato un film&#187;</h1>
				<h1 class="titleLaunch">&#171;Mia sorella Santa, uccisa da uno stalker quando di violenza non si parlava&#187;</h1>


				<h2 class="subtitleNormal"><p>Uccisa a 23 anni da uno stalker, protagonista di un documetario premiato alla Festa del Cinema di Roma, Santa Scorese &egrave; riconosciuta come una delle prime vittime di stalking in Italia. La sua storia</p>
</h2>
				<h2 class="subtitleLaunch"><p>Perseguitata e ammazzata a 23 anni, protagonista di un documetario premiato alla Festa del Cinema di Roma, Santa Scorese &egrave; riconosciuta come una delle prime vittime di stalking e femminicidio in Italia. Il racconto della sorella.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2019/11/12/anne-hathaway-femminismo/29334/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/3/2/4/6324625d-75bd-4ea4-aac2-fe7d0678f448_small.jpg?_637091701819372720" style="background-position:39% 50%;"></div><img alt="Anne Hathaway Femminismo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/3/2/4/6324625d-75bd-4ea4-aac2-fe7d0678f448_small.jpg?_637091701819372720" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">54</span></span>
	<span class="description">12 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">I cinque momenti pi&#249; femministi di Anne Hathaway </h1>
				<h1 class="titleLaunch">Il femminismo di Anne Hathaway in cinque mosse </h1>


				<h2 class="subtitleNormal"><p>Sempre in prima linea contro il body shaming, l&#39;attrice si &egrave; schierata pi&ugrave; volte a favore dei diritti delle donne. Ad esempio, durante un discorso alle Nazioni Unite.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Sempre in prima linea contro il body shaming, l&#39;attrice si &egrave; schierata pi&ugrave; volte a favore dei diritti delle donne: lo ha fatto su Instagram, durante alcune interviste e&nbsp;anche&nbsp;in occasione di un&nbsp;discorso alle&nbsp;Nazioni Unite.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkPurple">

	<a href="https://www.letteradonna.it/it/articoli/show/2019/11/08/sharon-stone-basic-instinct-femminismo/29321/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/3/5/4/a/354a0b8b-c686-4d0c-9c44-ad71b9f99b37_small.jpg?_637088338602828502" style="background-position:47% 42%;"></div><img alt="Sharon Stone Basic Instinct Femminismo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/3/5/4/a/354a0b8b-c686-4d0c-9c44-ad71b9f99b37_small.jpg?_637088338602828502" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">24</span></span>
	<span class="description">08 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Accavallare le gambe come in Basic Instinct &#232; un gesto femminista</h1>
				<h1 class="titleLaunch">Accavallare le gambe come in Basic Instinct &#232; un gesto femminista</h1>


				<h2 class="subtitleNormal"><p>&laquo;Fa sentire potenti&raquo;, parola di Sharon Stone che ha replicato il gesto durante un discorso sull&#39;empowerment delle donne a Berlino.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>&laquo;Fa sentire potenti&raquo;, parola di Sharon Stone che ha replicato il gesto durante un discorso sull&#39;empowerment delle donne.&nbsp;&laquo;Dopo questa scena c&#39;&egrave; stato un tempo in cui sono stata considerata solo un gioco&raquo;, ha spiegato l&#39;attrice.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/11/08/piera-aiello-m5s-bbc/29313/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/e/8/0/7/e807d526-3595-414c-9fda-085b6e85a37f_small.jpg?_637087379972261660" style="background-position:45% 27%;"></div><img alt="Piera Aiello M5s Bbc" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/e/8/0/7/e807d526-3595-414c-9fda-085b6e85a37f_small.jpg?_637087379972261660" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">23</span></span>
	<span class="description">08 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Piera Aiello, una vita (non pi&#249; in incognito) contro la mafia </h1>
				<h1 class="titleLaunch">La guerra di Piera</h1>


				<h2 class="subtitleNormal"><p>Diventata testimone di giustizia, ha vissuto a lungo nell&#39;anonimato, finch&eacute; non ha mostrato il suo volto:&nbsp;per la Bbc &egrave; tra le 100 donne pi&ugrave; influenti al mondo.&nbsp;L&#39;intervista.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Nel 1991 ha intrapreso una personale battaglia contro Cosa Nostra, che le &egrave; costata quasi 30 anni vissuti in incognito. Finch&eacute; non ha deciso di svelare il suo volto. Intervista alla deputata Aiello,&nbsp;inserita dalla Bbc tra le 100 donne pi&ugrave; influenti al mondo.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/11/12/test-di-verginita-ti-rapper-figlia/29333/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/0/8/3/0083c352-7eac-436a-a0d9-024dff015688_small.jpg?_637091714888102521" style="background-position:50% 50%;"></div><img alt="Test Di Verginita Ti Rapper Figlia" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/0/8/3/0083c352-7eac-436a-a0d9-024dff015688_small.jpg?_637091714888102521" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">59</span></span>
	<span class="description">12 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Caro T.I, i test verginit&#224; sono una violazione dei diritti delle donne</h1>
				<h1 class="titleLaunch">Caro T.I, i test verginit&#224; sono una violazione dei diritti delle donne</h1>


				<h2 class="subtitleNormal"><p>Il rapper ha raccontato pubblicamente di portare la figlia 18enne, una volta all&#39;anno, a fare un esame per testare che l&#39;imene sia intatto. Un fatto grave perch&eacute; oltre a non avere evidenza scientifica, umiliano le ragazze.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il rapper ha raccontato pubblicamente di portare la figlia 18enne, una volta all&#39;anno, a fare un esame per testare che l&#39;imene sia intatto. Un fatto grave perch&eacute; oltre a non avere evidenza scientifica, umiliano le ragazze.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article editorial">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2019/11/07/toy-boy-sessismo/29312/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/4/7/4/d/474da63a-1e7f-4571-b6de-c9ac879970de_small.jpg?_637087303918569006" style="background-position:41% 36%;"></div><img alt="Toy Boy Sessismo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/4/7/4/d/474da63a-1e7f-4571-b6de-c9ac879970de_small.jpg?_637087303918569006" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">30</span></span>
	<span class="description">07 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il termine toy boy &#232; sessista?</h1>
				<h1 class="titleLaunch">Il termine toy boy &#232; sessista?</h1>


				<h2 class="subtitleNormal"><p>Non ha dubbi l&#39;attrice&nbsp;Helena Bonham Carter che frequenta un uomo di 21 anni pi&ugrave; giovane di lei. Effettivamente la parola &egrave; oggettivante,&nbsp;considera solo l&#39;involucro e non la persona.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Non ha dubbi l&#39;attrice&nbsp;Helena Bonham Carter che frequenta un uomo di 21 anni pi&ugrave; giovane di lei. Effettivamente la parola &egrave; oggettivante,&nbsp;considera solo l&#39;involucro e non la persona. L&#39;editoriale di Anastasia Garbo.&nbsp;</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/11/07/prostituzione-giovanile-pornografia-giappone/29282/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/d/1/2/cd124699-8448-4017-bc4b-3204082e5c5c_small.jpg?_637081379836494021" style="background-position:50% 56%;"></div><img alt="prostituzione giovanile pornografia giappone" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/d/1/2/cd124699-8448-4017-bc4b-3204082e5c5c_small.jpg?_637081379836494021" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">27</span></span>
	<span class="description">07 novembre 2019</span>
</span>


			<div>

				<h1 class="titleNormal">L&#39;incubo delle ragazze giapponesi, sfruttate tra prostituzione e pornografia</h1>
				<h1 class="titleLaunch">L&#39;incubo delle lolite del Sol Levante</h1>


				<h2 class="subtitleNormal"><p>Adescate&nbsp;da uomini spregiudicati con la promessa di un successo facile, sono sempre di pi&ugrave; le giovani&nbsp;svendute nei giri del traffico sessuale nipponico.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Coperto dalla noncuranza del governo e dalla totale assenza di sanzioni, il traffico sessuale in Giappone continua a mietere vittime tra le giovani donne. Che, attirate dalla promessa del successo facile, cadono nella trappola di uomini senza scrupoli.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636921466905386087"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2019050801"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/29336/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/fatti/2019/11/13/bookcity-milano-eventi-femminile/29336/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>