<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Maria Elena Boschi: &#171;Salvini sessista? Spadafora ha ragione&#187;  - LetteraDonna</title>
<meta content="«Salvini sessista? Spadafora ha ragione»: Maria Elena Boschi è intervenuta così sulla polemica scoppiata il 9 luglio tra i due politici. " name="description" />
<link href="https://www.letteradonna.it/it/articoli/fatti/2019/07/10/boschi-salvini-spadafora-sessismo/28641/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.letteradonna.it/it/articoli/fatti/2019/07/10/boschi-salvini-spadafora-sessismo/28641/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="«Salvini sessista? Spadafora ha ragione» " property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/4/c/6/7/4c67eaf3-408b-4cdc-8d18-c086b4ab70f8_large.jpg?_636983512479037941" property="og:image" />
<meta content="Boschi Salvini Spadafora Sessismo" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2019-07-10T10:25:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="matteo salvini" property="article:tag" />
<meta content="maria elena boschi" property="article:tag" />
<meta content="sessismo" property="article:tag" />
<meta content="lega nord" property="article:tag" />
<meta content="M5S" property="article:tag" />
<meta content="pd" property="article:tag" />
<meta content="violenza sulle donne" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="«Salvini sessista? Spadafora ha ragione» " name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/4/c/6/7/4c67eaf3-408b-4cdc-8d18-c086b4ab70f8_large.jpg?_636983512479037941" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.letteradonna.it/it/articoli/fatti/2019/07/10/boschi-salvini-spadafora-sessismo/28641/","name":"Maria Elena Boschi: «Salvini sessista? Spadafora ha ragione» ","description":"L'ex ministra dice la sua sulla polemica tra il vicepremier e il sottosegretario alla presidenza del Consiglio con delega alle Pari Opportunità: «Donne del M5s, schieratevi contro la Lega». \r\n","image":{"@type":"ImageObject","url":"https://ldonna.cdn-news30.it/blobs/variants/4/c/6/7/4c67eaf3-408b-4cdc-8d18-c086b4ab70f8_large.jpg?_636983512479037941","thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/4/c/6/7/4c67eaf3-408b-4cdc-8d18-c086b4ab70f8_small.jpg?_636983512482006451","contentUrl":"https://ldonna.cdn-news30.it/blobs/variants/4/c/6/7/4c67eaf3-408b-4cdc-8d18-c086b4ab70f8_large.jpg?_636983512479037941","width":1280,"height":853},"mainEntityOfPage":"https://www.letteradonna.it/it/articoli/fatti/2019/07/10/boschi-salvini-spadafora-sessismo/28641/","headline":"Maria Elena Boschi: «Salvini sessista? Spadafora ha ragione» ","author":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"keywords":["matteo salvini","maria elena boschi","sessismo","lega nord","M5S","pd","violenza sulle donne"],"publisher":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/4/c/6/7/4c67eaf3-408b-4cdc-8d18-c086b4ab70f8_small.jpg?_636983512482006451","isAccessibleForFree":true,"dateCreated":"2019-07-10T10:27:58.023Z","dateModified":"2019-07-10T10:29:14.403Z","datePublished":"2019-07-10T10:25:00Z","articleBody":"Una critica durissima a Matteo Salvini e una frecciata al M5s, dunque anche a Vincenzo Spadafora. Intervistata da Repubblica, Maria Elena Boschi ‘risolve’ così la querelle scoppiata il 9 luglio, che ha portato al rinvio della presentazione del primo censimento nazionale dei centri antiviolenza. «Salvini non può chiedere a Spadafora di dimettersi perché sul sessismo della Lega dice la verità», ha spiegato la politica del Pd, chiedendosi però dove fossero i CinqueStelle quando, durante la campagna elettorale, l’attuale ministro dell’Interno «esponeva bambole di gomma, paragonandole alle sue avversarie politiche». L'IPOCRISIA DEL M5s. Boschi ha bollato come «ipocrita» il comportamento del M5s che, pur criticando Salvini attraverso Spadafora, alla fine continua a governare con il suo partito. Di una cosa l’ex ministra è certa: «il linguaggio violento e discriminatorio nei confronti delle donne può scatenare atti violenti» e nella deriva sessista che sta affrontando l’Italia il leader della Lega «ha grosse responsabilità, a cominciare dal fatto che non espelle dai suoi social gli odiatori delle donne». E allora, si domanda l’esponente del Pd, «perché le parlamentari e i parlamentari M5s non si schierano contro il sessismo della Lega?». . IL BUDGET PER I CENTRI. Maria Elena Boschi ha poi parlato dei centri antiviolenza (come la Cadmi) smentendo Spadafora, secondo cui gli 11 milioni del budget sarebbero stati spesi per altre finalità durante il governo Gentiloni: «Non erano destinati fin dall'inizio alla gestione dei centri, ma facevano parte di uno stanziamento aggiuntivo da utilizzare in misure di contrasto alla violenza», ha precisato, spiegando che sono stati impiegati per altri progetti, «dalle strutture che curano gli uomini maltrattanti, alle donne migranti, alle campagne contro la violenza di genere nelle scuole». Per quanto riguarda il futuro, la deputata del Pd ritiene che l’aumento dei fondi a 30 milioni per il 2019 sia una buona notizia, sottolineando però come «Spadafora non abbia erogato nemmeno i fondi del 2018»."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.letteradonna.it/it/articoli/fatti/2019/07/10/boschi-salvini-spadafora-sessismo/28641/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2019050801" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2019050801" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2019050801" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2019050801" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2019050801">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2019050801">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2019050801">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2019050801">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636921466905386087" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2019050801" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2019050801"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2019050801"></script>
<script>
siteKeyname = 'fatti';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2019050801" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2019050801"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2019050801"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

    <div class="inner">
        
        <a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
            <span>Questo sito contribuisce all'audience di</span>
            <img src="https://ldonna.cdn-news30.it/css/img/LogoElleB.png?_2019050801" alt="Elle">
        </a>

    </div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/sport-femminili/19/">Sport</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal cover">




<a href="https://www.letteradonna.it/it/topic/sessismo/1/" class="coverHeader tiny">




<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/b/0/8/9/b08911e7-e9e3-4ff0-a4fd-cadcf3fa2166_large.jpg?_636537811740849832);background-position:78% 53%;"></div><img alt="Sessismo" src="https://ldonna.cdn-news30.it/blobs/variants/b/0/8/9/b08911e7-e9e3-4ff0-a4fd-cadcf3fa2166_large.jpg?_636537811740849832" style="display:none;" /></figure>
	<header>
		<h1>Sessismo</h1>
	</header>
</a>
	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">25</span></span>
	<span class="description">10 luglio 2019</span>
</span>



			<h1>Maria Elena Boschi: &#171;Salvini sessista? Spadafora ha ragione&#187; </h1>
			<h2 class="subtitle"><p>L&#39;ex ministra&nbsp;dice la sua sulla polemica tra il vicepremier e il sottosegretario alla presidenza del Consiglio con delega alle Pari Opportunit&agrave;: &laquo;Donne del M5s, schieratevi contro la Lega&raquo;.&nbsp;</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F07%2F10%2Fboschi-salvini-spadafora-sessismo%2F28641%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Maria%20Elena%20Boschi%3A%20%C2%ABSalvini%20sessista%3F%20Spadafora%20ha%20ragione%C2%BB%20&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F07%2F10%2Fboschi-salvini-spadafora-sessismo%2F28641%2F&via=LetteraDonna" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F07%2F10%2Fboschi-salvini-spadafora-sessismo%2F28641%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F07%2F10%2Fboschi-salvini-spadafora-sessismo%2F28641%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F07%2F10%2Fboschi-salvini-spadafora-sessismo%2F28641%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=letteradonna.it%20-%20Maria%20Elena%20Boschi%3A%20%C2%ABSalvini%20sessista%3F%20Spadafora%20ha%20ragione%C2%BB%20&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F07%2F10%2Fboschi-salvini-spadafora-sessismo%2F28641%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/fatti/2019/07/10/boschi-salvini-spadafora-sessismo/28641/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F07%2F10%2Fboschi-salvini-spadafora-sessismo%2F28641%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/4/c/6/7/4c67eaf3-408b-4cdc-8d18-c086b4ab70f8_xl.jpg?_636983512472788099);background-position:47% 49%;"></div><img alt="Boschi Salvini Spadafora Sessismo" src="https://ldonna.cdn-news30.it/blobs/variants/4/c/6/7/4c67eaf3-408b-4cdc-8d18-c086b4ab70f8_xl.jpg?_636983512472788099" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/07/09/centri-antiviolenza-spadafora-salvini/28636/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/e/1/a/b/e1ab701b-08e8-4fa3-beed-3fcf2e162bcc_small.jpg?_636982684502046276" style="background-position:45% 35%;"></div><img alt="Centri Antiviolenza Spadafora Salvini" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/e/1/a/b/e1ab701b-08e8-4fa3-beed-3fcf2e162bcc_small.jpg?_636982684502046276" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">10</span></span>
	<span class="description">09 luglio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Spadafora e Salvini litigano, ma a rimetterci sono le donne </h1>
				<h1 class="titleLaunch">Anche le donne pagano per le risse di governo </h1>


				<h2 class="subtitleNormal"><p>Rinviata la presentazione del censimento dei centri antiviolenza. Alla base della decisione potrebbe esserci l&#39;attacco del sottosegretario M5s al ministro:&laquo;Ha aperto la scia dell&rsquo;odio contro Carola&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Rinviata la presentazione del primo censimento nazionale dei centri antiviolenza, previsto per il 9 luglio. Ufficialmente per problemi personali di Vincenzo Spadafora, ma forse il motivo &egrave; l&#39;attacco a Matteo Salvini: &laquo;Ha aperto la scia dell&rsquo;odio maschilista contro Carola&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/06/20/matteo-salvini-ladra-rom-sterilizzazione/28547/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/8/9/2/a/892a9009-9da4-45c3-888d-edbdc2280a22_small.jpg?_636966391490078317" style="background-position:50% 50%;"></div><img alt="Matteo Salvini Ladra Rom Sterilizzazione" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/8/9/2/a/892a9009-9da4-45c3-888d-edbdc2280a22_small.jpg?_636966391490078317" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">54</span></span>
	<span class="description">20 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Matteo Salvini invoca la sterilizzazione per una donna rom</h1>
				<h1 class="titleLaunch">Se Salvini invoca la sterilizzazione per una donna rom</h1>


				<h2 class="subtitleNormal"><p>L&#39;assurda proposta del ministro dopo che una borseggiatrice seriale &egrave; stata scarcerata perch&eacute; incinta per l&#39;ennesima volta. Il Pd replica: &laquo;La giustizia non &egrave; barbarie&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>L&#39;assurda proposta del ministro dell&#39;Interno dopo che una borseggiatrice seriale &egrave; stata scarcerata perch&eacute; incinta per l&#39;ennesima volta. Il Pd replica: &laquo;La giustizia non &egrave; barbarie&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/07/05/carola-rackete-matteo-salvini/28623/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/b/e/4/1/be413f25-40f6-423f-9542-fb814b1304d0_small.jpg?_636979214249591328" style="background-position:25% 33%;"></div><img alt="Carola Rackete Matteo Salvini" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/b/e/4/1/be413f25-40f6-423f-9542-fb814b1304d0_small.jpg?_636979214249591328" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">05</span></span>
	<span class="description">05 luglio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Caso Sea Watch, per Matteo Salvini in arrivo una querela per diffamazione </h1>
				<h1 class="titleLaunch">La Capitana porta in tribunale il Capitano </h1>


				<h2 class="subtitleNormal"><p>Lo ha annunciato il legale di Carola Rackete:&nbsp;&laquo;&Egrave; il modo per dare un segnale&raquo;. La risposta del ministro dell&#39;Interno non si &egrave; fatta attendere:&nbsp;&laquo;Non mi fa paura una ricca e viziata comunista tedesca&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Lo ha annunciato il legale di Carola Rackete, comandante della Sea Watch: per Matteo Salvini &egrave; in arrivo una querela per diffamazione. La risposta del ministro non si &egrave; fatta attendere:&nbsp;&laquo;Una ricca e viziata comunista tedesca non mi&nbsp;fa paura&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/05/copertina-boschi-maxim-ocasio-cortez/26764/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/e/e/e/3/eee323f2-12c6-4ed6-be95-75f9327aef3e_small.jpg?_636743493399142720" style="background-position:52% 24%;"></div><img alt="Boschi Foto" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/e/e/e/3/eee323f2-12c6-4ed6-be95-75f9327aef3e_small.jpg?_636743493399142720" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">30</span></span>
	<span class="description">05 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Maria Elena Boschi e Alexandra Ocasio-Cortez, dem da copertina</h1>
				<h1 class="titleLaunch">La politica in copertina &#232; donna (e dem)</h1>


				<h2 class="subtitleNormal"><p>Due donne della sinistra, l&#39;italiana e l&#39;americana. Una in ascesa, l&#39;altra ha appena iniziato la sua carriera in politica. Ma entrambe sono testimonial da prima pagina.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Maria Elena Boschi e Alexandra Ocasio-Cortez sono i due volti della sinistra. L&#39;italiana &egrave; in declino, mentre l&#39;americana &egrave; ai natali della sua carriera politica. Entrambe si sono conquistate due prime pagine di ottobre.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Una critica durissima a <a href="https://www.letteradonna.it/it/articoli/fatti/2019/07/05/carola-rackete-matteo-salvini/28623/" target="_blank"><strong>Matteo Salvini</strong></a> e una frecciata al <strong>M5s</strong>, dunque anche a <a href="https://www.letteradonna.it/it/articoli/politica/2019/07/04/femminicidio-legge-violenza-sulle-donne-fondi/28616/" target="_blank"><strong>Vincenzo Spadafora</strong></a>. Intervistata da <em>Repubblica</em>, <strong><a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/05/copertina-boschi-maxim-ocasio-cortez/26764/" target="_blank">Maria Elena Boschi</a> </strong>&lsquo;risolve&rsquo; cos&igrave; la <a href="https://www.letteradonna.it/it/articoli/fatti/2019/07/09/centri-antiviolenza-spadafora-salvini/28636/" target="_blank">querelle scoppiata il 9 luglio</a>, che ha portato al rinvio della presentazione del primo censimento nazionale dei centri antiviolenza. &laquo;Salvini non pu&ograve; chiedere a Spadafora di dimettersi perch&eacute; sul sessismo della Lega dice la verit&agrave;&raquo;, ha spiegato la politica del <strong>Pd</strong>, chiedendosi per&ograve; dove fossero i CinqueStelle quando, durante la campagna elettorale, l&rsquo;attuale ministro dell&rsquo;Interno &laquo;esponeva bambole di gomma, paragonandole alle sue avversarie politiche&raquo;.</p>

<h2>L&#39;IPOCRISIA DEL M5s</h2>

<p>Boschi ha bollato come &laquo;<strong>ipocrita</strong>&raquo; il comportamento del M5s che, pur criticando Salvini attraverso Spadafora, alla fine continua a governare con il suo <strong>partito</strong>. Di una cosa l&rsquo;ex ministra &egrave; certa: &laquo;il <strong>linguaggio violento </strong>e discriminatorio nei confronti delle donne pu&ograve; scatenare atti violenti&raquo; e nella deriva sessista che sta affrontando l&rsquo;Italia il leader della Lega &laquo;ha grosse responsabilit&agrave;, a cominciare dal fatto che non espelle dai suoi <strong>social</strong> gli odiatori delle donne&raquo;. E allora, si domanda l&rsquo;esponente del Pd, &laquo;perch&eacute; le parlamentari e i parlamentari M5s non si schierano contro il sessismo della <strong>Lega</strong>?&raquo;. </p>

<h2>IL BUDGET PER I CENTRI</h2>

<p>Maria Elena Boschi ha poi parlato dei <strong>centri antiviolenza</strong> (come la <a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/05/16/violenza-donne-vittime-anonimato-cadmi/28346/" target="_blank">Cadmi</a>) smentendo Spadafora, secondo cui gli 11 milioni del <strong>budget </strong>sarebbero stati spesi per altre finalit&agrave; durante il governo Gentiloni: &laquo;Non erano destinati fin dall&#39;inizio alla gestione dei centri, ma facevano parte di uno stanziamento aggiuntivo da utilizzare in misure di contrasto alla violenza&raquo;, ha precisato, spiegando che sono stati impiegati per altri <strong>progetti</strong>, &laquo;dalle strutture che curano gli uomini maltrattanti, alle donne migranti, alle campagne contro la <strong>violenza di genere </strong>nelle scuole&raquo;. Per quanto riguarda il futuro, la deputata del Pd ritiene che l&rsquo;aumento dei fondi a 30 milioni per il 2019 sia una buona notizia, sottolineando per&ograve; come &laquo;Spadafora non abbia erogato nemmeno i fondi del 2018&raquo;</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>



				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/matteo-salvini/">matteo salvini</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/maria-elena-boschi/">maria elena boschi</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/sessismo/">sessismo</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/lega-nord/">lega nord</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/m5s/">M5S</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/pd/">pd</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/violenza-sulle-donne/">violenza sulle donne</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/fatti/2019/07/10/boschi-salvini-spadafora-sessismo/28641/';
		this.page.identifier = 'it:article:28641';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/07/09/centri-antiviolenza-spadafora-salvini/28636/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/e/1/a/b/e1ab701b-08e8-4fa3-beed-3fcf2e162bcc_small.jpg?_636982684502046276" style="background-position:45% 35%;"></div><img alt="Centri Antiviolenza Spadafora Salvini" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/e/1/a/b/e1ab701b-08e8-4fa3-beed-3fcf2e162bcc_small.jpg?_636982684502046276" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">10</span></span>
	<span class="description">09 luglio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Spadafora e Salvini litigano, ma a rimetterci sono le donne </h1>
				<h1 class="titleLaunch">Anche le donne pagano per le risse di governo </h1>


				<h2 class="subtitleNormal"><p>Rinviata la presentazione del censimento dei centri antiviolenza. Alla base della decisione potrebbe esserci l&#39;attacco del sottosegretario M5s al ministro:&laquo;Ha aperto la scia dell&rsquo;odio contro Carola&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Rinviata la presentazione del primo censimento nazionale dei centri antiviolenza, previsto per il 9 luglio. Ufficialmente per problemi personali di Vincenzo Spadafora, ma forse il motivo &egrave; l&#39;attacco a Matteo Salvini: &laquo;Ha aperto la scia dell&rsquo;odio maschilista contro Carola&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/06/20/matteo-salvini-ladra-rom-sterilizzazione/28547/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/8/9/2/a/892a9009-9da4-45c3-888d-edbdc2280a22_small.jpg?_636966391490078317" style="background-position:50% 50%;"></div><img alt="Matteo Salvini Ladra Rom Sterilizzazione" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/8/9/2/a/892a9009-9da4-45c3-888d-edbdc2280a22_small.jpg?_636966391490078317" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">54</span></span>
	<span class="description">20 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Matteo Salvini invoca la sterilizzazione per una donna rom</h1>
				<h1 class="titleLaunch">Se Salvini invoca la sterilizzazione per una donna rom</h1>


				<h2 class="subtitleNormal"><p>L&#39;assurda proposta del ministro dopo che una borseggiatrice seriale &egrave; stata scarcerata perch&eacute; incinta per l&#39;ennesima volta. Il Pd replica: &laquo;La giustizia non &egrave; barbarie&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>L&#39;assurda proposta del ministro dell&#39;Interno dopo che una borseggiatrice seriale &egrave; stata scarcerata perch&eacute; incinta per l&#39;ennesima volta. Il Pd replica: &laquo;La giustizia non &egrave; barbarie&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/07/05/carola-rackete-matteo-salvini/28623/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/b/e/4/1/be413f25-40f6-423f-9542-fb814b1304d0_small.jpg?_636979214249591328" style="background-position:25% 33%;"></div><img alt="Carola Rackete Matteo Salvini" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/b/e/4/1/be413f25-40f6-423f-9542-fb814b1304d0_small.jpg?_636979214249591328" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">05</span></span>
	<span class="description">05 luglio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Caso Sea Watch, per Matteo Salvini in arrivo una querela per diffamazione </h1>
				<h1 class="titleLaunch">La Capitana porta in tribunale il Capitano </h1>


				<h2 class="subtitleNormal"><p>Lo ha annunciato il legale di Carola Rackete:&nbsp;&laquo;&Egrave; il modo per dare un segnale&raquo;. La risposta del ministro dell&#39;Interno non si &egrave; fatta attendere:&nbsp;&laquo;Non mi fa paura una ricca e viziata comunista tedesca&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Lo ha annunciato il legale di Carola Rackete, comandante della Sea Watch: per Matteo Salvini &egrave; in arrivo una querela per diffamazione. La risposta del ministro non si &egrave; fatta attendere:&nbsp;&laquo;Una ricca e viziata comunista tedesca non mi&nbsp;fa paura&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/05/copertina-boschi-maxim-ocasio-cortez/26764/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/e/e/e/3/eee323f2-12c6-4ed6-be95-75f9327aef3e_small.jpg?_636743493399142720" style="background-position:52% 24%;"></div><img alt="Boschi Foto" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/e/e/e/3/eee323f2-12c6-4ed6-be95-75f9327aef3e_small.jpg?_636743493399142720" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">30</span></span>
	<span class="description">05 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Maria Elena Boschi e Alexandra Ocasio-Cortez, dem da copertina</h1>
				<h1 class="titleLaunch">La politica in copertina &#232; donna (e dem)</h1>


				<h2 class="subtitleNormal"><p>Due donne della sinistra, l&#39;italiana e l&#39;americana. Una in ascesa, l&#39;altra ha appena iniziato la sua carriera in politica. Ma entrambe sono testimonial da prima pagina.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Maria Elena Boschi e Alexandra Ocasio-Cortez sono i due volti della sinistra. L&#39;italiana &egrave; in declino, mentre l&#39;americana &egrave; ai natali della sua carriera politica. Entrambe si sono conquistate due prime pagine di ottobre.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2019/06/19/meryl-streep-citazioni/3221/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/4/a/a/a/4aaa0ade-70fc-4522-8683-b13dc068c6d2_small.jpg?_636965475260689617" style="background-position:45% 47%;"></div><img alt="Meryl Streep Citazioni" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/4/a/a/a/4aaa0ade-70fc-4522-8683-b13dc068c6d2_small.jpg?_636965475260689617" style="display:none;" /></figure>

		<header>
			<h1 class="entity-title">Dieci citazioni di Meryl Streep da cui trarre ispirazione</h1>
			<h2 class="entity-subtitle">Dal sessismo ai ruoli femminili nel mondo del cinema passando per la maternit&#224; e il tempo che passa: il pensiero di una delle pi&#249; grandi attrici americane di sempre, nel giorno del suo 70esimo compleanno. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/07/08/rachel-moran-prostituzione-sfruttamento/28629/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/c/f/6/fcf6fbde-d0a2-4246-a35e-5f8d29b4b5f3_small.jpg?_636981853121927949" style="background-position:50% 50%;"></div><img alt="Rachel Moran Prostituzione sfruttamento 2" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/c/f/6/fcf6fbde-d0a2-4246-a35e-5f8d29b4b5f3_small.jpg?_636981853121927949" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">08 luglio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">&#171;Non chiamatele &#39;sex worker&#39;: la prostituzione &#232; sempre sfruttamento&#187; </h1>
				<h1 class="titleLaunch">&#171;La prostituzione? &#200; sempre sfruttamento&#187;  </h1>


				<h2 class="subtitleNormal"><p>Da adolescente &egrave; stata costretta a vendere il proprio corpo. Una volta fuggita da quella vita, Rachel Moran ha scritto il libro <em>Stupro a pagamento</em>. E ora si schiera contro chi in Italia vorrebbe riaprire le case chiuse.&nbsp;<br />
&nbsp;</p>

<p>&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Da adolescente &egrave; stata costretta a vendere il proprio corpo per le strade di Dublino. Una volta fuggita da quella vita, Rachel Moran ha scritto il libro <em>Stupro a pagamento</em>. E ora si schiera contro chi&nbsp;vorrebbe riaprire le case chiuse:&nbsp;&laquo;Salvini non ha idea di cosa sta dicendo&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2019/06/20/nicole-kidman-citazioni/3223/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/4/c/5/4/4c5405bb-0b37-4be8-9f81-94ec26990d5e_small.jpg?_636966275929966252" style="background-position:74% 29%;"></div><img alt="Nicole Kidman Citazioni 7" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/4/c/5/4/4c5405bb-0b37-4be8-9f81-94ec26990d5e_small.jpg?_636966275929966252" style="display:none;" /></figure>

		<header>
			<h1 class="entity-title">Dieci citazioni di Nicole Kidman da cui trarre ispirazione</h1>
			<h2 class="entity-subtitle">Dalla violenza domestica - un tema che affronta da vicino in Big Little Lies - al movimento #MeToo e il femminismo. Il pensiero dell&#39;attrice premio Oscar nel giorno del suo 52esimo compleanno. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/06/21/sindrome-di-mayer-rokitansky-kuster-hauser/28555/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/9/b/8/a9b854f8-0596-4301-97ea-390066c1abac_small.jpg?_636967301533337071" style="background-position:44% 44%;"></div><img alt="Sindrome Di Mayer Rokitansky Kuster Hauser" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/9/b/8/a9b854f8-0596-4301-97ea-390066c1abac_small.jpg?_636967301533337071" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">15</span></span>
	<span class="description">21 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; le donne che soffrono della Sindrome di Rokitansky chiedono la GPA</h1>
				<h1 class="titleLaunch">&#171;Ho una sindrome rara. Solo con la GPA potrei essere madre&#187;</h1>


				<h2 class="subtitleNormal"><p>Una malattia rarissima, che colpisce una donna su 5 mila. E non permette di avere figli. Il punto di vista di Maria Laura Catalogna, che<strong> </strong>chiede una legge sulla maternit&agrave; surrogata.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Una malattia rarissima, la Sindrome di Rokitansky, che colpisce una donna su 5 mila. E non permette di avere figli. Il punto di vista di Maria Laura Catalogna, che<strong> </strong>chiede una legge sulla maternit&agrave; surrogata.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/06/24/condizione-donne-indonesia/28545/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/6/7/5/0675f704-305e-476f-82ef-ac4d3b8ec48f_small.jpg?_636966312357052403" style="background-position:50% 50%;"></div><img alt="Condizione Donne Indonesia" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/6/7/5/0675f704-305e-476f-82ef-ac4d3b8ec48f_small.jpg?_636966312357052403" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">14</span></span>
	<span class="description">24 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">L&#39;Indonesia che odia l&#39;emancipazione delle donne</h1>
				<h1 class="titleLaunch">Indonesiani che odiano le donne</h1>


				<h2 class="subtitleNormal"><p>A marzo 2019 &egrave; stato lanciato un profilo Instagram che chiede un Paese senza femminismo. Un fenomeno ancora circoscritto che per&ograve; la dice lunga sulla mancata parit&agrave; di genere locale.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>A marzo 2019 &egrave; stato lanciato un profilo Instagram che chiede ed esalta un Paese senza femminismo con frasi del tipo:&nbsp;&laquo;Non &egrave; il tuo corpo, non &egrave; una tua scelta&raquo;. Un fenomeno ancora circoscritto che per&ograve; la dice lunga sulla mancata parit&agrave; di genere locale.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/sport/2019/07/08/mondiale-calcio-femminile-top-carolina-morace/28630/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/9/e/f/69ef3872-9c6c-4a6e-a326-695f0613d697_small.jpg?_636981637229250961" style="background-position:47% 42%;"></div><img alt="Mondiale Calcio Femminile Top Carolina Morace" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/9/e/f/69ef3872-9c6c-4a6e-a326-695f0613d697_small.jpg?_636981637229250961" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">00</span></span>
	<span class="description">08 luglio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Carolina Morace: &#171;Un Mondiale femminile con tante delusioni&#187;</h1>
				<h1 class="titleLaunch">I top e flop Mondiali secondo Carolina Morace</h1>


				<h2 class="subtitleNormal"><p>Usa campioni senza convincere, qualche delusione, poche sorprese. Il bilancio della competizione tra top e flop fatto dall&#39;ex ct della Nazionale.</p>
</h2>
				<h2 class="subtitleLaunch"><p>USA&nbsp;campioni senza convincere, qualche delusione da Germania e Francia, poche sorprese positive. Una buona Italia e cinque giocatrici sopra la media.&nbsp;Il bilancio finale della competizione fatto dall&#39;ex ct della Nazionale.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="https://www.letteradonna.it/it/foto/2019/06/26/ariana-grande-compleanno-femminismo/3224/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/5/a/f/d5afabe6-b1d4-43c6-9eb0-2f4a01cb20a3_small.jpg?_636971452824604638" style="background-position:50% 50%;"></div><img alt="Ariana Grande Compleanno Femminismo 8" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/5/a/f/d5afabe6-b1d4-43c6-9eb0-2f4a01cb20a3_small.jpg?_636971452824604638" style="display:none;" /></figure>

		<header>
			<h1 class="entity-title">Il femminismo di Ariana Grande </h1>
			<h2 class="entity-subtitle">&#171;&#200; l&#39;idea di promuovere l&#39;eguaglianza, non &#232; una cosa di cui aver paura&#187;. Giovane ma determinata, ha le idee chiaro su emancipazione femminile, sessismo e misoginia. Dieci citazioni della popstar americana che compie 26 anni. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/07/09/sindrome-di-peter-pan-al-femminile/28610/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/4/d/a/4/4da48894-0631-4dad-a748-b2b179bad6fc_small.jpg?_636977656975688752" style="background-position:51% 34%;"></div><img alt="Sindrome Di Peter Pan Al Femminile" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/4/d/a/4/4da48894-0631-4dad-a748-b2b179bad6fc_small.jpg?_636977656975688752" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">09 luglio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">In che cosa consiste la sindrome di Peter Pan al femminile</h1>
				<h1 class="titleLaunch">La taciuta sindrome delle Principesse Pan</h1>


				<h2 class="subtitleNormal"><p>Nell&rsquo;immaginario collettivo &egrave; maschile, ma anche le ragazze spesso sognano l&rsquo;Isola che non c&rsquo;&egrave;: le donne Pan sembrano non voler crescere, forse inconsciamente per non rivivere una situazione traumatica<strong> </strong>vissuta nell&#39;infanzia<strong>. </strong></p>
</h2>
				<h2 class="subtitleLaunch"><p>Nell&rsquo;immaginario collettivo &egrave; sempre declinata al maschile, ma anche le donne spesso sognano l&rsquo;Isola che non c&rsquo;&egrave;: insicure e vanesie, le donne Pan sembrano non voler crescere, forse inconsciamente per non rivivere una situazione traumatica<strong> </strong>vissuta nell&#39;infanzia<strong>.</strong> Ce lo spiega uno psicologo.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636921466905386087"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2019050801"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/28641/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/fatti/2019/07/10/boschi-salvini-spadafora-sessismo/28641/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>