<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Mayorga ha ritirato l&#39;accusa di stupro contro Cristiano Ronaldo - LetteraDonna</title>
<meta content="Secondo quanto riportato da Bloomberg, Katheryn Mayorga ha ritirato l&#39;accusa di stupro contro il calciatore della Juventus Cristiano Ronaldo. Le ultime notizie." name="description" />
<link href="https://www.letteradonna.it/it/articoli/fatti/2019/06/05/cristiano-ronaldo-accusa-di-stupro-ritirata/28452/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.letteradonna.it/it/articoli/fatti/2019/06/05/cristiano-ronaldo-accusa-di-stupro-ritirata/28452/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Mayorga ha ritirato l&#39;accusa di stupro contro Cristiano Ronaldo" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/a/5/1/d/a51d1bdb-9e90-4ec4-a3e2-bdaacb11e262_large.jpg?_636953189274269855" property="og:image" />
<meta content="Cristiano Ronaldo Accusa Di Stupro Ritirata" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2019-06-05T07:45:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="stupro" property="article:tag" />
<meta content="Twitter" property="article:tag" />
<meta content="Cristiano Ronaldo" property="article:tag" />
<meta content="ansia" property="article:tag" />
<meta content="privacy" property="article:tag" />
<meta content="Juventus" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="Mayorga ha ritirato l&#39;accusa di stupro contro Cristiano Ronaldo" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/a/5/1/d/a51d1bdb-9e90-4ec4-a3e2-bdaacb11e262_large.jpg?_636953189274269855" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.letteradonna.it/it/articoli/fatti/2019/06/05/cristiano-ronaldo-accusa-di-stupro-ritirata/28452/","name":"Mayorga ha ritirato l'accusa di stupro contro Cristiano Ronaldo","description":"Secondo Bloomberg, la 34enne ha firmato il mese scorso un \"Voluntary dismissal\" nella corte di Las Vegas. Non è noto se in seguito a un accordo con Cr7 e il suo avvocato.\r\n","image":{"@type":"ImageObject","url":"https://ldonna.cdn-news30.it/blobs/variants/a/5/1/d/a51d1bdb-9e90-4ec4-a3e2-bdaacb11e262_large.jpg?_636953189274269855","thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/a/5/1/d/a51d1bdb-9e90-4ec4-a3e2-bdaacb11e262_small.jpg?_636953189283020127","contentUrl":"https://ldonna.cdn-news30.it/blobs/variants/a/5/1/d/a51d1bdb-9e90-4ec4-a3e2-bdaacb11e262_large.jpg?_636953189274269855","width":1280,"height":853},"mainEntityOfPage":"https://www.letteradonna.it/it/articoli/fatti/2019/06/05/cristiano-ronaldo-accusa-di-stupro-ritirata/28452/","headline":"Mayorga ha ritirato l'accusa di stupro contro Cristiano Ronaldo","author":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"keywords":["stupro","Twitter","Cristiano Ronaldo","ansia","privacy","Juventus"],"publisher":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/a/5/1/d/a51d1bdb-9e90-4ec4-a3e2-bdaacb11e262_small.jpg?_636953189283020127","isAccessibleForFree":true,"dateCreated":"2019-06-05T08:09:16.52Z","dateModified":"2019-06-05T08:29:22.927Z","datePublished":"2019-06-05T07:45:00Z","articleBody":"Katheryn Mayorga ha ritirato l'accusa di stupro contro Cristiano Ronaldo. A riportarlo, mercoledì 5 giugno, è stata la testata statunitense Bloomberg. La donna 34enne che aveva puntato il dito contro il campione portoghese ora in forza alla Juventus avrebbe firmato un Voluntary dismissal il mese scorso nella corte statale di Las Vegas. Una notizia che, se confermata, metterebbe la parola fine al caso scoppiato nell'ottobre del 2018. Non è noto al momento se la decisione di Mayorga sia riconducibile a un accordo raggiunto con Ronaldo e il suo avvocato. LE ACCUSE DI MAYORGA E LA DIFESA DI CRISTIANO RONALDO. Mayorga aveva accusato Cr7 di averla violentata in un hotel di Las Vegas nel 2009. Allora, il giocatore aveva 24 anni. La donna aveva raccontato di avere cercato di opporsi, urlando ripetutamente «no» e chiedendogli più volte di fermarsi. Secondo la ricostruzione iniziale di Mayorga, alla fine Ronaldo si era anche scusato, affermando che «era dispiaciuto», perché di solito era «un gentiluomo». LEGGI ANCHE: Il caso Neymar tra accuse di stupro e reati contro la privacy. Il calciatore portoghese, da parte sua, ha sempre respinto le accuse. A pochi giorni dalla deflagrazione dello scandalo, su Twitter aveva scritto: «Attendo con ansia il risultato di eventuali indagini e processi, perché nulla pesa sulla mia coscienza. Nego fermamente le accuse emesse contro di me. Lo stupro è un crimine abominevole che va contro tutto ciò che sono e tutto ciò in cui credo. Mi rifiuto di alimentare lo spettacolo mediatico creato da persone che cercano di promuovere solo se stesse a mie spese»."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.letteradonna.it/it/articoli/fatti/2019/06/05/cristiano-ronaldo-accusa-di-stupro-ritirata/28452/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2019050801" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2019050801" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2019050801" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2019050801" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2019050801">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2019050801">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2019050801">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2019050801">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636921466905386087" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2019050801" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2019050801"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2019050801"></script>
<script>
siteKeyname = 'fatti';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2019050801" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2019050801"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2019050801"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

    <div class="inner">
        
        <a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
            <span>Questo sito contribuisce all'audience di</span>
            <img src="https://ldonna.cdn-news30.it/css/img/LogoElleB.png?_2019050801" alt="Elle">
        </a>

    </div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/sport-femminili/19/">Sport</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal cover">


	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">45</span></span>
	<span class="description">05 giugno 2019</span>
</span>



			<h1>Mayorga ha ritirato l&#39;accusa di stupro contro Cristiano Ronaldo</h1>
			<h2 class="subtitle"><p>Secondo <em>Bloomberg</em>, la 34enne ha firmato il mese scorso un &quot;Voluntary dismissal&quot; nella corte di Las Vegas. Non &egrave; noto se in seguito a un accordo con Cr7 e il suo avvocato.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F06%2F05%2Fcristiano-ronaldo-accusa-di-stupro-ritirata%2F28452%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Mayorga%20ha%20ritirato%20l%27accusa%20di%20stupro%20contro%20Cristiano%20Ronaldo&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F06%2F05%2Fcristiano-ronaldo-accusa-di-stupro-ritirata%2F28452%2F&via=LetteraDonna" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F06%2F05%2Fcristiano-ronaldo-accusa-di-stupro-ritirata%2F28452%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F06%2F05%2Fcristiano-ronaldo-accusa-di-stupro-ritirata%2F28452%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F06%2F05%2Fcristiano-ronaldo-accusa-di-stupro-ritirata%2F28452%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=letteradonna.it%20-%20Mayorga%20ha%20ritirato%20l%27accusa%20di%20stupro%20contro%20Cristiano%20Ronaldo&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F06%2F05%2Fcristiano-ronaldo-accusa-di-stupro-ritirata%2F28452%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/fatti/2019/06/05/cristiano-ronaldo-accusa-di-stupro-ritirata/28452/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F06%2F05%2Fcristiano-ronaldo-accusa-di-stupro-ritirata%2F28452%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/a/5/1/d/a51d1bdb-9e90-4ec4-a3e2-bdaacb11e262_xl.jpg?_636953189260518998);background-position:35% 28%;"></div><img alt="Cristiano Ronaldo Accusa Di Stupro Ritirata" src="https://ldonna.cdn-news30.it/blobs/variants/a/5/1/d/a51d1bdb-9e90-4ec4-a3e2-bdaacb11e262_xl.jpg?_636953189260518998" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/09/cristiano-ronaldo-violenza-sessuale-accuse/26784/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/6/c/e/06cee9bb-20a4-4340-b297-88f1126bf5cb_small.jpg?_636746749820156514" style="background-position:30% 44%;"></div><img alt="Cristiano Ronaldo Nuove Accuse" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/6/c/e/06cee9bb-20a4-4340-b297-88f1126bf5cb_small.jpg?_636746749820156514" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">30</span></span>
	<span class="description">09 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Altre tre possibili accuse di violenza sessuale per Cristiano Ronaldo </h1>
				<h1 class="titleLaunch">La posizione di Cr7 si fa pi&#249; difficile</h1>


				<h2 class="subtitleNormal"><p>Cr7 &egrave; nell&#39;occhio del ciclone: dopo la denuncia di violenza di Karhryn Mayorga, l&#39;avvocato della ragazza parla di nuove rivelazioni, ma senza fare nomi.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Cristiano Ronaldo potrebbe ricevere le accuse di altre tre vittime. A rivelarlo &egrave;&nbsp;Leslie Stoval, legale di Kathryn Mayoga, la donna che ha denunciato uno stupro avvenuto nel 2009 a Las Vegas.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/10/caso-cristiano-ronaldo-stupro/26797/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/6/f/2/26f257e6-7ecc-4108-9c7d-cc97d3f91ddc_small.jpg?_636832473688945722" style="background-position:44% 24%;"></div><img alt="Caso Cristiano Ronaldo Stupro" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/6/f/2/26f257e6-7ecc-4108-9c7d-cc97d3f91ddc_small.jpg?_636832473688945722" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">37</span></span>
	<span class="description">10 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">La cose da sapere sul caso Ronaldo</h1>
				<h1 class="titleLaunch">La cose da sapere sul caso Ronaldo</h1>


				<h2 class="subtitleNormal"><p>Cristiano&nbsp;accusato da Kathryn Mayorga di violenza sessuale. La difesa di Cr7:&nbsp;&laquo;Carte manipolate&raquo;. Mentre la polizia Usa chiede l&#39;esame del Dna.&nbsp;Il punto sulla vicenda.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Cristiano&nbsp;accusato da Kathryn Mayorga di&nbsp;violenza sessuale. La difesa di Cr7:&nbsp;&laquo;Carte manipolate, nessuna&nbsp;ammissione di colpa&raquo;. La polizia Usa chiede l&#39;esame del Dna.&nbsp;Il punto sulla vicenda.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2018/10/08/david-chesnoff-avvocato-cristiano-ronaldo/26776/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/b/3/e/e/b3ee4be2-1ead-4108-87a8-5578b6a32f57_small.jpg?_636746075644122621" style="background-position:41% 51%;"></div><img alt="David Chesnoff Avvocato Cristiano Ronaldo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/b/3/e/e/b3ee4be2-1ead-4108-87a8-5578b6a32f57_small.jpg?_636746075644122621" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">36</span></span>
	<span class="description">08 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Chi &#232; David Chesnoff, l&#39;avvocato che difende Cristiano Ronaldo</h1>
				<h1 class="titleLaunch">L&#39;avvocato delle star al servizio di Ronaldo</h1>


				<h2 class="subtitleNormal"><p>Il portoghese si affida a uno degli studi legali pi&ugrave; famosi negli Usa. Che ha gi&agrave; assistito una lunga lista di vip: da Tyson a DiCaprio, da Paris Hilton a Britney Spears. E ora punta a un risarcimento per Cr7.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il portoghese si affida a&nbsp;David Chesnoff, uno tra&nbsp;i legali pi&ugrave; famosi degli Usa. Che ha gi&agrave; assistito&nbsp;molti vip: da Tyson a DiCaprio, da Paris Hilton a Britney Spears. E ora punta a un risarcimento per Cr7.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/01/cristiano-ronaldo-stupro/26703/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/7/d/1/c7d1a0ba-cf85-4ccf-8060-c212a3e631f6_small.jpg?_636739876483268770" style="background-position:45% 22%;"></div><img alt="Cristiano Ronaldo Stupro" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/7/d/1/c7d1a0ba-cf85-4ccf-8060-c212a3e631f6_small.jpg?_636739876483268770" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">50</span></span>
	<span class="description">01 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Le accuse di stupro contro Cristiano Ronaldo</h1>
				<h1 class="titleLaunch">Accuse di stupro: Cr7 nega tutto</h1>


				<h2 class="subtitleNormal"><p>La 34enne Kathryn Mayorga sostiene di essere stata violentata nel 2009 a Las Vegas. E di aver taciuto dietro pagamento. Spunta anche l&#39;ombra di una seconda donna.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Kathryn Mayorga sostiene di essere stata violentata nel 2009 a Las Vegas. E di aver taciuto dietro pagamento. Spunta un video in discoteca. E l&#39;ombra di una seconda donna.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Katheryn Mayorga</strong> ha ritirato <a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/01/cristiano-ronaldo-stupro/26703/" target="_blank">l&#39;<strong>accusa di stupro</strong> contro <strong>Cristiano Ronaldo</strong></a>. A riportarlo, mercoled&igrave; 5 giugno, &egrave; stata <a href="https://www.bloomberg.com/news/articles/2019-06-04/cristiano-ronaldo-rape-suit-in-las-vegas-is-dismissed-by-accuser" target="_blank">la testata statunitense <em>Bloomberg</em></a>. La donna 34enne che aveva puntato il dito contro il campione portoghese ora <a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/05/cristiano-ronaldo-stupro-tweet-juventus/26756/" target="_blank">in forza alla <strong>Juventus </strong></a>avrebbe firmato un <em>Voluntary dismissal</em> il mese scorso nella corte statale di <strong>Las Vegas</strong>. Una notizia che, se confermata, metterebbe la parola fine al caso scoppiato nell&#39;ottobre del 2018. Non &egrave; noto al momento se la decisione di Mayorga sia riconducibile a un <strong>accordo raggiunto con Ronaldo </strong>e <a href="https://www.letteradonna.it/it/articoli/ritratti/2018/10/08/david-chesnoff-avvocato-cristiano-ronaldo/26776/" target="_blank">il suo avvocato</a>.</p>

<h2>LE ACCUSE DI MAYORGA E LA DIFESA DI CRISTIANO RONALDO</h2>

<p>Mayorga aveva accusato Cr7 di averla violentata in un <strong>hotel di Las Vegas nel 2009</strong>. Allora, il giocatore aveva <strong>24 anni</strong>. La donna aveva raccontato di avere cercato di opporsi, urlando ripetutamente &laquo;no&raquo; e chiedendogli pi&ugrave; volte di fermarsi. Secondo la ricostruzione iniziale di Mayorga, alla fine Ronaldo si era anche <strong>scusato</strong>, affermando che &laquo;era dispiaciuto&raquo;, perch&eacute; di solito era &laquo;un gentiluomo&raquo;.</p>

<p></p>

</div>
</div>



<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>LEGGI ANCHE: <a href="https://www.letteradonna.it/it/articoli/fatti/2019/06/02/neymar-stupro/28435/" target="_blank">Il caso Neymar tra accuse di stupro e reati contro la privacy</a></strong></p>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il calciatore portoghese, da parte sua, ha sempre respinto le accuse. A pochi giorni dalla deflagrazione dello scandalo, su <strong>Twitter </strong>aveva scritto: &laquo;Attendo con ansia il risultato di eventuali<strong> indagini e processi</strong>, perch&eacute; nulla pesa sulla mia coscienza. <strong>Nego fermamente </strong>le accuse emesse contro di me. Lo stupro &egrave; un <strong>crimine abominevole</strong> che va contro tutto ci&ograve; che sono e tutto ci&ograve; in cui credo. Mi rifiuto di alimentare lo <strong>spettacolo mediatico</strong> creato da persone che cercano di promuovere solo se stesse a mie spese&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>


				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/stupro/">stupro</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/twitter/">Twitter</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/cristiano-ronaldo/">Cristiano Ronaldo</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/ansia/">ansia</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/privacy/">privacy</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/juventus/">Juventus</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/fatti/2019/06/05/cristiano-ronaldo-accusa-di-stupro-ritirata/28452/';
		this.page.identifier = 'it:article:28452';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/09/cristiano-ronaldo-violenza-sessuale-accuse/26784/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/6/c/e/06cee9bb-20a4-4340-b297-88f1126bf5cb_small.jpg?_636746749820156514" style="background-position:30% 44%;"></div><img alt="Cristiano Ronaldo Nuove Accuse" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/6/c/e/06cee9bb-20a4-4340-b297-88f1126bf5cb_small.jpg?_636746749820156514" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">30</span></span>
	<span class="description">09 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Altre tre possibili accuse di violenza sessuale per Cristiano Ronaldo </h1>
				<h1 class="titleLaunch">La posizione di Cr7 si fa pi&#249; difficile</h1>


				<h2 class="subtitleNormal"><p>Cr7 &egrave; nell&#39;occhio del ciclone: dopo la denuncia di violenza di Karhryn Mayorga, l&#39;avvocato della ragazza parla di nuove rivelazioni, ma senza fare nomi.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Cristiano Ronaldo potrebbe ricevere le accuse di altre tre vittime. A rivelarlo &egrave;&nbsp;Leslie Stoval, legale di Kathryn Mayoga, la donna che ha denunciato uno stupro avvenuto nel 2009 a Las Vegas.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/10/caso-cristiano-ronaldo-stupro/26797/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/2/6/f/2/26f257e6-7ecc-4108-9c7d-cc97d3f91ddc_small.jpg?_636832473688945722" style="background-position:44% 24%;"></div><img alt="Caso Cristiano Ronaldo Stupro" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/2/6/f/2/26f257e6-7ecc-4108-9c7d-cc97d3f91ddc_small.jpg?_636832473688945722" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">37</span></span>
	<span class="description">10 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">La cose da sapere sul caso Ronaldo</h1>
				<h1 class="titleLaunch">La cose da sapere sul caso Ronaldo</h1>


				<h2 class="subtitleNormal"><p>Cristiano&nbsp;accusato da Kathryn Mayorga di violenza sessuale. La difesa di Cr7:&nbsp;&laquo;Carte manipolate&raquo;. Mentre la polizia Usa chiede l&#39;esame del Dna.&nbsp;Il punto sulla vicenda.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Cristiano&nbsp;accusato da Kathryn Mayorga di&nbsp;violenza sessuale. La difesa di Cr7:&nbsp;&laquo;Carte manipolate, nessuna&nbsp;ammissione di colpa&raquo;. La polizia Usa chiede l&#39;esame del Dna.&nbsp;Il punto sulla vicenda.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/ritratti/2018/10/08/david-chesnoff-avvocato-cristiano-ronaldo/26776/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/b/3/e/e/b3ee4be2-1ead-4108-87a8-5578b6a32f57_small.jpg?_636746075644122621" style="background-position:41% 51%;"></div><img alt="David Chesnoff Avvocato Cristiano Ronaldo" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/b/3/e/e/b3ee4be2-1ead-4108-87a8-5578b6a32f57_small.jpg?_636746075644122621" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">36</span></span>
	<span class="description">08 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Chi &#232; David Chesnoff, l&#39;avvocato che difende Cristiano Ronaldo</h1>
				<h1 class="titleLaunch">L&#39;avvocato delle star al servizio di Ronaldo</h1>


				<h2 class="subtitleNormal"><p>Il portoghese si affida a uno degli studi legali pi&ugrave; famosi negli Usa. Che ha gi&agrave; assistito una lunga lista di vip: da Tyson a DiCaprio, da Paris Hilton a Britney Spears. E ora punta a un risarcimento per Cr7.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il portoghese si affida a&nbsp;David Chesnoff, uno tra&nbsp;i legali pi&ugrave; famosi degli Usa. Che ha gi&agrave; assistito&nbsp;molti vip: da Tyson a DiCaprio, da Paris Hilton a Britney Spears. E ora punta a un risarcimento per Cr7.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2018/10/01/cristiano-ronaldo-stupro/26703/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/c/7/d/1/c7d1a0ba-cf85-4ccf-8060-c212a3e631f6_small.jpg?_636739876483268770" style="background-position:45% 22%;"></div><img alt="Cristiano Ronaldo Stupro" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/c/7/d/1/c7d1a0ba-cf85-4ccf-8060-c212a3e631f6_small.jpg?_636739876483268770" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">50</span></span>
	<span class="description">01 ottobre 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Le accuse di stupro contro Cristiano Ronaldo</h1>
				<h1 class="titleLaunch">Accuse di stupro: Cr7 nega tutto</h1>


				<h2 class="subtitleNormal"><p>La 34enne Kathryn Mayorga sostiene di essere stata violentata nel 2009 a Las Vegas. E di aver taciuto dietro pagamento. Spunta anche l&#39;ombra di una seconda donna.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Kathryn Mayorga sostiene di essere stata violentata nel 2009 a Las Vegas. E di aver taciuto dietro pagamento. Spunta un video in discoteca. E l&#39;ombra di una seconda donna.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/05/31/operaie-fca-fiat-mestruazioni-tute-bianche/28418/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/7/f/f/07ffad02-726a-4e63-a004-8e137a0add12_small.jpg?_636947452825247786" style="background-position:50% 50%;"></div><img alt="Operaie Fca Fiat Mestruazioni Tute Bianche" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/7/f/f/07ffad02-726a-4e63-a004-8e137a0add12_small.jpg?_636947452825247786" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">22</span></span>
	<span class="description">31 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Tute bianche e non solo: se FCA non pensa alle sue operaie</h1>
				<h1 class="titleLaunch">Non &#232; una fabbrica per donne (con il ciclo)</h1>


				<h2 class="subtitleNormal"><p>Le battute sessiste?&nbsp;Solo uno dei problemi.&nbsp;Al pari dell&#39;arrivo del ciclo mestruale, vissuto con disagio da quando le direttive sono cambiate. La sindacalista Italia D&#39;Acierno:&nbsp;&laquo;Non siamo numeri, ma donne con delle esigenze&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le battute sessiste sono l&#39;ultimo dei problemi&nbsp;negli stabilimenti FCA: a&nbsp;rendere la vita difficile alle operaie sono soprattutto le tute bianche, inadatte nei giorni delle mestruazioni.&nbsp;Intervista alla sindacalista Italia D&#39;Acierno: &laquo;Sul posto di lavoro dobbiamo rispettare la diversit&agrave; dei generi&raquo;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/corpo-e-mente/2019/06/02/giornata-mondiale-disturbi-alimentari-2019/28417/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/4/0/8/6/408604b8-ce39-4578-9da7-20242f1f8f90_small.jpg?_636948092255419853" style="background-position:50% 50%;"></div><img alt="Giornata Mondiale Disturbi Alimentari 2019 4" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/4/0/8/6/408604b8-ce39-4578-9da7-20242f1f8f90_small.jpg?_636948092255419853" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">03</span></span>
	<span class="description">02 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le verit&#224; e i falsi miti sui Disturbi Alimentari</h1>
				<h1 class="titleLaunch">Quello che non sapevi sui Disturbi Alimentari</h1>


				<h2 class="subtitleNormal"><p>Il 2 giugno si celebra il <em>World Eating Disorders Day</em>, Giornata Mondiale dedicata alla sensibilizzazione istituita dall&#39;attivista Amy Elizabeth Cunningham. Una buona occasione per fare informazione.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il 2 giugno si celebra il <em>World Eating Disorders Day</em>, Giornata Mondiale dedicata alla sensibilizzazione istituita dall&#39;attivista Amy Elizabeth Cunningham. Una buona occasione per fare informazione, tra verit&agrave; e miti da sfatare.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article editorial">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2019/06/04/papa-francesco-amniocentesi-aborto/28443/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/5/e/7/a5e75798-efaf-4d1a-8ead-e1efa2094eaa_small.jpg?_636952479101742592" style="background-position:50% 50%;"></div><img alt="Papa Francesco Amniocentesi Aborto" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/5/e/7/a5e75798-efaf-4d1a-8ead-e1efa2094eaa_small.jpg?_636952479101742592" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">25</span></span>
	<span class="description">04 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; il papa sbaglia a paragonare l&#39;amniocentesi all&#39;eugenetica</h1>
				<h1 class="titleLaunch">Amniocentesi = pratica nazista. Voto 0</h1>


				<h2 class="subtitleNormal"><p>Fare un parallelo tra l&#39;aborto e quanto facevano i nazisti non &egrave; giusto: colpevolizza le donne che hanno deciso di scegliere e far valere un loro diritto.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Papa Francesco ha paragonato la diagnosi prentale (se finalizzata all&#39;aborto selettivo) all&#39;eugenetica&nbsp;di alcuni regimi totalitari e dei razzisti. Continuare ad utilizzare immagini cos&igrave; forti &egrave; una violenza sulle donne che hanno deciso di far valere un loro sacrosanto diritto.&nbsp;</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/carriera/2019/06/03/parita-di-genere-italia-classifica-gender-gap/28441/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/7/1/5/07151618-2733-42ad-854b-fa135d1a59a9_small.jpg?_636951795515124112" style="background-position:50% 50%;"></div><img alt="Parità Di Genere Italia Classifica Gender Gap " class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/7/1/5/07151618-2733-42ad-854b-fa135d1a59a9_small.jpg?_636951795515124112" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">05</span></span>
	<span class="description">03 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; l&#39;Italia &#232; 19esima nella classifica della parit&#224; di genere</h1>
				<h1 class="titleLaunch">Rimandati in parit&#224; di genere</h1>


				<h2 class="subtitleNormal"><p>Il Paese con meno discriminazioni? La Danimarca. L&#39;Italia migliora, ma &egrave; indietro sul fronte tecnologico. E sulle politiche famigliari il ddl Pillon &egrave; visto come una minaccia ai diritti femminili.</p>
</h2>
				<h2 class="subtitleLaunch"><p>L&#39;Italia &egrave; solo 19esima nella classifica globale. Il Paese che discrimina meno? La Danimarca. Roma migliora&nbsp;ma le paghe sono troppo basse.&nbsp;E sulla&nbsp; famiglia&nbsp;il ddl Pillon &egrave; una minaccia. Tutte le posizioni.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/06/03/divario-occupazionale-di-genere/28423/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/0/7/7/6077b189-5ebe-4742-903e-06442bd49758_small.jpg?_636948168094623792" style="background-position:62% 25%;"></div><img alt="divario occupazionale di genere" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/0/7/7/6077b189-5ebe-4742-903e-06442bd49758_small.jpg?_636948168094623792" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">00</span></span>
	<span class="description">03 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Come ridurre il divario occupazionale tra uomini e donne</h1>
				<h1 class="titleLaunch">Mind the gap</h1>


				<h2 class="subtitleNormal"><p>Il gap &egrave; alla base del ritardo italiano rispetto ad altri Paesi europei sul mondo del lavoro. Come nasce (e come si pu&ograve; diminuire) secondo la ricercatrice Alessandra Pescarolo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il divario occupazionale &egrave; alla base del ritardo italiano rispetto ad altri Paesi europei sul mondo del lavoro. Come nasce (e come si pu&ograve; diminuire) secondo la ricercatrice Alessandra Pescarolo.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/salute/2019/06/03/tumore-al-seno-alimentazione-dieta-rischi/28440/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/1/5/1/d151eff6-afde-44ef-8c0f-4593117fb896_small.jpg?_636951760402519193" style="background-position:50% 50%;"></div><img alt="Tumore Al Seno Alimentazione Dieta Rischi" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/1/5/1/d151eff6-afde-44ef-8c0f-4593117fb896_small.jpg?_636951760402519193" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">33</span></span>
	<span class="description">03 giugno 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Tumore al seno, la dieta &#39;tagliagrassi&#39; riduce il rischio di morte</h1>
				<h1 class="titleLaunch">Tumore al seno, mangiare bene riduce il rischio di morte</h1>


				<h2 class="subtitleNormal"><p>Un&#39;alimentazione che prevede porzioni giornaliere di frutta, verdura e cereali ha dimostrato di dimuinuirlo del 21%. Lo ha rivelato un grande studio americano effettuato su 49mila donne.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Un&#39;alimentazione &#39;tagliagrassi&#39; che prevede porzioni giornaliere di frutta, verdura e cereali ha dimostrato di dimuinure il rischio di morte del 21%. Lo ha rivelato un grande studio americano effettuato su 49mila donne.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/05/30/louisiana-aborto-stati-uniti/28421/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/9/9/7/d/997d7536-542e-4da2-bbb8-31f66ef36db7_small.jpg?_636948138841450789" style="background-position:40% 53%;"></div><img alt="Louisiana Aborto Stati Uniti" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/9/9/7/d/997d7536-542e-4da2-bbb8-31f66ef36db7_small.jpg?_636948138841450789" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">38</span></span>
	<span class="description">30 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Anche la Louisiana vieta l&#39;aborto</h1>
				<h1 class="titleLaunch">Perch&#233; l&#39;America antiabortista di domani sar&#224; molto peggio di quella di ieri</h1>


				<h2 class="subtitleNormal"><p>La decisione arriva dopo leggi simili in Georgia, Alabama e Missouri. Quali sono gli scenari che si prospettano per le donne degli Stati Uniti se questa guerra all&#39;interruzione di gravidanza non si ferma.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Anche la Louisiana ha vietato l&#39;interruzione di gravidanza. Una decisione che arriva&nbsp;dopo leggi simili in Georgia, Alabama e Missouri. Il punto della situazione sugli scenari che si prospettano per le donne degli Stati Uniti se questa guerra alla libert&agrave; di scelta&nbsp;non si ferma.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/05/30/sclerosi-multipla-fiamma-satta/28386/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/e/e/7/e/ee7eaaa8-6510-4f69-aaba-31b8797b749a_small.jpg?_636942832449102410" style="background-position:50% 50%;"></div><img alt="Sclerosi Multipla Fiamma Satta" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/e/e/7/e/ee7eaaa8-6510-4f69-aaba-31b8797b749a_small.jpg?_636942832449102410" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">30</span></span>
	<span class="description">30 maggio 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Fiamma Satta: &#171;Accettate la sclerosi multipla il prima possibile&#187;</h1>
				<h1 class="titleLaunch">&#171;Non accettare la sclerosi multipla fa pi&#249; danni della malattia stessa&#187;</h1>


				<h2 class="subtitleNormal"><p>Il 30 maggio &egrave; la Giornata Mondiale della malattia che colpisce soprattutto le donne. Alla giornalista e scrittrice &egrave; stata diagnosticata nel 1993. E oggi ha qualche consiglio da dare. &nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Alla scrittrice e giornalista Fiamma Satta &egrave;&nbsp;stata diagnosticata nel 1993. A lungo ha avuto paura, finch&eacute; la patologia non l&#39;ha messa di fronte alla realt&agrave;. Oggi &egrave; serena, anche se ogni giorno deve affrontare (e superare) barriere architettoniche e mentali. La nostra intervista.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636921466905386087"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2019050801"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/28452/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/fatti/2019/06/05/cristiano-ronaldo-accusa-di-stupro-ritirata/28452/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>