<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Se costringere la moglie a fare sesso diventa un diritto - LetteraDonna</title>
<meta content="Se costringere la moglie a fare sesso diventa un diritto: in Gb è bufera su un giudice che ha stabilito che per un marito è un «diritto umano fondamentale»." name="description" />
<link href="https://www.letteradonna.it/it/articoli/fatti/2019/04/04/giudice-sesso-diritto-umano-gb/28024/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.letteradonna.it/it/articoli/fatti/2019/04/04/giudice-sesso-diritto-umano-gb/28024/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Se costringere la moglie a fare sesso diventa un diritto" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/3/8/6/2/38624ea6-e033-4c5b-99d5-5985603ecf95_large.jpg?_636899726567754499" property="og:image" />
<meta content="Giudice Sesso Diritto Umano Gb" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="768" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2019-04-04T10:57:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="sesso" property="article:tag" />
<meta content="stupro" property="article:tag" />
<meta content="misoginia" property="article:tag" />
<meta content="rapporti sessuali" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="Se costringere la moglie a fare sesso diventa un diritto" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://ldonna.cdn-news30.it/blobs/variants/3/8/6/2/38624ea6-e033-4c5b-99d5-5985603ecf95_large.jpg?_636899726567754499" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.letteradonna.it/it/articoli/fatti/2019/04/04/giudice-sesso-diritto-umano-gb/28024/","name":"Se costringere la moglie a fare sesso diventa un diritto","description":"In Gb è bufera su un giudice che ha stabilito che per un marito è un «diritto umano fondamentale» avere rapporti con la coniuge. La battaglia di una deputata laburista.\r\n","image":{"@type":"ImageObject","url":"https://ldonna.cdn-news30.it/blobs/variants/3/8/6/2/38624ea6-e033-4c5b-99d5-5985603ecf95_large.jpg?_636899726567754499","thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/3/8/6/2/38624ea6-e033-4c5b-99d5-5985603ecf95_small.jpg?_636899726571216110","contentUrl":"https://ldonna.cdn-news30.it/blobs/variants/3/8/6/2/38624ea6-e033-4c5b-99d5-5985603ecf95_large.jpg?_636899726567754499","width":1280,"height":768},"mainEntityOfPage":"https://www.letteradonna.it/it/articoli/fatti/2019/04/04/giudice-sesso-diritto-umano-gb/28024/","headline":"Se costringere la moglie a fare sesso diventa un diritto","author":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"keywords":["sesso","stupro","misoginia","rapporti sessuali"],"publisher":{"@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}},"thumbnailUrl":"https://ldonna.cdn-news30.it/blobs/variants/3/8/6/2/38624ea6-e033-4c5b-99d5-5985603ecf95_small.jpg?_636899726571216110","isAccessibleForFree":true,"dateCreated":"2019-04-04T10:59:12.057Z","dateModified":"2019-04-04T11:44:56.403Z","datePublished":"2019-04-04T10:57:00Z","articleBody":"È bufera su un giudice inglese dopo la sua affermazione in un tribunale secondo cui costituisce un «diritto umano fondamentale» di un marito fare sesso con la propria moglie. Le parole del magistrato, Anthony Hayden, sono state pronunciate nell'udienza preliminare di un delicato caso riguardante un ordine di restrizione per vietare a un uomo di avere rapporti sessuali con la moglie che per problemi mentali non può più essere considerata consenziente. Erano stati gli assistenti sociali i primi a segnalare che la donna con difficoltà di apprendimento non avrebbe più la capacità di decidere liberamente ed era stata quindi chiamata in causa la Court of Protection di Londra, tribunale che interviene in queste situazioni. Hayden ha affermato di voler prendere in esame la vicenda in dettaglio e ascoltare le argomentazioni di tutte le parti, prima di arrivare a una decisione finale. Intanto il giudice è stato duramente attaccato dalla deputata laburista Thangam Debbonaire, che in un tweet ha parlato di «legittimazione alla misoginia e all'odio per le donne» e ricordato che quando non c'è consenso si tratta sempre di stupro. Sul sessismo in magistratura in Italia si è soffermata di recente la Commissione parlamentare d’inchiesta sul femminicidio nonché su ogni forma di violenza di genere, istituita nel 2017 dal Senato sotto il governo a maggioranza PD-Nuovo Centro Destra. La Relazione finale, firmata dalla senatrice Francesca Puglisi, condensa un anno di lavori, con 67 audizioni e indagini svolte tra diverse fonti per la raccolta dati. Un lavoro importante, quello della Commissione, che si è concluso con indicazioni operative che l’attuale governo ha fino ad oggi lasciato cadere. Secondo il documento le Procure sono più preparate dei Tribunali a gestire la violenza di genere. Tradotto: il percorso che si apre per una donna vittima grazie alla capacità di polizia, carabinieri e pubblici ministeri, rischia di chiudersi, e male, durante la fase del processo penale (ricordiamo il caso recente della sentenza n. 863 del 15.2.2017 del Tribunale Torino con cui la giudice ha assolto l’imputato dall’accusa di violenza sessuale perché la donna che lo ha denunciato non avrebbe urlato). Senza formazione adeguata su come relazionarsi a soggetti traumatizzati, entrano in moto gli schemi mentali o procedurali che pure i giudici, come tutti gli esseri umani, hanno."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.letteradonna.it/","name":"LetteraDonna","sameAs":["https://www.facebook.com/LetteraDonna/","https://twitter.com/letteradonna/"],"logo":{"@type":"ImageObject","url":"https://www.letteradonna.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.letteradonna.it/it/articoli/fatti/2019/04/04/giudice-sesso-diritto-umano-gb/28024/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="https://ldonna.cdn-news30.it/css/font-awesome.css?_2019030701" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-16x16.png?_2019030701" sizes="16x16">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-32x32.png?_2019030701" sizes="32x32">
	<link rel="icon" type="image/png" href="https://ldonna.cdn-news30.it/css/img/meta/favicon-96x96.png?_2019030701" sizes="96x96">

	<link rel="apple-touch-icon" href="https://ldonna.cdn-news30.it/css/img/meta/older-iPhone.png?_2019030701">
	<link rel="apple-touch-icon" sizes="180x180" href="https://ldonna.cdn-news30.it/css/img/meta/iPhone-6-Plus.png?_2019030701">
	<link rel="apple-touch-icon" sizes="152x152" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Retina.png?_2019030701">
	<link rel="apple-touch-icon" sizes="167x167" href="https://ldonna.cdn-news30.it/css/img/meta/iPad-Pro.png?_2019030701">

	<link rel="manifest" href="/manifest.json">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636874828204436590" />
<link rel="stylesheet" href="https://ldonna.cdn-news30.it/css/ldonna.min.css?_2019030701" />
<script src="https://ldonna.cdn-news30.it/scripts/jquery.min.js?_2019030701"></script>
<script src="https://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2019030701"></script>
<script>
siteKeyname = 'fatti';
</script>




		<link rel="stylesheet" type="text/css" href="https://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2019030701" />
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2019030701"></script>
		<script type="text/javascript" src="https://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2019030701"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

	<div class="inner">

		<div class="navSocial">

			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a></li>
				<li><a class="fa fa-envelope newsletter" title="Iscriviti alla Newsletter" href="https://www.letteradonna.it/it/iscrizione-newsletter/"><span>Newsletter</span></a></li>
			</ul>

		</div>

		<a class="elle" href="https://www.elle.com/" target="_blank" rel="noopener">
			<span>Questo sito contribuisce all'audience di</span>
			<img src="https://ldonna.cdn-news30.it/css/img/LogoElleW.png?_2019030701" alt="Elle">
		</a>

	</div>

</header>

		

<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/"></a>

			<nav class="navMain">

				<ul>

						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

				</ul>

			</nav>

			<nav class="navTopic">

				<ul>

						<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
						<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

				</ul>

			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="https://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/sport-femminili/19/">Sport</a></li>
						<li><a href="https://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="https://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/diritto-allaborto/27/">Diritto all&#39;aborto</a></li>
							<li><a href="https://www.letteradonna.it/it/topic/ddl-pillon/26/">Ddl Pillon</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="https://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="https://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="https://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal cover">


	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">57</span></span>
	<span class="description">04 aprile 2019</span>
</span>



			<h1>Se costringere la moglie a fare sesso diventa un diritto</h1>
			<h2 class="subtitle"><p>In Gb &egrave; bufera su un giudice che ha stabilito che per un marito &egrave; un&nbsp;&laquo;diritto umano fondamentale&raquo; avere rapporti con la coniuge. La battaglia di una deputata laburista.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F04%2F04%2Fgiudice-sesso-diritto-umano-gb%2F28024%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Se%20costringere%20la%20moglie%20a%20fare%20sesso%20diventa%20un%20diritto&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F04%2F04%2Fgiudice-sesso-diritto-umano-gb%2F28024%2F&via=LetteraDonna" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F04%2F04%2Fgiudice-sesso-diritto-umano-gb%2F28024%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F04%2F04%2Fgiudice-sesso-diritto-umano-gb%2F28024%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F04%2F04%2Fgiudice-sesso-diritto-umano-gb%2F28024%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=letteradonna.it%20-%20Se%20costringere%20la%20moglie%20a%20fare%20sesso%20diventa%20un%20diritto&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F04%2F04%2Fgiudice-sesso-diritto-umano-gb%2F28024%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.letteradonna.it/it/articoli/fatti/2019/04/04/giudice-sesso-diritto-umano-gb/28024/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2019%2F04%2F04%2Fgiudice-sesso-diritto-umano-gb%2F28024%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://ldonna.cdn-news30.it/blobs/variants/3/8/6/2/38624ea6-e033-4c5b-99d5-5985603ecf95_xl.jpg?_636899726560069143);background-position:50% 50%;"></div><img alt="Giudice Sesso Diritto Umano Gb" src="https://ldonna.cdn-news30.it/blobs/variants/3/8/6/2/38624ea6-e033-4c5b-99d5-5985603ecf95_xl.jpg?_636899726560069143" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/19/femminicidio-e-violenza-sulle-donne-magistratura/27884/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/4/7/e/b/47ebf7f5-bb68-4b19-a4c5-86939c66766f_small.jpg?_636885965344074866" style="background-position:60% 49%;"></div><img alt="Femminicidio E Violenza Sulle Donne Magistratura" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/4/7/e/b/47ebf7f5-bb68-4b19-a4c5-86939c66766f_small.jpg?_636885965344074866" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">19 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il problema della formazione della magistratura sul femminicidio</h1>
				<h1 class="titleLaunch">I magistrati sono abbastanza preparati sui casi di femmicidio?</h1>


				<h2 class="subtitleNormal"><p>Non sempre i giudici dimostrano una sensibilit&agrave; e una preparazione adeguata riguardo ai casi di violenza sulle donne. Come&nbsp;dimostrano recenti e contestate sentenze.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Non sempre i giudici dimostrano una sensibilit&agrave; e una preparazione adeguata riguardo ai casi di violenza sulle donne. Come&nbsp;dimostrano le recenti (e contestate) sentenze di Genova e Bologna. I numeri e il&nbsp;punto della situazione con gli esperti del settore.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/03/27/ddl-pillon-aborto-e-divorzio/27957/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/8/1/9/a819cdd7-b887-4b9e-a195-95b1f271d4e3_small.jpg?_636892999214619112" style="background-position:50% 50%;"></div><img alt="Ddl Pillon Aborto E Divorzio" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/8/1/9/a819cdd7-b887-4b9e-a195-95b1f271d4e3_small.jpg?_636892999214619112" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">27 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Tutti i ddl che vogliono limitare i diritti delle donne</h1>
				<h1 class="titleLaunch">Non solo Pillon, tutti i ddl che vogliono limitare i nostri diritti</h1>


				<h2 class="subtitleNormal"><p>Oltre al 735 di Pillon&nbsp;sono stati presentati altri disegni di legge che vorrebbero riformare aborto e&nbsp;divorzio. Li abbiamo analizzati con Cristina Tropepi<strong>,&nbsp;</strong>avvocata familiarista.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Oltre al 735 dall&#39;inizio dell&#39;attuale legislatura&nbsp;sono stati presentati altri disegni di legge che vorrebbero riformare aborto e&nbsp;divorzio. Li abbiamo analizzati con Cristina Tropepi<strong>,&nbsp;</strong>avvocata familiarista. Tra i firmatari Gasparri, Binetti, De Poli, Gallone e Stefani.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/03/21/femminicidio-orfani-marianna-manduca/27915/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/5/f/2/d5f2bfd8-7d87-4157-a2b6-1abb2a17dd13_small.jpg?_636783327156798721" style="background-position:32% 52%;"></div><img alt="Marianna Manduca Femminicidio" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/5/f/2/d5f2bfd8-7d87-4157-a2b6-1abb2a17dd13_small.jpg?_636783327156798721" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">16</span></span>
	<span class="description">21 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Femminicidio, tolto il risarcimento ai tre figli di Marianna Manduca</h1>
				<h1 class="titleLaunch">Femminicidio, tolto il risarcimento ai figli di Marianna Manduca</h1>


				<h2 class="subtitleNormal"><p>I giudici di primo grado avevano riconosciuto la responsabilit&agrave; civile dei magistrati rimasti inerti nonostante le 12 denunce della donna uccisa dal marito nel 2007.</p>
</h2>
				<h2 class="subtitleLaunch"><p>I giudici di primo grado avevano riconosciuto la responsabilit&agrave; civile dei magistrati rimasti inerti nonostante le 12 denunce della donna uccisa dal marito nel 2007.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/03/20/tempesta-emotiva-sentenza/27902/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/e/b/2/feb28fc9-77e1-4047-8918-64300826fefd_small.jpg?_636887136569474380" style="background-position:46% 33%;"></div><img alt="Tempesta Emotiva Sentenza" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/e/b/2/feb28fc9-77e1-4047-8918-64300826fefd_small.jpg?_636887136569474380" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">22</span><span class="minutes">06</span></span>
	<span class="description">20 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">&#171;Tempesta emotiva&#187;? Per la procura Castaldo era solo geloso e ubriaco</h1>
				<h1 class="titleLaunch">Non chiamatela tempesta emotiva</h1>


				<h2 class="subtitleNormal"><p>Nel ricorso presentato dal pg si smonta la tesi della Corte d&#39;assise. Chiedendo di annullare la sentenza con cui &egrave; stata dimezzata la pena dell&#39;assassino di Olga Matei.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Nel ricorso presentato dal pg si smonta la tesi della Corte d&#39;assise. Chiedendo di annullare la sentenza con cui &egrave; stata dimezzata la pena dell&#39;assassino di Olga Matei.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&Egrave; <a href="https://www.theguardian.com/law/2019/apr/03/english-judge-says-man-having-sex-with-wife-is-fundamental-human-right" target="_blank">bufera su un<strong> giudice inglese</strong></a> dopo la sua <strong>affermazione</strong> in un tribunale secondo cui costituisce un &laquo;<strong>diritto umano fondamentale</strong>&raquo; di un <strong>marito</strong> fare <strong>sesso</strong> con la propria <strong>moglie</strong>. Le parole del magistrato, <strong>Anthony Hayden</strong>, sono state pronunciate nell&#39;udienza preliminare di un delicato caso riguardante un ordine di restrizione per vietare a un uomo di avere <strong>rapporti sessuali</strong> con la moglie che per problemi mentali non pu&ograve; pi&ugrave; essere considerata <strong>consenziente</strong>. Erano stati gli <em>assistenti sociali</em> i primi a segnalare che la donna con difficolt&agrave; di apprendimento non avrebbe pi&ugrave; la capacit&agrave; di decidere liberamente ed era stata quindi chiamata in causa la Court of Protection di Londra, tribunale che interviene in queste situazioni. Hayden ha affermato di voler prendere in <strong>esame </strong>la vicenda in dettaglio e ascoltare le argomentazioni di tutte le parti, prima di arrivare a una decisione finale. Intanto il giudice &egrave; stato duramente attaccato dalla deputata laburista <strong>Thangam Debbonaire</strong>, che in un tweet ha parlato di &laquo;legittimazione alla misoginia e all&#39;odio per le donne&raquo; e ricordato che quando non c&#39;&egrave; consenso si tratta sempre di stupro.</p>

</div>
</div>



<div class=" lf-size1 lf-width-normal  lf-twitter lf-block">
<div class="lf-inner">
<blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">I have written to the Lord Justice in charge of family courts, about a judge&#39;s recent comments on a man&#39;s &quot;right to have sex with his wife&quot;. Words matter. The UK has low rates of conviction for alleged rape, these comments reinforce dangerous attitudes. <a href="https://t.co/pEW3OXLVkO">https://t.co/pEW3OXLVkO</a> <a href="https://t.co/3rHHQFY8RK">pic.twitter.com/3rHHQFY8RK</a></p>&mdash; Thangam Debbonaire (@ThangamMP) <a href="https://twitter.com/ThangamMP/status/1113430739981406209?ref_src=twsrc%5Etfw">April 3, 2019</a></blockquote>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Sul <a href="https://www.letteradonna.it/it/articoli/politica/2019/03/19/femminicidio-e-violenza-sulle-donne-magistratura/27884/" target="_blank"><strong>sessismo </strong>in <strong>magistratura</strong> in </a><strong><a href="https://www.letteradonna.it/it/articoli/politica/2019/03/19/femminicidio-e-violenza-sulle-donne-magistratura/27884/" target="_blank">Italia</a> </strong>si &egrave; soffermata di recente la Commissione parlamentare d&rsquo;inchiesta sul <strong>femminicidio </strong>nonch&eacute; su ogni forma di violenza di genere, istituita nel 2017 dal Senato sotto il governo a maggioranza PD-Nuovo Centro Destra. La Relazione finale, firmata dalla senatrice <strong>Francesca Puglisi</strong>, condensa un anno di lavori, con 67 audizioni e indagini svolte tra diverse fonti per la raccolta dati. Un lavoro importante, quello della Commissione, che si &egrave; concluso con indicazioni operative che l&rsquo;attuale governo ha fino ad oggi lasciato cadere. Secondo il <strong>documento </strong>le Procure sono pi&ugrave; preparate dei Tribunali a gestire la violenza di genere. Tradotto: il <strong>percorso </strong>che si apre per una donna vittima grazie alla capacit&agrave; di polizia, carabinieri e pubblici ministeri, rischia di chiudersi, e male, durante la fase del processo penale (ricordiamo il caso recente della sentenza n. 863 del 15.2.2017 del Tribunale Torino con cui la giudice ha assolto l&rsquo;imputato dall&rsquo;accusa di <strong>violenza sessuale</strong> perch&eacute; la donna che lo ha denunciato non avrebbe urlato). Senza formazione adeguata su come relazionarsi a soggetti traumatizzati, entrano in moto gli schemi mentali o procedurali che pure i giudici, come tutti gli esseri umani, hanno.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>


				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/sesso/">sesso</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/stupro/">stupro</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/misoginia/">misoginia</a></li>
			<li><a rel="tag" href="https://www.letteradonna.it/it/search/article/by-tag/rapporti-sessuali/">rapporti sessuali</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.letteradonna.it/it/articoli/fatti/2019/04/04/giudice-sesso-diritto-umano-gb/28024/';
		this.page.identifier = 'it:article:28024';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/19/femminicidio-e-violenza-sulle-donne-magistratura/27884/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/4/7/e/b/47ebf7f5-bb68-4b19-a4c5-86939c66766f_small.jpg?_636885965344074866" style="background-position:60% 49%;"></div><img alt="Femminicidio E Violenza Sulle Donne Magistratura" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/4/7/e/b/47ebf7f5-bb68-4b19-a4c5-86939c66766f_small.jpg?_636885965344074866" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">19 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il problema della formazione della magistratura sul femminicidio</h1>
				<h1 class="titleLaunch">I magistrati sono abbastanza preparati sui casi di femmicidio?</h1>


				<h2 class="subtitleNormal"><p>Non sempre i giudici dimostrano una sensibilit&agrave; e una preparazione adeguata riguardo ai casi di violenza sulle donne. Come&nbsp;dimostrano recenti e contestate sentenze.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Non sempre i giudici dimostrano una sensibilit&agrave; e una preparazione adeguata riguardo ai casi di violenza sulle donne. Come&nbsp;dimostrano le recenti (e contestate) sentenze di Genova e Bologna. I numeri e il&nbsp;punto della situazione con gli esperti del settore.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/03/27/ddl-pillon-aborto-e-divorzio/27957/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/8/1/9/a819cdd7-b887-4b9e-a195-95b1f271d4e3_small.jpg?_636892999214619112" style="background-position:50% 50%;"></div><img alt="Ddl Pillon Aborto E Divorzio" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/8/1/9/a819cdd7-b887-4b9e-a195-95b1f271d4e3_small.jpg?_636892999214619112" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">27 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Tutti i ddl che vogliono limitare i diritti delle donne</h1>
				<h1 class="titleLaunch">Non solo Pillon, tutti i ddl che vogliono limitare i nostri diritti</h1>


				<h2 class="subtitleNormal"><p>Oltre al 735 di Pillon&nbsp;sono stati presentati altri disegni di legge che vorrebbero riformare aborto e&nbsp;divorzio. Li abbiamo analizzati con Cristina Tropepi<strong>,&nbsp;</strong>avvocata familiarista.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Oltre al 735 dall&#39;inizio dell&#39;attuale legislatura&nbsp;sono stati presentati altri disegni di legge che vorrebbero riformare aborto e&nbsp;divorzio. Li abbiamo analizzati con Cristina Tropepi<strong>,&nbsp;</strong>avvocata familiarista. Tra i firmatari Gasparri, Binetti, De Poli, Gallone e Stefani.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/03/21/femminicidio-orfani-marianna-manduca/27915/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/d/5/f/2/d5f2bfd8-7d87-4157-a2b6-1abb2a17dd13_small.jpg?_636783327156798721" style="background-position:32% 52%;"></div><img alt="Marianna Manduca Femminicidio" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/d/5/f/2/d5f2bfd8-7d87-4157-a2b6-1abb2a17dd13_small.jpg?_636783327156798721" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">16</span></span>
	<span class="description">21 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Femminicidio, tolto il risarcimento ai tre figli di Marianna Manduca</h1>
				<h1 class="titleLaunch">Femminicidio, tolto il risarcimento ai figli di Marianna Manduca</h1>


				<h2 class="subtitleNormal"><p>I giudici di primo grado avevano riconosciuto la responsabilit&agrave; civile dei magistrati rimasti inerti nonostante le 12 denunce della donna uccisa dal marito nel 2007.</p>
</h2>
				<h2 class="subtitleLaunch"><p>I giudici di primo grado avevano riconosciuto la responsabilit&agrave; civile dei magistrati rimasti inerti nonostante le 12 denunce della donna uccisa dal marito nel 2007.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/03/20/tempesta-emotiva-sentenza/27902/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/e/b/2/feb28fc9-77e1-4047-8918-64300826fefd_small.jpg?_636887136569474380" style="background-position:46% 33%;"></div><img alt="Tempesta Emotiva Sentenza" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/e/b/2/feb28fc9-77e1-4047-8918-64300826fefd_small.jpg?_636887136569474380" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">22</span><span class="minutes">06</span></span>
	<span class="description">20 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">&#171;Tempesta emotiva&#187;? Per la procura Castaldo era solo geloso e ubriaco</h1>
				<h1 class="titleLaunch">Non chiamatela tempesta emotiva</h1>


				<h2 class="subtitleNormal"><p>Nel ricorso presentato dal pg si smonta la tesi della Corte d&#39;assise. Chiedendo di annullare la sentenza con cui &egrave; stata dimezzata la pena dell&#39;assassino di Olga Matei.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Nel ricorso presentato dal pg si smonta la tesi della Corte d&#39;assise. Chiedendo di annullare la sentenza con cui &egrave; stata dimezzata la pena dell&#39;assassino di Olga Matei.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/conversazioni/2019/03/27/ddl-pillon-aborto-e-divorzio/27957/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/8/1/9/a819cdd7-b887-4b9e-a195-95b1f271d4e3_small.jpg?_636892999214619112" style="background-position:50% 50%;"></div><img alt="Ddl Pillon Aborto E Divorzio" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/8/1/9/a819cdd7-b887-4b9e-a195-95b1f271d4e3_small.jpg?_636892999214619112" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">27 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Tutti i ddl che vogliono limitare i diritti delle donne</h1>
				<h1 class="titleLaunch">Non solo Pillon, tutti i ddl che vogliono limitare i nostri diritti</h1>


				<h2 class="subtitleNormal"><p>Oltre al 735 di Pillon&nbsp;sono stati presentati altri disegni di legge che vorrebbero riformare aborto e&nbsp;divorzio. Li abbiamo analizzati con Cristina Tropepi<strong>,&nbsp;</strong>avvocata familiarista.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Oltre al 735 dall&#39;inizio dell&#39;attuale legislatura&nbsp;sono stati presentati altri disegni di legge che vorrebbero riformare aborto e&nbsp;divorzio. Li abbiamo analizzati con Cristina Tropepi<strong>,&nbsp;</strong>avvocata familiarista. Tra i firmatari Gasparri, Binetti, De Poli, Gallone e Stefani.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article editorial">

	<a href="https://www.letteradonna.it/it/articoli/corpo-e-mente/2019/03/18/assorbenti-lines-frasi/27865/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/0/8/9/4/0894d734-d385-4050-859a-67027b833276_small.jpg?_636885106528034544" style="background-position:50% 50%;"></div><img alt="Frasi Assorbenti" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/0/8/9/4/0894d734-d385-4050-859a-67027b833276_small.jpg?_636885106528034544" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">45</span></span>
	<span class="description">18 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; non ci meritiamo le frasi sugli assorbenti Lines </h1>
				<h1 class="titleLaunch">Perch&#233; non ci meritiamo quelle frasi sugli assorbenti </h1>


				<h2 class="subtitleNormal"><p>&laquo;Quanto &egrave; bello sentirsi dare ragione per cinque giorni al mese?&raquo;, o &laquo;Perch&eacute; stiamo piangendo? Non lo sappiamo!&raquo;. Le pillole, stereotipate pi&ugrave; che mai, sul<strong> </strong>favoloso mondo del ciclo, che ci dipingono come <em>depresse </em>e <em>isteriche.</em></p>
</h2>
				<h2 class="subtitleLaunch"><p>&laquo;Quanto &egrave; bello sentirsi dare ragione per cinque giorni al mese?&raquo;, oppure &laquo;Perch&eacute; stiamo piangendo? Non lo sappiamo neanche noi!&raquo;. Le pillole della Lines, stereotipate pi&ugrave; che mai, sul<strong> </strong>favoloso mondo delle mestruazioni che ci dipingono come <em>depresse</em>,<em> isteriche, irritabili. </em>Cercando, senza riscirci, di essere divertenti.</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
						</li>
						<li>
							


<article class="entity-article editorial article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/punti-di-vista/2019/03/25/lega-aborto-proposta-di-legge/27936/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/a/0/e/2/a0e29c02-238d-42fe-aece-c157b469407e_small.jpg?_636891935979765868" style="background-position:22% 29%;"></div><img alt="Lega Aborto Proposta Di Legge" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/a/0/e/2/a0e29c02-238d-42fe-aece-c157b469407e_small.jpg?_636891935979765868" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">41</span></span>
	<span class="description">25 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Cosa c&#39;&#232; dietro la proposta di legge anti-aborto della Lega</h1>
				<h1 class="titleLaunch">Cosa c&#39;&#232; dietro la proposta di legge anti-aborto della Lega</h1>


				<h2 class="subtitleNormal"><p>Il tentativo del partito di Matteo Salvini &egrave; chiaro: riconoscere&nbsp;giuridicamente&nbsp;l&#39;embrione significa equipararlo ad una persona&nbsp;e, dunque, equiparare&nbsp;l&#39;interruzione di gravidanza all&#39;omicidio.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il tentativo del partito di Matteo Salvini &egrave; chiaro: riconoscere&nbsp;giuridicamente&nbsp;l&#39;embrione significa&nbsp;equipararlo ad una persona&nbsp;e, dunque, equiparare&nbsp;l&#39;interruzione di gravidanza all&#39;omicidio&nbsp;un reato che, ricordiamo, prevede il&nbsp;carcere. L&#39;analisi di Cristina Obber.&nbsp;</p>
</h2>
			</div>

		</header>

			<span class="icon"></span>

	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/carriera/2019/03/26/donne-discriminate-lavoro/27943/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/6/d/b/a/6dba510a-749a-4afb-97a0-e9eabce26c2c_small.jpg?_636892018896979452" style="background-position:50% 50%;"></div><img alt="Donne Attenti Discriminate Posto Di Lavoro" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/6/d/b/a/6dba510a-749a-4afb-97a0-e9eabce26c2c_small.jpg?_636892018896979452" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">12</span></span>
	<span class="description">26 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Le donne attraenti risultano meno credibili sul posto di lavoro</h1>
				<h1 class="titleLaunch">Discriminate (sul lavoro) perch&#233; attraenti</h1>


				<h2 class="subtitleNormal"><p>Non solo sono bersaglio di stereotipi sessisti e discriminatori, ma vengono anche giudicate come maggiormente meritevoli di licenziamento rispetto alle altre. Lo rivela una ricerca americana.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Non solo le lavoratrici di bell&#39;aspetto sono bersaglio di stereotipi sessisti, ma vengono anche giudicate come maggiormente meritevoli di licenziamento rispetto alle altre. Lo rivela una ricerca americana. Un fenomeno, il<em> Femme fatele effect,</em>che nasce da insicurezza e dalla gelosia.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkGray">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/19/femminicidio-e-violenza-sulle-donne-magistratura/27884/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/4/7/e/b/47ebf7f5-bb68-4b19-a4c5-86939c66766f_small.jpg?_636885965344074866" style="background-position:60% 49%;"></div><img alt="Femminicidio E Violenza Sulle Donne Magistratura" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/4/7/e/b/47ebf7f5-bb68-4b19-a4c5-86939c66766f_small.jpg?_636885965344074866" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">30</span></span>
	<span class="description">19 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Il problema della formazione della magistratura sul femminicidio</h1>
				<h1 class="titleLaunch">I magistrati sono abbastanza preparati sui casi di femmicidio?</h1>


				<h2 class="subtitleNormal"><p>Non sempre i giudici dimostrano una sensibilit&agrave; e una preparazione adeguata riguardo ai casi di violenza sulle donne. Come&nbsp;dimostrano recenti e contestate sentenze.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Non sempre i giudici dimostrano una sensibilit&agrave; e una preparazione adeguata riguardo ai casi di violenza sulle donne. Come&nbsp;dimostrano le recenti (e contestate) sentenze di Genova e Bologna. I numeri e il&nbsp;punto della situazione con gli esperti del settore.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/politica/2019/03/14/assegno-mantenimento-figli-legge/27546/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/f/8/0/1/f801e2c6-d327-4794-ab44-15ca1cea09f6_small.jpg?_636881766898768863" style="background-position:18% 30%;"></div><img alt="Assegno Mantenimento Figli Legge" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/f/8/0/1/f801e2c6-d327-4794-ab44-15ca1cea09f6_small.jpg?_636881766898768863" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">12</span></span>
	<span class="description">14 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Leggi e (disegni di legge) sull&#39;assegno di mantenimento</h1>
				<h1 class="titleLaunch">Qualcuno salvi l&#39;assegno di mantenimento</h1>


				<h2 class="subtitleNormal"><p>Il dovere dei genitori di&nbsp;garantire a&nbsp;tutti i&nbsp;figli&nbsp;uno stile di vita dignitoso anche dopo una separazione&nbsp;&egrave; sempre pi&ugrave; in pericolo. Dal 570 bis ai&nbsp;ddl Pillon e Binetti, ecco cosa sta succedendo.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il dovere dei genitori di&nbsp;garantire a&nbsp;tutti i figli&nbsp;uno stile di vita dignitoso anche dopo una separazione&nbsp;&egrave; sempre pi&ugrave; in pericolo. Un problema che riguarda soprattutto i casi in cui la coppia non &egrave; sposata. E non &egrave; solo colpa di&nbsp;Pillon. Dal 570 bis al ddl Binetti, ecco cosa sta succedendo.&nbsp;</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/fatti/2019/03/22/aborto-san-marino/27899/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/9/1/d/7/91d78f82-6658-40d7-a93b-22665715bb4d_small.jpg?_636886893543112025" style="background-position:50% 50%;"></div><img alt="Aborto San Marino 1" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/9/1/d/7/91d78f82-6658-40d7-a93b-22665715bb4d_small.jpg?_636886893543112025" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">50</span></span>
	<span class="description">22 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Aborto a San Marino: cosa dice la legge e come pu&#242; cambiare</h1>
				<h1 class="titleLaunch">Sognando la 194 a San Marino</h1>


				<h2 class="subtitleNormal"><p>L&rsquo;interruzione di gravidanza &egrave; punita con il carcere, ma all&rsquo;orizzonte ci sono due proposte. Una, pi&ugrave; progressista, darebbe ampia libert&agrave; alle donne. L&rsquo;altra, di stampo cattolico, decisamente no.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Nella Repubblica l&rsquo;aborto&nbsp;&egrave; punito&nbsp;con il carcere ed &egrave; possibile solo se la gestante &egrave;&nbsp;in pericolo di vita. La legge potrebbe per&ograve; cambiare grazie a due proposte:&nbsp;una progressista (che darebbe ampia libert&agrave; alle donne), l&#39;altra di stampo cattolico.&nbsp;Il punto sulla situazione.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="https://www.letteradonna.it/it/articoli/corpo-e-mente/2019/03/30/silvia-cabras-giornata-mondiale-endometriosi-2019/27972/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://ldonna.cdn-news30.it/blobs/variants/9/4/7/9/947971cb-f4fe-44c5-aff2-103913a317c5_small.jpg?_636894689770501453" style="background-position:50% 47%;"></div><img alt="Silvia Cabras Giornata Mondiale Endometriosi 2019" class="lazyload" data-src="https://ldonna.cdn-news30.it/blobs/variants/9/4/7/9/947971cb-f4fe-44c5-aff2-103913a317c5_small.jpg?_636894689770501453" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">35</span></span>
	<span class="description">30 marzo 2019</span>
</span>


			<div>

				<h1 class="titleNormal">Perch&#233; &#232; importante parlare di endometriosi</h1>
				<h1 class="titleLaunch">Perch&#233; &#232; importante parlare di endometriosi</h1>


				<h2 class="subtitleNormal"><p>In occasione della giornata mondiale dedicata alla patologia Silvia Cabras, organizzatrice della marcia in Sardegna, ci ha&nbsp;raccontato problematiche e costi della malattia.&nbsp;</p>
</h2>
				<h2 class="subtitleLaunch"><p>La giornata mondiale 2019 dedicata alla patologia cade il 30 marzo. Sono previste marce in tutta Italia (e nel mondo). Silvia Cabras, organizzatrice dell&#39;edizione sarda dell&#39;evento, ci ha&nbsp;raccontato la sua storia di paziente. Una storia comune a quella di tante donne.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="https://www.hearst.it" target="_blank" rel="noopener">Concessionaria di pubblicità: Hearst</a></li>
				
				<li><a href="https://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

	

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636874828204436590"></script>
<script src="https://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2019030701"></script>
<script src="https://platform.twitter.com/widgets.js"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.letteradonna.it/tracking/article/28024/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	
	

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "17811390" });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=17811390&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.letteradonna.it/it/articoli/fatti/2019/04/04/giudice-sesso-diritto-umano-gb/28024/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>