<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Non ci sono donne tra i candidati Presidenti alle elezioni regionali in Molise - Lettera Donna</title>
<meta content="Alle elezioni regionali in Molise del 22 aprile 2018 non ci sono candidate donne. Solo quattro uomini. Perché?" name="description" />
<link href="http://www.letteradonna.it/it/articoli/politica/2018/04/22/elezioni-molise-2018-candidati-donne/25724/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="Anche in Molise, tutti uomini" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="@jacoposalvadori" name="twitter:creator" />
<meta content="http://i.ldonna.cdn-news30.it/blobs/variants/c/6/6/d/c66da474-96d4-4de7-942d-feaca7955dea_large.jpg?_636597450603141861" name="twitter:image:src" />
<meta content="http://www.letteradonna.it/it/articoli/politica/2018/04/22/elezioni-molise-2018-candidati-donne/25724/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Anche in Molise, tutti uomini" property="og:title" />
<meta content="—" property="og:description" />
<meta content="http://i.ldonna.cdn-news30.it/blobs/variants/c/6/6/d/c66da474-96d4-4de7-942d-feaca7955dea_large.jpg?_636597450603141861" property="og:image" />
<meta content="Elezioni Molise 2018 Candidati Donne" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="882" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2018-04-22T05:02:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/jacopo0salvadori" property="article:author" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="donne" property="article:tag" />
<meta content="elezioni" property="article:tag" />
<script type="application/ld+json">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</script>
<link href="http://www.letteradonna.it/it/articoli/politica/2018/04/22/elezioni-molise-2018-candidati-donne/25724/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="http://ldonna.cdn-news30.it/css/font-awesome.css?_2018032601" rel="stylesheet">

		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="http://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="http://i.ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="http://common.qoob.io">
		<link rel="dns-prefetch" href="//www.googletagservices.com/">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="/css/img/meta/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/css/img/meta/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/css/img/meta/favicon-96x96.png" sizes="96x96">

	<link rel="apple-touch-icon" href="/css/img/meta/older-iPhone.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/css/img/meta/iPhone-6-Plus.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/css/img/meta/iPad-Retina.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/css/img/meta/iPad-Pro.png">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636576804378478159" />
<link rel="stylesheet" href="http://ldonna.cdn-news30.it/css/ldonna.min.css?_2018032601" />
<script src="http://ldonna.cdn-news30.it/scripts/jquery.min.js?_2018032601"></script>
<script src="http://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2018032601"></script>
<script>
siteKeyname = 'politica';
</script>




		<link rel="stylesheet" type="text/css" href="http://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2018032601" />
		<script type="text/javascript" src="http://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2018032601"></script>
		<script type="text/javascript" src="http://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2018032601"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

			<div class="inner">

				<div class="navSocial">

					<ul>
						<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank"></a></li>
						<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank"></a></li>
						<li><a title="Feed Rss/Atom" class="fa fa-rss" href="http://www.letteradonna.it/it/feed/"></a></li>
						<li><a class="fa fa-envelope newsletter" title="Iscriviti alla Newsletter" href="http://www.letteradonna.it/it/iscrizione-newsletter/"><span>Newsletter</span></a></li>
					</ul>

				</div>

				<a class="elle" href="http://www.elle.it" target="_blank">
					<span>Questo sito contribuisce all'audience di</span>
					<img src="/css/img/LogoElleW.png" alt="Elle">
				</a>

			</div>

		</header>

		<header class="headerMain">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<div class="inner">

				<a class="logo" href="/"></a>

					<nav class="navMain">

						<ul>

								<li><a href="http://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

						</ul>

					</nav>

					<nav class="navTopic">

						<ul>

								<li><a href="http://www.letteradonna.it/it/topic/diritti/3/">Diritti</a></li>
								<li><a href="http://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
								<li><a href="http://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
								<li><a href="http://www.letteradonna.it/it/topic/metoo/14/">#MeToo</a></li>

						</ul>

					</nav>

			</div>

			<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		</header>

		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="http://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="http://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="http://www.letteradonna.it/it/sezioni/cucina/1/">A Tavola</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/salute/18/">Salute</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="http://www.letteradonna.it/it/topic/diritti/3/">Diritti</a></li>
							<li><a href="http://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
							<li><a href="http://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="http://www.letteradonna.it/it/topic/metoo/14/">#MeToo</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="http://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="http://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="http://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal ">




<a href="http://www.letteradonna.it/it/topic/sessismo/1/" class="coverHeader tiny">




<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.ldonna.cdn-news30.it/blobs/variants/b/0/8/9/b08911e7-e9e3-4ff0-a4fd-cadcf3fa2166_large.jpg?_636537811740849832);background-position:78% 53%;"></div><img alt="Sessismo" src="http://i.ldonna.cdn-news30.it/blobs/variants/b/0/8/9/b08911e7-e9e3-4ff0-a4fd-cadcf3fa2166_large.jpg?_636537811740849832" style="display:none;" /></figure>
	<header>
		<h1>Sessismo</h1>
	</header>
</a>
	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">02</span></span>
	<span class="description">22 aprile 2018</span>
</span>



			<h1>Non ci sono donne tra i candidati Presidenti alle elezioni regionali in Molise</h1>
			<h2 class="subtitle"><p>L&#39;assenza femminile &egrave; un caso isolato o &egrave; parte di un problema strutturale, ovvero del maschilismo in politica?</p>
</h2>

			



<div class="authorList">

	<ul>

				<li>
					<div class="byline">
						<a rel="author" href="http://www.letteradonna.it/it/autori/jacopo-salvadori/171/">

								<span style="background-image:url(http://i.ldonna.cdn-news30.it/blobs/author/100/171.jpg?_636407222680459618);" class="avatar"></span>

							di <span class="name">Jacopo Salvadori</span>
						</a>

						<div class="authorSocial">

								<a href="https://www.twitter.com/jacoposalvadori" target="_blank" class="twitter"><i class="fa fa-twitter"></i>Twitter</a>

								<a href="https://www.facebook.com/jacopo0salvadori" target="_blank" class="facebook"><i class="fa fa-facebook"></i>Facebook</a>

						</div>

					</div>
				</li>


	</ul>

	<div class="closer"></div>

</div>

			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F04%2F22%2Felezioni-molise-2018-candidati-donne%2F25724%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Non%20ci%20sono%20donne%20tra%20i%20candidati%20Presidenti%20alle%20elezioni%20regionali%20in%20Molise&url=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F04%2F22%2Felezioni-molise-2018-candidati-donne%2F25724%2F&via=LetteraDonna"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F04%2F22%2Felezioni-molise-2018-candidati-donne%2F25724%2F"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F04%2F22%2Felezioni-molise-2018-candidati-donne%2F25724%2F"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F04%2F22%2Felezioni-molise-2018-candidati-donne%2F25724%2F"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a target="_blank" href="mailto:?subject=letteradonna.it%20-%20Non%20ci%20sono%20donne%20tra%20i%20candidati%20Presidenti%20alle%20elezioni%20regionali%20in%20Molise&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F04%2F22%2Felezioni-molise-2018-candidati-donne%2F25724%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="http://www.letteradonna.it/it/articoli/politica/2018/04/22/elezioni-molise-2018-candidati-donne/25724/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F04%2F22%2Felezioni-molise-2018-candidati-donne%2F25724%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.ldonna.cdn-news30.it/blobs/variants/c/6/6/d/c66da474-96d4-4de7-942d-feaca7955dea_xl.jpg?_636597450597633450);background-position:53% 47%;"></div><img alt="Elezioni Molise 2018 Candidati Donne" src="http://i.ldonna.cdn-news30.it/blobs/variants/c/6/6/d/c66da474-96d4-4de7-942d-feaca7955dea_xl.jpg?_636597450597633450" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/politica/2018/03/13/uomini-donne-parita-genere-sinistra/25471/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/4/7/4/4/474421e6-ad42-4140-8cf6-81d10181a799_small.jpg?_636565388180775746" style="background-position:24% 51%;"></div><img alt="Uomini Donne Parita Genere Sinistra" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/4/7/4/4/474421e6-ad42-4140-8cf6-81d10181a799_small.jpg?_636565388180775746" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">55</span></span>
	<span class="description">13 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">La sinistra si &#232; dimenticata della parit&#224; di genere?</h1>
				<h1 class="titleLaunch">Parit&#224; di genere, questa sconosciuta (a sinistra)</h1>


				<h2 class="subtitleNormal"><p>Per quanto riguarda&nbsp;le percentuali di donne in Parlamento, il Pd e Liberi e Uguali non sono proprio ai primi posti. Colpa della legge elettorale o delle segreterie?</p>
</h2>
				<h2 class="subtitleLaunch"><p>Per quanto riguarda le percentuali di donne elette in Parlamento, il Pd e Liberi e Uguali non sono proprio ai primi posti. La&nbsp;colpa &egrave; della legge elettorale o delle segreterie di partito?</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/politica/2018/03/13/donne-politica-quote-rosa/25470/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/b/0/d/2/b0d22e11-f211-4977-9e52-662d273ae610_small.jpg?_636565350675398768" style="background-position:50% 50%;"></div><img alt="Donne Politica Quote Rosa" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/b/0/d/2/b0d22e11-f211-4977-9e52-662d273ae610_small.jpg?_636565350675398768" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">01</span></span>
	<span class="description">13 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Donne e politica: 70 anni di quote rosa mancate</h1>
				<h1 class="titleLaunch">Numeri di una rappresentanza mancata</h1>


				<h2 class="subtitleNormal"><p>Uno studio del Senato mostra come dal 1948 a oggi le donne siano sempre state scarsamente rappresentate nel Parlamento italiano. E non solo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>78 donne su 1500 incarichi da ministro. 13 regioni mai a guida femminile. Mille donne sindaco, ma quasi tutte in comuni con meno di 15 mila abitanti. I dati di uno studio realizzato dal Senato.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/politica/2018/04/11/pd-puglisi-400-donne/25668/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/0/2/3/d/023d697e-91ee-4829-8af7-33801bacc689_small.jpg?_636590512678014699" style="background-position:70% 59%;"></div><img alt="Pd Puglisi 400 Donne" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/0/2/3/d/023d697e-91ee-4829-8af7-33801bacc689_small.jpg?_636590512678014699" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">48</span></span>
	<span class="description">11 aprile 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Puglisi guida la carica di 400 donne contro gli uomini del Pd</h1>
				<h1 class="titleLaunch">La rivolta delle donne Pd</h1>


				<h2 class="subtitleNormal"><p>Le quote rosa saltate per l&#39;effetto flipper; un gruppo dirigente tutto al maschile. E scatta la rivolta.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Francesca Puglisi suona la carica contro il gruppo dirigente del Partito Democratico, composto da soli uomini, e punta il dito contro le strategie elettorali che hanno fatto saltare le quote rosa.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/politica/2018/01/31/effetto-flipper-legge-elettorale-donne/25186/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/9/b/2/7/9b27cce1-1ef4-4f0a-9ab7-793528ce2b9f_small.jpg?_636530134612983431" style="background-position:52% 36%;"></div><img alt="Effetto Flipper Legge Elettorale Donne Maria Elena Boschi" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/9/b/2/7/9b27cce1-1ef4-4f0a-9ab7-793528ce2b9f_small.jpg?_636530134612983431" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">45</span></span>
	<span class="description">31 gennaio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Elezioni 2018, l&#39;effetto flipper sfavorisce le donne</h1>
				<h1 class="titleLaunch">Sacrificarne cinque per eleggerne una</h1>


				<h2 class="subtitleNormal"><p>Tante candidature in pi&ugrave; per le big, tante possibilit&agrave; in meno per le altre aspiranti parlamentari.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le multicandidature delle big come Maria Elena Boschi non fanno bene alle quote rosa: a causa dell&#39;alternanza uomo-donna nelle liste, si verifica l&#39;effetto flipper. Cos&igrave; i maschi passano davanti a tutte le altre.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class=" lf-cal-a lf-size1 lf-media lf-picture lf-block" data-main-eref="photo:c66da474-96d4-4de7-942d-feaca7955dea">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/c/6/6/d/c66da474-96d4-4de7-942d-feaca7955dea_large.jpg?_636597450603141861" style="background-position:53% 47%;"></div><img alt="Elezioni Molise 2018 Candidati Donne" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/c/6/6/d/c66da474-96d4-4de7-942d-feaca7955dea_large.jpg?_636597450603141861" style="display:none;" /></figure>
</div>
</div>



<div class="lf-text-dropcap lf-col1 typography lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>Archiviate (si fa per dire) <a href="http://www.letteradonna.it/it/topic/elezioni-2018/15/" target="_blank">le <strong>elezioni</strong> <strong>politiche</strong> del 4 marzo 2018</a>, i partiti sono concentrati su altre sfide come le regionali in <strong>Molise</strong> ( il 22 aprile) e in <strong>Friuli</strong> <strong>Venezia</strong> <strong>Giulia</strong> (il 29 aprile). Il primo scontro &egrave; al <strong>Sud</strong>: <strong>centrodestra</strong> (Donato Toma) contro <strong>centrosinistra</strong> (Carlo Veneziale) contro <strong>Movimento</strong> <strong>5</strong> <strong>Stelle</strong> (Andrea Greco) contro <strong>Casapound </strong>(Agostino Di Giacomo). Quattro coalizioni con quattro candidati alla presidenza della regione Molise, <strong>tutti uomini</strong>. Il fatto che non ci sia nemmeno una donna fa riflettere, specialmente dopo tutto quello che &egrave; successo dal 5 marzo in poi. Lasciamo da parte l&#39;analisi a livello <strong>micro</strong>, quella che riguarda esclusivamente i giochi di potere territoriali all&#39;interno e all&#39;esterno dei partiti che si sfidano e proviamo a capire come <a href="http://www.letteradonna.it/it/articoli/politica/2018/03/13/uomini-donne-parita-genere-sinistra/25471/" target="_blank">questa sfida tutta al maschile sia una tendenza che si sta consolidando a livello <strong>macro</strong></a>.</p>

<h2>I LEADER O LE LEADER?</h2>

<p>Facciamo un salto indietro alla campagna elettorale pre 4 marzo. Delle varie forze politiche che sono entrate in Parlamento, soltanto tre avevano una donna come leader, ovvero <strong>+Europa</strong> di <strong>Emma</strong> <strong>Bonino</strong>, <strong>Civica</strong> <strong>Popolare</strong> di <strong>Beatrice</strong> <strong>Lorenzin</strong> e <strong>Fratelli</strong> <strong>d&#39;Italia</strong> di <strong>Giorgia</strong> <strong>Meloni</strong>. Tutte, per&ograve;, facevano parte di due coalizioni che avevano scelto un leader politico maschio. Nel caso del centrosinistra, era Matteo Renzi del Pd; nel caso del centrodestra, invece, Matteo Salvini o Silvio Berlusconi. Va fatta una precisazione: il leader di coalizione non &egrave; il candidato premier (con le elezioni politiche votiamo il Parlamento, non il Governo che invece viene nominato dal <strong>Presidente della Repubblica</strong>) ma &egrave; comunque una indicazione delle segreterie di partito o dei vertici della lista. E nel caso di Bonino, Lorenzin e Meloni, le indicazioni sono state piuttosto chiare: meglio un uomo.</p>

<h2>LE LISTE E L&#39; &#39;EFFETTO FLIPPER&#39;</h2>

<p>Quello che &egrave; successono con i <strong>leader</strong>, &egrave; successo anche con i candidati e le candidate, sia nei collegi uninominali, sia nei listini bloccati plurinominali. <a href="http://www.letteradonna.it/it/articoli/politica/2018/01/31/effetto-flipper-legge-elettorale-donne/25186/" target="_blank">Aver candidato le donne in pi&ugrave; collegi ha innescato quello che &egrave; stato chiamato &#39;<strong>effetto flipper</strong>&#39;</a>. In pratica, per scongiurare la <strong>mancata elezione</strong> di qualche nome piuttosto grosso, questo viene candidato <strong>capolista </strong>in uno o pi&ugrave; listini. Ne consegue che, quando la prima della lista viene eletta in un listino, in tutti gli altri passa avanti il secondo. E, dunque, se in cima alla lista c&#39;&egrave; una donna, il secondo sar&agrave; sempre un uomo. <a href="http://www.letteradonna.it/it/articoli/politica/2018/03/08/elezioni-2018-quote-rosa-parlamento/25436/" target="_blank">Motivo per cui, nonostante la legge elettorale parli di sostanziale uguaglianza tra uomini e donne, in Parlamento siamo molto distanti dal 50 e 50</a>.</p>

<h2>#TOWANDADEM</h2>

<p>Per tutti questi motivi &egrave; nato <a href="http://www.letteradonna.it/it/articoli/politica/2018/04/11/pd-puglisi-400-donne/25668/" target="_blank">il documento delle 400 militanti del Pd (arrivate a mille il 19 aprile 2018), ribattezzato #TowandaDem, contro il maschilismo in politica e, in particolare, all&#39;interno del loro partito</a>. Un attacco al gruppo dirigente, <a href="http://www.letteradonna.it/it/articoli/conversazioni/2018/04/12/titti-disalvo-pd-towandadem-400-donne-puglisi/25678/" target="_blank">difeso soltanto tramite una nota scritta da dieci colleghe riconducibili alla corrente renziana</a>, guidato da <strong>Francesca</strong> <strong>Puglisi</strong> ma, allo stesso tempo, anche un modo per riflettere sul questa tendenza anche durante l&#39;<strong>Assemblea Pd</strong>, inizialmente prevista per il 21 aprile e che, per il momento, &egrave; stata rinviata senza una data precisa.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>


				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="http://www.letteradonna.it/it/search/article/by-tag/donne/">donne</a></li>
			<li><a rel="tag" href="http://www.letteradonna.it/it/search/article/by-tag/elezioni/">elezioni</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'http://www.letteradonna.it/it/articoli/politica/2018/04/22/elezioni-molise-2018-candidati-donne/25724/';
		this.page.identifier = 'it:article:25724';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/politica/2018/03/13/uomini-donne-parita-genere-sinistra/25471/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/4/7/4/4/474421e6-ad42-4140-8cf6-81d10181a799_small.jpg?_636565388180775746" style="background-position:24% 51%;"></div><img alt="Uomini Donne Parita Genere Sinistra" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/4/7/4/4/474421e6-ad42-4140-8cf6-81d10181a799_small.jpg?_636565388180775746" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">55</span></span>
	<span class="description">13 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">La sinistra si &#232; dimenticata della parit&#224; di genere?</h1>
				<h1 class="titleLaunch">Parit&#224; di genere, questa sconosciuta (a sinistra)</h1>


				<h2 class="subtitleNormal"><p>Per quanto riguarda&nbsp;le percentuali di donne in Parlamento, il Pd e Liberi e Uguali non sono proprio ai primi posti. Colpa della legge elettorale o delle segreterie?</p>
</h2>
				<h2 class="subtitleLaunch"><p>Per quanto riguarda le percentuali di donne elette in Parlamento, il Pd e Liberi e Uguali non sono proprio ai primi posti. La&nbsp;colpa &egrave; della legge elettorale o delle segreterie di partito?</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/politica/2018/03/13/donne-politica-quote-rosa/25470/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/b/0/d/2/b0d22e11-f211-4977-9e52-662d273ae610_small.jpg?_636565350675398768" style="background-position:50% 50%;"></div><img alt="Donne Politica Quote Rosa" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/b/0/d/2/b0d22e11-f211-4977-9e52-662d273ae610_small.jpg?_636565350675398768" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">01</span></span>
	<span class="description">13 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Donne e politica: 70 anni di quote rosa mancate</h1>
				<h1 class="titleLaunch">Numeri di una rappresentanza mancata</h1>


				<h2 class="subtitleNormal"><p>Uno studio del Senato mostra come dal 1948 a oggi le donne siano sempre state scarsamente rappresentate nel Parlamento italiano. E non solo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>78 donne su 1500 incarichi da ministro. 13 regioni mai a guida femminile. Mille donne sindaco, ma quasi tutte in comuni con meno di 15 mila abitanti. I dati di uno studio realizzato dal Senato.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/politica/2018/04/11/pd-puglisi-400-donne/25668/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/0/2/3/d/023d697e-91ee-4829-8af7-33801bacc689_small.jpg?_636590512678014699" style="background-position:70% 59%;"></div><img alt="Pd Puglisi 400 Donne" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/0/2/3/d/023d697e-91ee-4829-8af7-33801bacc689_small.jpg?_636590512678014699" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">48</span></span>
	<span class="description">11 aprile 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Puglisi guida la carica di 400 donne contro gli uomini del Pd</h1>
				<h1 class="titleLaunch">La rivolta delle donne Pd</h1>


				<h2 class="subtitleNormal"><p>Le quote rosa saltate per l&#39;effetto flipper; un gruppo dirigente tutto al maschile. E scatta la rivolta.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Francesca Puglisi suona la carica contro il gruppo dirigente del Partito Democratico, composto da soli uomini, e punta il dito contro le strategie elettorali che hanno fatto saltare le quote rosa.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/politica/2018/01/31/effetto-flipper-legge-elettorale-donne/25186/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/9/b/2/7/9b27cce1-1ef4-4f0a-9ab7-793528ce2b9f_small.jpg?_636530134612983431" style="background-position:52% 36%;"></div><img alt="Effetto Flipper Legge Elettorale Donne Maria Elena Boschi" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/9/b/2/7/9b27cce1-1ef4-4f0a-9ab7-793528ce2b9f_small.jpg?_636530134612983431" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">45</span></span>
	<span class="description">31 gennaio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Elezioni 2018, l&#39;effetto flipper sfavorisce le donne</h1>
				<h1 class="titleLaunch">Sacrificarne cinque per eleggerne una</h1>


				<h2 class="subtitleNormal"><p>Tante candidature in pi&ugrave; per le big, tante possibilit&agrave; in meno per le altre aspiranti parlamentari.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le multicandidature delle big come Maria Elena Boschi non fanno bene alle quote rosa: a causa dell&#39;alternanza uomo-donna nelle liste, si verifica l&#39;effetto flipper. Cos&igrave; i maschi passano davanti a tutte le altre.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

			

<div id="lig_lettera43_web_smartbox"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=90133&t=js" async></script>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/fatti/2018/04/04/sterilizzazione-forzata-giappone/25628/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/c/5/5/8/c5589f09-0761-457d-bff5-9fbeca986667_small.jpg?_636584543898136410" style="background-position:48% 28%;"></div><img alt="Sterilizzazione Forzata Giappone" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/c/5/5/8/c5589f09-0761-457d-bff5-9fbeca986667_small.jpg?_636584543898136410" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">00</span></span>
	<span class="description">04 aprile 2018</span>
</span>


			<div>

				<h1 class="titleNormal">La sterilizzazione forzata delle donne in Giappone</h1>
				<h1 class="titleLaunch">Quando il Giappone inseguiva l&#39;eugenetica</h1>


				<h2 class="subtitleNormal"><p>Tra il 1948 e il 1996 la legge lo permetteva: l&#39;obiettivo era impedire ai disabili di riprodursi.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Tra il 1948 e il 1996 oltre 16 mila persone vennero sterilizzate contro la loro volont&agrave;. La stragrande maggioranza di questi erano donne. Alcune di loro, oggi, hanno scelto di raccontare la loro storia. E di fare causa al governo.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/mamme/2018/04/03/mamme-pentite/25618/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/e/4/c/7e4c9696-66eb-4863-918c-102e9024b5eb_small.jpg?_636583709058282391" style="background-position:40% 36%;"></div><img alt="Mamme Pentite" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/e/4/c/7e4c9696-66eb-4863-918c-102e9024b5eb_small.jpg?_636583709058282391" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">52</span></span>
	<span class="description">03 aprile 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Mamme pentite: le testimonianze di chi non voleva figli</h1>
				<h1 class="titleLaunch">Non volevo essere madre</h1>


				<h2 class="subtitleNormal"><p>Illuse da una visione della maternit&agrave; tutta rose e fiori. Sono diverse le donne che si pentono di essere madri.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Colpite da una gravidanza inattesa. Illuse da una visione della maternit&agrave; tutta rose e fiori. Sono diverse le donne che si pentono di essere mamme. Tre di loro raccontano la propria storia.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/fatti/2018/04/03/jobreference-annunci-lavoro/25619/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/a/8/3/2/a832046d-1aaa-40df-8b38-9bbe2e4d54f9_small.jpg?_636583730879148497" style="background-position:50% 50%;"></div><img alt="Job Reference" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/a/8/3/2/a832046d-1aaa-40df-8b38-9bbe2e4d54f9_small.jpg?_636583730879148497" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">36</span></span>
	<span class="description">03 aprile 2018</span>
</span>


			<div>

				<h1 class="titleNormal">JobReference, come funziona il Tripadvisor dei posti di lavoro </h1>
				<h1 class="titleLaunch">Il Tripadvisor del mondo del lavoro </h1>


				<h2 class="subtitleNormal"><p>Ci si scambiano recensioni su aziende, colloqui e stage. E vengono pubblicati annunci. Ce lo racconta l&rsquo;ideatrice, startupper modenese volata a San Francisco.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il sito si chiama Jobreference. E fa risparmiare tempo e fatica: ci si scambiano recensioni su aziende, colloqui e stage. E vengono pubblicati annunci. Ce lo racconta la sua ideatrice, una startupper modenese volata a San Francisco.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/salute/2018/03/29/disturbo-disforico-premestruale-isterectomia/25595/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/5/e/8/75e860ca-5c50-4f4f-bacf-4d2475db1009_small.jpg?_636579315867875322" style="background-position:50% 50%;"></div><img alt="Disturbo Disforico Premestruale Isterectomia" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/5/e/8/75e860ca-5c50-4f4f-bacf-4d2475db1009_small.jpg?_636579315867875322" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">56</span></span>
	<span class="description">29 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Storia di una donna con il disturbo disforico premestruale</h1>
				<h1 class="titleLaunch">Quando il ciclo &#232; pi&#249; che una sofferenza</h1>


				<h2 class="subtitleNormal"><p>Se ne &egrave; liberata grazie a un&#39;isterectomia. E anche se non lo sembra, &egrave; un lieto fine.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La storia di Lucie, donna inglese che per anni ha sofferto a causa del disturbo disforico premestruale. La diagnosi, per&ograve;, &egrave; arrivata molto tardi. E, nel frattempo, per liberarsi dai disturbi, aveva pensato addirittura al suicidio. La storia finisce con un&#39;isterectomia. Ed &egrave; un lieto fine.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/salute/2018/03/28/vulva-significato/25590/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/4/3/6/f/436f9b1c-7123-408e-b660-347ac8dc1145_small.jpg?_636578496515266866" style="background-position:46% 42%;"></div><img alt="Vulva Significato" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/4/3/6/f/436f9b1c-7123-408e-b660-347ac8dc1145_small.jpg?_636578496515266866" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">00</span></span>
	<span class="description">28 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Miniguida della vulva: che cos&#39;&#232; e come prendersene cura</h1>
				<h1 class="titleLaunch">Chiamatela col suo nome</h1>


				<h2 class="subtitleNormal"><p>Spesso la chiamiamo, erroneamente, vagina. E la consideriamo brutta, mentre invece &egrave; perfettamente normale.</p>
</h2>
				<h2 class="subtitleLaunch"><p>La definiscono erroneamente vagina. &Egrave; la zona pi&ugrave; esposta dei genitali femminili, e anche la pi&ugrave; maltrattata. Vittima di paragoni irrealistici con il mondo della pornografia. Sensibile, delicata: vi presentiamo la vulva.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/eros/2018/03/28/henry-sex-doll-uomo/25591/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/e/5/4/f/e54f0784-76ed-4944-9e69-721b34b22cd0_small.jpg?_636578541030136124" style="background-position:50% 50%;"></div><img alt="henry sex doll intelligenza artificiale" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/e/5/4/f/e54f0784-76ed-4944-9e69-721b34b22cd0_small.jpg?_636578541030136124" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">22</span></span>
	<span class="description">28 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Henry, la nuova sex doll al maschile</h1>
				<h1 class="titleLaunch">Quando il vibratore &#232; meglio</h1>


				<h2 class="subtitleNormal"><p>L&#39;azienda Realbotix &egrave; quasi pronta a lanciare sul mercato la prima bambola sessuale con intelligenza artificiale&nbsp;concepita per un pubblico femminile.</p>
</h2>
				<h2 class="subtitleLaunch"><p>L&#39;azienda Realbtoix promette una bambola con intelligenza artificiale, capace di recitare poesie e dall&#39;erezione (in silicone) perenne. Ce n&#39;&egrave; davvero bisogno?</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/salute/2018/03/24/endometriosi-sintomi-giornata-mondiale/25549/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/6/9/1/2/6912ee42-ffd6-457c-8f8a-0f27012e6003_small.jpg?_636573289822870540" style="background-position:50% 50%;"></div><img alt="Giornata Mondiale Endometriosi" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/6/9/1/2/6912ee42-ffd6-457c-8f8a-0f27012e6003_small.jpg?_636573289822870540" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">00</span></span>
	<span class="description">24 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Dai sintomi ai fattori di rischio, cos&#39;&#232; l&#39;endometriosi </h1>
				<h1 class="titleLaunch">L&#39;endometriosi e quel dolore che non si vede</h1>


				<h2 class="subtitleNormal"><p>Malattia invalidante e cronica, colpisce tre milioni di donne in Italia ed &egrave; tra le prime cause di sterilit&agrave; femminile. Il 24 marzo &egrave; la Giornata Mondiale.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Una malattia invalidante e cronica, che colpisce tre milioni di donne in Italia ed &egrave; tra le prime cause di sterilit&agrave; femminile. Il 24 marzo &egrave; la Giornata Mondiale.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/eros/2018/03/23/sesso-dolore-donne/25557/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/0/4/a/6/04a6098f-387a-417b-9827-c2a8b176b929_small.jpg?_636574216314484490" style="background-position:29% 39%;"></div><img alt="Sesso Dolore Femminile" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/0/4/a/6/04a6098f-387a-417b-9827-c2a8b176b929_small.jpg?_636574216314484490" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">49</span></span>
	<span class="description">23 marzo 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Sesso: se il dolore femminile &#232; il prezzo del piacere maschile</h1>
				<h1 class="titleLaunch">Se fa male, non &#232; normale</h1>


				<h2 class="subtitleNormal"><p>Se fa male, non &egrave; normale: spesso noi&nbsp;donne diamo per scontato il fastidio che proviamo durante i rapporti sessuali. Non dovremmo.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Il prezzo del piacere maschile &egrave; il dolore femminile? Le donne sono spesso abituate a ignorare le sensazioni spiacevoli duranti i rapporti intimi, sviluppando un pessimo legame con la propria sessualit&agrave;.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="http://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="http://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="http://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://www.hearst.it" target="_blank">Concessionaria di pubblicità: Hearst</a></li>
				<li><a href="http://www.shibuilab.com/" target="_blank">Credits</a></li>
				<li><a href="http://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

	</div>

</footer>


	</div>

		<!-- TAG SURVEY FB APP -->

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636576804378478159"></script>
<script src="http://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2018032601"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: '/tracking/article/25724/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	

<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript" src="http://ldonna.cdn-news30.it/scripts/adv/js/webtrekk_v4.min.js?_2018032601"></script>
<script type="text/javascript">
	var pageConfig = {
		linkTrack: "link",              // Attivare la rilevazione dei LINK ["link" o "standard"]
		heatmap: "",                    // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
		form: "",                            // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
		contentId: ""                    // Popolare con il NOME della pagina
	};
	var wt = new webtrekkV3(pageConfig);
	wt.contentGroup = {
		1: "Hearst-Italia", //Network
		2: "LetteraDonna", //Sito
	};
	wt.sendinfo();
</script>
<noscript><div><img src="http://hearstmagazineitalia01.webtrekk.net/637331967074211/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=http%3A//www.letteradonna.it/it/articoli/politica/2018/04/22/elezioni-molise-2018-candidati-donne/25724/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>