<!DOCTYPE html>



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>La Casa delle donne di Viareggio &#232; a rischio: l&#39;appello delle cantanti italiane  - Lettera Donna</title>
<meta content="Da Fiorella Mannoia a Emma Marrone, le artiste di Amiche in Arena unite in difesa dell’unico centro antiviolenza di tutta la Versilia, che potrebbe chiudere.
" name="description" />
<link href="http://www.letteradonna.it/it/articoli/fatti/2018/03/27/casa-donne-viareggio-chiusura/25574/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@LetteraDonna" name="twitter:site" />
<meta content="«Salviamo la Casa delle donne di Viareggio»" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_large.jpg?_636577413320871175" name="twitter:image:src" />
<meta content="http://www.letteradonna.it/it/articoli/fatti/2018/03/27/casa-donne-viareggio-chiusura/25574/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="«Salviamo la Casa delle donne di Viareggio»" property="og:title" />
<meta content="—" property="og:description" />
<meta content="http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_large.jpg?_636577413320871175" property="og:image" />
<meta content="Emma Marrone" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="1280" property="og:image:height" />
<meta content="LetteraDonna" property="og:site_name" />
<meta content="2018-03-27T10:18:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/LetteraDonna/" property="article:publisher" />
<meta content="emma marrone" property="article:tag" />
<meta content="Fiorella Mannoia" property="article:tag" />
<meta content="noemi" property="article:tag" />
<meta content="nina zilli" property="article:tag" />
<meta content="loredana bertè" property="article:tag" />
<meta content="violenza sulle donne" property="article:tag" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"http://www.letteradonna.it/it/articoli/fatti/2018/03/27/casa-donne-viareggio-chiusura/25574/","name":"La Casa delle donne di Viareggio è a rischio: l'appello delle cantanti italiane ","description":"Da Fiorella Mannoia a Emma Marrone, le artiste di Amiche in Arena unite in difesa dell’unico centro antiviolenza di tutta la Versilia, che potrebbe chiudere.\r\n","image":{"@type":"ImageObject","url":"http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_large.jpg?_636577413320871175","thumbnailUrl":"http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_small.jpg?_636577413322274778","contentUrl":"http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_large.jpg?_636577413320871175","width":1280,"height":1280},"mainEntityOfPage":"http://www.letteradonna.it/it/articoli/fatti/2018/03/27/casa-donne-viareggio-chiusura/25574/","headline":"La Casa delle donne di Viareggio è a rischio: l'appello delle cantanti italiane ","keywords":["emma marrone","Fiorella Mannoia","noemi","nina zilli","loredana bertè","violenza sulle donne"],"publisher":{"@type":"Organization","url":"http://www.letteradonna.it/it/","name":"LetteraDonna","logo":{"@type":"ImageObject","url":"http://i.ldonna.cdn-news30.it/blobs/variants/f/9/9/d/f99dbc7d-46c6-4cfd-98c2-ab830d61348b_small.jpg?_636409103820966120"}},"thumbnailUrl":"http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_small.jpg?_636577413322274778","isAccessibleForFree":true,"dateCreated":"2018-03-27T09:25:04.88Z","dateModified":"2018-03-27T10:25:56.887Z","datePublished":"2018-03-27T10:18:00Z","articleBody":"Loredana Bertè, Emma Marrone, Fiorella Mannoia, Noemi, Antonella Lo Coco, Alessandra Amoroso, Elisa: le cantanti italiane unite contro la violenza sulle donne. Perché se dalla violenza ci si può salvare, non lo si può fare senza gli strumenti necessari per essere aiutate. Uno di questi è la Casa delle Donne di Viareggio, che ospita al suo interno l’unico Centro antiviolenza di tutta la Versilia, una struttura storica in Toscana. Che ora è a rischio. Perché il Comune di Viareggio, senza un confronto con l’associazione, ha deciso di mettere in vendita l’immobile. Senza mettere sul piatto nessuna alternativa, non dialogando con l’associazione, e lasciando così centinaia di donne nell’incertezza e nella paura di non poter avere più un sostegno. HA AIUTATO 1700 DONNE. Aperta nel 1996, dal 2001 ha accolto e sostenuto il percorso di oltre 1700 donne, grazie al lavoro delle operatrici volontarie, e solo nel 2017 ne ha sostenute 170. La Casa si trova in Pineta, a Viareggio, ed è il punto di riferimento da quasi 22 anni per quelle centinaia di donne che ogni anno si rivolgono al Centro per ricevere un sostegno gratuito e costante, un luogo protetto in cui iniziare un lavoro su loro stesse. L'APPELLO SU TWITTER. Emma Marrone, Noemi e le altre si sono unite per sostenere la struttura: «Il Comune ancora non ha un'altra sistemazione e non possiamo permettere che la Versilia resti senza un punto di riferimento lasciando così 150 mila donne sole. È assurdo che da una parte c’è chi aiuta e cerca di costruire qualcosa di utile alla società e dall’altra parte c’è chi toglie. Per questo unitevi ancora una volta alle Amiche in Arena per dire a voce alta: #LaCasaDelleDonnediViareggioNonSiTocca». Con l’evento Amiche in Arena, nel 2016, erano stati dati 15 mila euro in beneficenza alla struttura per incoraggiarla e sostenerla in tutte le iniziative."}</script>
<link href="http://www.letteradonna.it/it/articoli/fatti/2018/03/27/casa-donne-viareggio-chiusura/25574/amp/" rel="amphtml" />


	<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:300,400,700|Open+Sans:100,400,700|Assistant:300,400,700" rel="stylesheet">

	<link href="http://ldonna.cdn-news30.it/css/font-awesome.css?_2018032601" rel="stylesheet">

		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="http://ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="http://i.ldonna.cdn-news30.it/">
		<link rel="dns-prefetch" href="http://common.qoob.io">
		<link rel="dns-prefetch" href="//www.googletagservices.com/">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="letteradonna" />

	<link rel="icon" type="image/png" href="/css/img/meta/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/css/img/meta/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/css/img/meta/favicon-96x96.png" sizes="96x96">

	<link rel="apple-touch-icon" href="/css/img/meta/older-iPhone.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/css/img/meta/iPhone-6-Plus.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/css/img/meta/iPad-Retina.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/css/img/meta/iPad-Pro.png">

	<script>
		var siteKeyname = "homepage";
	</script>

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636576804378478159" />
<link rel="stylesheet" href="http://ldonna.cdn-news30.it/css/ldonna.min.css?_2018032601" />
<script src="http://ldonna.cdn-news30.it/scripts/jquery.min.js?_2018032601"></script>
<script src="http://ldonna.cdn-news30.it/scripts/devicedetector.min.js?_2018032601"></script>
<script>
siteKeyname = 'fatti';
</script>




		<link rel="stylesheet" type="text/css" href="http://ldonna.cdn-news30.it/scripts/adv/css/skin.css?_2018032601" />
		<script type="text/javascript" src="http://ldonna.cdn-news30.it/scripts/adv/js/skin.js?_2018032601"></script>
		<script type="text/javascript" src="http://ldonna.cdn-news30.it/scripts/adv/js/interstitial.js?_2018032601"></script>
		<!-- Start: GPT Async -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<script data-ignore="1" type='text/javascript'>
			googletag.cmd.push(function () {
				//Adslot declaration: interstitial
				slot1 = googletag.defineOutOfPageSlot('/36117602/hmiit-letteradonna/' + siteKeyname, 'div-gpt-ad-interstitial').addService(googletag.pubads());

				if (deviceDetector.device === "phone")
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 100], [300, 254], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());
				else
					slot2 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[728, 90], [970, 250], [1, 2]], 'div-gpt-ad-box_video').addService(googletag.pubads());

				slot3 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 250], [300, 601]], 'div-gpt-ad-medium_rectangle-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot4 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 251], [300, 600]], 'div-gpt-ad-medium_rectangle-2').setTargeting('pos', ['right2']).addService(googletag.pubads());
				slot5 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-1').setTargeting('pos', ['right1']).addService(googletag.pubads());
				slot6 = googletag.defineSlot('/36117602/hmiit-letteradonna/' + siteKeyname, [[300, 80]], 'div-gpt-ad-box_link-2').setTargeting('pos', ['right2']).addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			});
		</script>
		<!-- End: GPT -->

</head>

<body >

		<div id="div-gpt-ad-interstitial" class="GAdsContainer div-gpt-ad-interstitial">
			<!-- begin ad tag (tile=interstitial) -->
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-interstitial');
				});
			</script>
		</div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerTop">

			<div class="inner">

				<div class="navSocial">

					<ul>
						<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank"></a></li>
						<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank"></a></li>
						<li><a title="Feed Rss/Atom" class="fa fa-rss" href="http://www.letteradonna.it/it/feed/"></a></li>
						<li><a class="fa fa-envelope newsletter" title="Iscriviti alla Newsletter" href="http://www.letteradonna.it/it/iscrizione-newsletter/"><span>Newsletter</span></a></li>
					</ul>

				</div>

				<a class="elle" href="http://www.elle.it" target="_blank">
					<span>Questo sito contribuisce all'audience di</span>
					<img src="/css/img/LogoElleW.png" alt="Elle">
				</a>

			</div>

		</header>

		<header class="headerMain">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<div class="inner">

				<a class="logo" href="/"></a>

					<nav class="navMain">

						<ul>

								<li><a href="http://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
								<li><a href="http://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>

						</ul>

					</nav>

					<nav class="navTopic">

						<ul>

								<li><a href="http://www.letteradonna.it/it/topic/pasqua/22/">Pasqua</a></li>
								<li><a href="http://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
								<li><a href="http://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
								<li><a href="http://www.letteradonna.it/it/topic/metoo/14/">#MeToo</a></li>

						</ul>

					</nav>

			</div>

			<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		</header>

		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/LetteraDonna/" target="_blank"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/letteradonna/" target="_blank"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="http://www.letteradonna.it/it/feed/"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="http://www.letteradonna.it/it/iscrizione-newsletter/" target="_blank"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
						<li><a href="http://www.letteradonna.it/it/sezioni/a-tavola/1/">A Tavola</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/beauty/3/">Beauty</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/carriera/4/">Carriera</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/conversazioni/5/">Conversazioni</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/corpo-e-mente/6/">Corpo E Mente</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/eros/7/">Eros</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/fatti/8/">Fatti</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/lgbt/9/">LGBT</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/mamme/10/">Mamme</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/moda/11/">Moda</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/politica/13/">Politica</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/punti-di-vista/14/">Punti Di Vista</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/ritratti/15/">Ritratti</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/salute/18/">Salute</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/show/16/">Show</a></li>
						<li><a href="http://www.letteradonna.it/it/sezioni/tempo-libero/17/">Tempo Libero</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

							<li><a href="http://www.letteradonna.it/it/topic/pasqua/22/">Pasqua</a></li>
							<li><a href="http://www.letteradonna.it/it/topic/femminismo/20/">Femminismo</a></li>
							<li><a href="http://www.letteradonna.it/it/topic/sessismo/1/">Sessismo</a></li>
							<li><a href="http://www.letteradonna.it/it/topic/metoo/14/">#MeToo</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media, Blog e Rubriche</h2>

				<ul>
					<li><a href="http://www.letteradonna.it/it/foto/">Foto</a></li>
					<li><a href="http://www.letteradonna.it/it/video/">Video</a></li>
					
					<li><a href="http://www.letteradonna.it/it/rubriche/">Rubriche</a></li>
				</ul>

			</div>

			<div class="closer"></div>

			

		</div>

	</div>

</nav>

		<div class="bannerMasthead">

			

<!-- ## start hero masthead leaderboard -->
<div id="boxVideoContainer">
	<div id="div-gpt-ad-box_video">
		<script type='text/javascript'>
                  googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-box_video');
                  });
		</script>
	</div>
</div>
<!-- end hero masthead leaderboard -->	

		</div>

		<main>
			


<section class="articleDetail  normal ">


	<article>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">18</span></span>
	<span class="description">27 marzo 2018</span>
</span>



			<h1>La Casa delle donne di Viareggio &#232; a rischio: l&#39;appello delle cantanti italiane </h1>
			<h2 class="subtitle"><p>Da Fiorella Mannoia a Emma Marrone, le artiste di Amiche in Arena unite in difesa dell&rsquo;unico centro antiviolenza di tutta la Versilia, che potrebbe chiudere.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2018%2F03%2F27%2Fcasa-donne-viareggio-chiusura%2F25574%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=La%20Casa%20delle%20donne%20di%20Viareggio%20%C3%A8%20a%20rischio%3A%20l%27appello%20delle%20cantanti%20italiane%20&url=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2018%2F03%2F27%2Fcasa-donne-viareggio-chiusura%2F25574%2F&via=LetteraDonna"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2018%2F03%2F27%2Fcasa-donne-viareggio-chiusura%2F25574%2F"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2018%2F03%2F27%2Fcasa-donne-viareggio-chiusura%2F25574%2F"><i class="fa fa-google-plus"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2018%2F03%2F27%2Fcasa-donne-viareggio-chiusura%2F25574%2F"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a target="_blank" href="mailto:?subject=letteradonna.it%20-%20La%20Casa%20delle%20donne%20di%20Viareggio%20%C3%A8%20a%20rischio%3A%20l%27appello%20delle%20cantanti%20italiane%20&body=Articolo%20da%20letteradonna.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2018%2F03%2F27%2Fcasa-donne-viareggio-chiusura%2F25574%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="http://www.letteradonna.it/it/articoli/fatti/2018/03/27/casa-donne-viareggio-chiusura/25574/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3A%2F%2Fwww.letteradonna.it%2Fit%2Farticoli%2Ffatti%2F2018%2F03%2F27%2Fcasa-donne-viareggio-chiusura%2F25574%2F" />
			</a>
		</div>
</div>



		</header>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_xl.jpg?_636577413314152067);background-position:49% 30%;"></div><img alt="Emma Marrone" src="http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_xl.jpg?_636577413314152067" style="display:none;" /></figure>

			</div>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container style="height:800px;">
					<div class="banner300 sticky-el">
						

	<!-- Beginning Sync AdSlot 1 -->
	<div id='div-gpt-ad-medium_rectangle-1'>
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 1 -->
	<!-- Beginning Sync AdSlot 2 -->
	<div id="div-gpt-ad-medium_rectangle-2" style="display: none; height: 0">
		<script type='text/javascript'>
            googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-medium_rectangle-1');
            });
		</script>
	</div>
	<!-- End AdSlot 2 -->
					</div>
				</div>

				<div class="sticky-parent" data-sticky-container style="height:2500px;">
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal article-darkPurple">

	<a href="http://www.letteradonna.it/it/articoli/conversazioni/2018/02/07/violenza-donne-linee-guida-pronto-soccorso/25218/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/3/9/f/739f628d-cc04-4ac8-b8e1-0bf663632776_small.jpg?_636536047380047415" style="background-position:50% 50%;"></div><img alt="Linee Guida Ospedale" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/3/9/f/739f628d-cc04-4ac8-b8e1-0bf663632776_small.jpg?_636536047380047415" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">07 febbraio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Violenza, cosa prevedono le nuove Linee Guida per il Pronto Soccorso</h1>
				<h1 class="titleLaunch">Vittime di violenza, in ospedale le cose cambiano</h1>


				<h2 class="subtitleNormal"><p>Riguardano le aziende sanitarie e ospedaliere. Ed entro un anno ogni P.S. dovr&agrave; applicarle. Dal codice giallo come precauzione alla questione della denucia: ce le spiega l&#39;avvocata Manuela Ulivi.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le nuove Linee Guida riguardano le aziende sanitarie e ospedaliere. E dentro un anno ogni P.S dovr&agrave; applicarle. Dal codice giallo al nodo denucia: ce le spiega l&#39;avvocata Manuela Ulivi.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/attualita/2017/09/13/violenza-sulle-donne-le-vittime-non-hanno-piu-diritto-allanonimato/24221/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/4/5/9/2/459227ca-8368-4dc4-a261-8bb03ba5db93_small.jpg?_636425325175529599" style="background-position:32% 55%;"></div><img alt="Anonima" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/4/5/9/2/459227ca-8368-4dc4-a261-8bb03ba5db93_small.jpg?_636425325175529599" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">17</span></span>
	<span class="description">13 settembre 2017</span>
</span>


			<div>

				<h1 class="titleNormal">Violenza sulle donne: le vittime non hanno pi&#249; diritto all&#39;anonimato</h1>
				<h1 class="titleLaunch">Il diritto di rimanere anonime</h1>


				<h2 class="subtitleNormal"><p>Un decreto della Regione Lombardia vieta ai centri di ascolto di prestare soccorso a chi richiede aiuto se prima non la si identifica. Le associazioni: &laquo;Cos&igrave; si violano i nostri principi e si mette a rischio la sicurezza delle vittime&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Un decreto della Regione Lombardia vieta ai centri di ascolto di prestare soccorso alle vittime di violenze che, prima, devono essere schedate. &laquo;Ma&nbsp;cos&igrave; si mette a rischio la loro sicurezza&raquo;, dicono le associazioni</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/attualita/2017/04/19/si-dalla-violenza-ci-si-puo-salvare/23216/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/1/3/e/713e468b-51e2-4702-bbbe-67936058053b_small.jpg?_636393587015374708" style="background-position:50% 50%;"></div><img alt="Cheerful mother with her daughter outdoor." class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/1/3/e/713e468b-51e2-4702-bbbe-67936058053b_small.jpg?_636393587015374708" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">11</span></span>
	<span class="description">19 aprile 2017</span>
</span>


			<div>

				<h1 class="titleNormal">S&#236;, dalla violenza ci si pu&#242; salvare</h1>
				<h1 class="titleLaunch">S&#236;, dalla violenza ci si pu&#242; salvare</h1>


				<h2 class="subtitleNormal">L'idea che ci facciamo guardando la tivù è che se denunciamo ci mettiamo in pericolo. Non è così: tante donne con l'aiuto di centri appositi sono uscite dal loro incubo. E hanno ricominciato.</h2>
				<h2 class="subtitleLaunch">L'idea che ci facciamo guardando la tivù è che se denunciamo ci mettiamo in pericolo. Non è così: tante donne con l'aiuto di centri appositi sono uscite dal loro incubo. E hanno ricominciato.</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/ritratti/2015/12/11/se-il-pronto-soccorso-diventa-una-trappola/18002/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/b/7/f/c/b7fc9e46-4a0b-435b-b7b4-b00c12ca112b_small.jpg?_636393616694280497" style="background-position:50% 50%;"></div><img alt="codice rosa" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/b/7/f/c/b7fc9e46-4a0b-435b-b7b4-b00c12ca112b_small.jpg?_636393616694280497" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2015</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">15</span></span>
	<span class="description">11 dicembre 2015</span>
</span>


			<div>

				<h1 class="titleNormal">Se il Pronto Soccorso diventa una trappola</h1>
				<h1 class="titleLaunch">Se il Pronto Soccorso diventa una trappola </h1>


				<h2 class="subtitleNormal">Un emendamento alla legge di Stabilità vuole istituire un codice rosa in tutti gli ospedali d'Italia per le donne che subiscono violenza. Ma le assoziazioni femministe insorgono: questi «percorsi protetti» sono dannosi e tolgono libertà alle vittime.</h2>
				<h2 class="subtitleLaunch">Un emendamento alla legge di Stabilità vuole istituire un codice rosa in tutti gli ospedali d'Italia per le donne che subiscono violenza. Ma le assoziazioni femministe insorgono: questi «percorsi protetti» sono dannosi e tolgono libertà alle vittime.</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class=" lf-cal-a lf-size1 lf-media lf-picture lf-block" data-main-eref="photo:ba64b71a-98a5-499e-9899-3317b32a35bb">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/full/b/a/6/4/ba64b71a-98a5-499e-9899-3317b32a35bb.jpg?_636577412308543920" style="background-position:48% 28%;"></div><img alt="Noemi" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/full/b/a/6/4/ba64b71a-98a5-499e-9899-3317b32a35bb.jpg?_636577412308543920" style="display:none;" /></figure>
</div>
</div>



<div class="lf-col1 typography lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>Loredana Bert&egrave;, Emma Marrone, Fiorella Mannoia, Noemi, Antonella Lo Coco, Alessandra Amoroso, Elisa: le <strong>cantanti italiane </strong>unite contro la <strong>violenza sulle donne</strong>. Perch&eacute; se dalla violenza ci si pu&ograve; salvare, non lo si pu&ograve; fare senza gli strumenti necessari per essere aiutate. Uno di questi &egrave; la <strong>Casa delle Donne di Viareggio</strong>, che ospita al suo interno l&rsquo;unico Centro antiviolenza di tutta la Versilia, una struttura storica in Toscana. Che ora &egrave; a rischio. Perch&eacute; il Comune di Viareggio, senza un confronto con l&rsquo;associazione, ha deciso di <strong>mettere in vendita l&rsquo;immobile</strong>. Senza mettere sul piatto nessuna alternativa, non dialogando con l&rsquo;associazione, e lasciando cos&igrave; centinaia di donne nell&rsquo;incertezza e nella paura di non poter avere pi&ugrave; un sostegno.</p>

</div>
</div>

<div class="lf-size1 lf-twitter lf-block">
<div class="lf-inner">
<blockquote class="twitter-tweet" align="center"><p lang="it" dir="ltr">L’unico centro antiviolenza in tutta la Versilia è stato messo in vendita. La casa delle donne di  Viareggio dal 2011 ha salvato più di 1700 donne. Ora tante vittime saranno senza tutela. <a href="https://twitter.com/ComuneViareggio?ref_src=twsrc%5Etfw">@ComuneViareggio</a> <a href="https://twitter.com/FiorellaMannoia?ref_src=twsrc%5Etfw">@FiorellaMannoia</a> <a href="https://t.co/Xpl0Jl04fa">pic.twitter.com/Xpl0Jl04fa</a></p>&mdash; Elisa (@elisatoffoli) <a href="https://twitter.com/elisatoffoli/status/977681488429961216?ref_src=twsrc%5Etfw">March 24, 2018</a></blockquote>

</div>
</div>

<div class="lf-col1 typography lf-size1 lf-text lf-block">
<div class="lf-inner">
<h2>HA AIUTATO 1700 DONNE</h2>

<p>Aperta nel 1996, dal 2001 ha accolto e sostenuto il percorso di oltre <strong>1700 donne</strong>, grazie al lavoro delle operatrici volontarie, e solo nel 2017 ne ha sostenute 170.<br />
La Casa si trova in Pineta, a Viareggio, ed &egrave; il punto di riferimento da quasi 22 anni per quelle centinaia di donne che ogni anno si rivolgono al Centro per ricevere un sostegno gratuito e costante, un <strong>luogo protetto </strong>in cui iniziare un lavoro su loro stesse.</p>

<h2>L&#39;APPELLO SU TWITTER</h2>

<p>Emma Marrone, Noemi e le altre si sono unite per sostenere la struttura: &laquo;Il Comune ancora non ha un&#39;altra sistemazione e non possiamo permettere che la Versilia resti senza un <strong>punto di riferimento</strong> lasciando cos&igrave; 150 mila donne sole. &Egrave; assurdo che da una parte c&rsquo;&egrave; chi aiuta e cerca di costruire qualcosa di utile alla societ&agrave; e dall&rsquo;altra parte c&rsquo;&egrave; chi toglie. Per questo unitevi ancora una volta alle Amiche in Arena per dire a voce alta: <strong>#LaCasaDelleDonnediViareggioNonSiTocca</strong>&raquo;.<br />
Con l&rsquo;evento <strong>Amiche in Arena</strong>, nel 2016, erano stati dati <strong>15 mila euro</strong> in beneficenza alla <strong>struttura </strong>per incoraggiarla e sostenerla in tutte le iniziative.</p>

</div>
</div>

<div class="lf-cal-a lf-size1 lf-media lf-gallery lf-block" data-main-eref="album:3022">
<div class="lf-inner">



<a href="http://www.letteradonna.it/it/foto/2018/03/27/casa-donne-viareggio/3022/" target="_blank">
	<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_large.jpg?_636577413320871175" style="background-position:49% 30%;"></div><img alt="Emma Marrone" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/2/0/4/3/204383d9-31c7-4984-bcca-1b057622b136_large.jpg?_636577413320871175" style="display:none;" /></figure>


	<span class="icon"></span>

	<span class="number">6</span>

	<span class="action">Visualizza gallery</span>
</a>
</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>


				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="http://www.letteradonna.it/it/search/article/by-tag/emma-marrone/">emma marrone</a></li>
			<li><a rel="tag" href="http://www.letteradonna.it/it/search/article/by-tag/fiorella-mannoia/">Fiorella Mannoia</a></li>
			<li><a rel="tag" href="http://www.letteradonna.it/it/search/article/by-tag/noemi/">noemi</a></li>
			<li><a rel="tag" href="http://www.letteradonna.it/it/search/article/by-tag/nina-zilli/">nina zilli</a></li>
			<li><a rel="tag" href="http://www.letteradonna.it/it/search/article/by-tag/loredana-berte/">loredana bert&#232;</a></li>
			<li><a rel="tag" href="http://www.letteradonna.it/it/search/article/by-tag/violenza-sulle-donne/">violenza sulle donne</a></li>
	</ul>
	<div class="closer"></div>
</div>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'http://www.letteradonna.it/it/articoli/fatti/2018/03/27/casa-donne-viareggio-chiusura/25574/';
		this.page.identifier = 'it:article:25574';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = 'https://letteradonna-it.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal article-darkPurple">

	<a href="http://www.letteradonna.it/it/articoli/conversazioni/2018/02/07/violenza-donne-linee-guida-pronto-soccorso/25218/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/3/9/f/739f628d-cc04-4ac8-b8e1-0bf663632776_small.jpg?_636536047380047415" style="background-position:50% 50%;"></div><img alt="Linee Guida Ospedale" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/3/9/f/739f628d-cc04-4ac8-b8e1-0bf663632776_small.jpg?_636536047380047415" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">07 febbraio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Violenza, cosa prevedono le nuove Linee Guida per il Pronto Soccorso</h1>
				<h1 class="titleLaunch">Vittime di violenza, in ospedale le cose cambiano</h1>


				<h2 class="subtitleNormal"><p>Riguardano le aziende sanitarie e ospedaliere. Ed entro un anno ogni P.S. dovr&agrave; applicarle. Dal codice giallo come precauzione alla questione della denucia: ce le spiega l&#39;avvocata Manuela Ulivi.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le nuove Linee Guida riguardano le aziende sanitarie e ospedaliere. E dentro un anno ogni P.S dovr&agrave; applicarle. Dal codice giallo al nodo denucia: ce le spiega l&#39;avvocata Manuela Ulivi.</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/attualita/2017/09/13/violenza-sulle-donne-le-vittime-non-hanno-piu-diritto-allanonimato/24221/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/4/5/9/2/459227ca-8368-4dc4-a261-8bb03ba5db93_small.jpg?_636425325175529599" style="background-position:32% 55%;"></div><img alt="Anonima" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/4/5/9/2/459227ca-8368-4dc4-a261-8bb03ba5db93_small.jpg?_636425325175529599" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">17</span></span>
	<span class="description">13 settembre 2017</span>
</span>


			<div>

				<h1 class="titleNormal">Violenza sulle donne: le vittime non hanno pi&#249; diritto all&#39;anonimato</h1>
				<h1 class="titleLaunch">Il diritto di rimanere anonime</h1>


				<h2 class="subtitleNormal"><p>Un decreto della Regione Lombardia vieta ai centri di ascolto di prestare soccorso a chi richiede aiuto se prima non la si identifica. Le associazioni: &laquo;Cos&igrave; si violano i nostri principi e si mette a rischio la sicurezza delle vittime&raquo;.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Un decreto della Regione Lombardia vieta ai centri di ascolto di prestare soccorso alle vittime di violenze che, prima, devono essere schedate. &laquo;Ma&nbsp;cos&igrave; si mette a rischio la loro sicurezza&raquo;, dicono le associazioni</p>
</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/attualita/2017/04/19/si-dalla-violenza-ci-si-puo-salvare/23216/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/1/3/e/713e468b-51e2-4702-bbbe-67936058053b_small.jpg?_636393587015374708" style="background-position:50% 50%;"></div><img alt="Cheerful mother with her daughter outdoor." class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/1/3/e/713e468b-51e2-4702-bbbe-67936058053b_small.jpg?_636393587015374708" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">11</span></span>
	<span class="description">19 aprile 2017</span>
</span>


			<div>

				<h1 class="titleNormal">S&#236;, dalla violenza ci si pu&#242; salvare</h1>
				<h1 class="titleLaunch">S&#236;, dalla violenza ci si pu&#242; salvare</h1>


				<h2 class="subtitleNormal">L'idea che ci facciamo guardando la tivù è che se denunciamo ci mettiamo in pericolo. Non è così: tante donne con l'aiuto di centri appositi sono uscite dal loro incubo. E hanno ricominciato.</h2>
				<h2 class="subtitleLaunch">L'idea che ci facciamo guardando la tivù è che se denunciamo ci mettiamo in pericolo. Non è così: tante donne con l'aiuto di centri appositi sono uscite dal loro incubo. E hanno ricominciato.</h2>
			</div>

		</header>


	</a>

</article>
			</li>
			<li>
				


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/ritratti/2015/12/11/se-il-pronto-soccorso-diventa-una-trappola/18002/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/b/7/f/c/b7fc9e46-4a0b-435b-b7b4-b00c12ca112b_small.jpg?_636393616694280497" style="background-position:50% 50%;"></div><img alt="codice rosa" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/b/7/f/c/b7fc9e46-4a0b-435b-b7b4-b00c12ca112b_small.jpg?_636393616694280497" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2015</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">15</span></span>
	<span class="description">11 dicembre 2015</span>
</span>


			<div>

				<h1 class="titleNormal">Se il Pronto Soccorso diventa una trappola</h1>
				<h1 class="titleLaunch">Se il Pronto Soccorso diventa una trappola </h1>


				<h2 class="subtitleNormal">Un emendamento alla legge di Stabilità vuole istituire un codice rosa in tutti gli ospedali d'Italia per le donne che subiscono violenza. Ma le assoziazioni femministe insorgono: questi «percorsi protetti» sono dannosi e tolgono libertà alle vittime.</h2>
				<h2 class="subtitleLaunch">Un emendamento alla legge di Stabilità vuole istituire un codice rosa in tutti gli ospedali d'Italia per le donne che subiscono violenza. Ma le assoziazioni femministe insorgono: questi «percorsi protetti» sono dannosi e tolgono libertà alle vittime.</h2>
			</div>

		</header>


	</a>

</article>
			</li>
	</ul>
	<div class="closer"></div>
</section>



			</div>

			<div class="closer"></div>

			

<div id="lig_lettera43_web_smartbox"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=90133&t=js" async></script>

		</div>

	</article>

</section>




	<div class="row">
		<div class="row-inner">
			<section class="moreList">
				<header>
					<h2>Potresti esserti perso</h2>
				</header>

				<ul>
						<li>
							


<article class="entity-album">
	<a href="http://www.letteradonna.it/it/foto/2018/02/27/instagram-topless/2994/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/f/0/9/9/f09923f4-d65d-4b5a-9493-5c99d9287a7a_small.jpg?_636553235040297103" style="background-position:50% 49%;"></div><img alt="Topless Instagram Manuela Arcuri" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/f/0/9/9/f09923f4-d65d-4b5a-9493-5c99d9287a7a_small.jpg?_636553235040297103" style="display:none;" /></figure>

		<header>
			<h1>Le immagini delle star in topless su Instagram</h1>
			<h2>Una provocazione o un semplice modo per attirare l&#39;attenzione? Non lo sapremo mai. L&#39;unica cosa certa &#232; che alcune celebrit&#224; hanno pubblicato sul social network delle foto a seno nudo. Eccone alcune.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">5</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="http://www.letteradonna.it/it/foto/2018/02/19/donne-massimo-troisi/2986/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/7/5/5/7755a269-8c8d-4a31-905c-2751d7c69c44_small.jpg?_636546435287444473" style="background-position:49% 52%;"></div><img alt="Massimo Troisi" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/7/5/5/7755a269-8c8d-4a31-905c-2751d7c69c44_small.jpg?_636546435287444473" style="display:none;" /></figure>

		<header>
			<h1>Le donne di Massimo Troisi</h1>
			<h2>Da Clarissa Burt a Nathalie Caldonazzo: gli amori del regista Massimo Troisi.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">5</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/fatti/2018/02/01/dolori-mestruali-fine/25192/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/c/0/4/3/c0439dfd-8089-4afc-a9ac-43fe12fd2b45_small.jpg?_636530897301054951" style="background-position:68% 33%;"></div><img alt="Dolori Mestruali Fine" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/c/0/4/3/c0439dfd-8089-4afc-a9ac-43fe12fd2b45_small.jpg?_636530897301054951" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">03</span></span>
	<span class="description">01 febbraio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">I dolori mestruali potrebbero finire presto</h1>
				<h1 class="titleLaunch">Dolori mestruali, addio (forse)</h1>


				<h2 class="subtitleNormal"><p>Secondo uno studio dell&#39;Universit&agrave; di Edimburgo, le donne, a breve, non sentiranno pi&ugrave; niente. O almeno cos&igrave; dice la ricerca pubblicata su Nature Communications.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Secondo uno studio dell&#39;Universit&agrave; di Edimburgo, le donne, a breve, non sentiranno pi&ugrave; niente. O almeno cos&igrave; dice la ricerca pubblicata su Nature Communications.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-album">
	<a href="http://www.letteradonna.it/it/foto/2018/02/13/lentiggini-modelle/2984/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/4/c/4/b/4c4b85b3-7d9e-4154-97c3-3b35cb56b037_small.jpg?_636541355499772096" style="background-position:50% 50%;"></div><img alt="Lentiggini 12" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/4/c/4/b/4c4b85b3-7d9e-4154-97c3-3b35cb56b037_small.jpg?_636541355499772096" style="display:none;" /></figure>

		<header>
			<h1>Con le lentiggini &#232; bello </h1>
			<h2>Brock Elbank &#232; un fotografo londinese noto per la sua capacit&#224; di enfatizzare le cosiddette &#39;imperfezioni&#39; umane e trasformarle in suggestivi ritratti. In questo progetto fotografico vuole celebrare la bellezza unica degli individui con le lentiggini.
</h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/beauty/2018/02/24/vch-piercing-genitali-femminili/25309/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/1/2/f/712f27c5-0c44-46fe-bbee-ef700b0945da_small.jpg?_636549110190926763" style="background-position:50% 50%;"></div><img alt="Piercing Genitale" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/1/2/f/712f27c5-0c44-46fe-bbee-ef700b0945da_small.jpg?_636549110190926763" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">24</span></span>
	<span class="description">24 febbraio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Le cose da sapere sui piercing genitali femminili: dal vch al fourchette</h1>
				<h1 class="titleLaunch">Piercing genitali (femminili) for dummies</h1>


				<h2 class="subtitleNormal"><p>Possono&nbsp;aumentare il piacere&nbsp;e migliorare la percezione del proprio corpo,&nbsp;ma attenzione: non &egrave; una cosa che possono fare tutti.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Quanto fa male? Posso fare sesso da subito? Quali sono i rischi? Tutto ci&ograve; che hai sempre voluto sapere ma che non hai chiesto perch&eacute; avevi troppa paura (o vergogna).</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/salute/2018/02/13/tiroidite-di-hashimoto-gigi-hadid/25258/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/1/2/d/f/12dfcdd7-fe98-456f-967b-7a08d3fd72e5_small.jpg?_636541337990189628" style="background-position:33% 50%;"></div><img alt="Tiroidite Di Hashimoto Gigi Hadid" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/1/2/d/f/12dfcdd7-fe98-456f-967b-7a08d3fd72e5_small.jpg?_636541337990189628" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">00</span></span>
	<span class="description">13 febbraio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Che cos&#39;&#232; la tiroidite di Hashimoto, il disturbo che affligge Gigi Hadid</h1>
				<h1 class="titleLaunch">&#171;Ecco perch&#233; mi vedevate grassa&#187;</h1>


				<h2 class="subtitleNormal"><p>La modella ha voluto, una volta per tutte, tappare la bocca agli haters che l&#39;accusavano di essere troppo grassa per fare la modella.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Gigi Hadid risponde agli haters che l&#39;accusavano di essere fuori taglia per fare la modella. Svelando di essere affetta da un disturbo che ha alterato la sua forma fisica: la tiroidite di Hashimoto.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal article-darkPurple">

	<a href="http://www.letteradonna.it/it/articoli/conversazioni/2018/02/07/violenza-donne-linee-guida-pronto-soccorso/25218/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/7/3/9/f/739f628d-cc04-4ac8-b8e1-0bf663632776_small.jpg?_636536047380047415" style="background-position:50% 50%;"></div><img alt="Linee Guida Ospedale" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/7/3/9/f/739f628d-cc04-4ac8-b8e1-0bf663632776_small.jpg?_636536047380047415" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">07 febbraio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Violenza, cosa prevedono le nuove Linee Guida per il Pronto Soccorso</h1>
				<h1 class="titleLaunch">Vittime di violenza, in ospedale le cose cambiano</h1>


				<h2 class="subtitleNormal"><p>Riguardano le aziende sanitarie e ospedaliere. Ed entro un anno ogni P.S. dovr&agrave; applicarle. Dal codice giallo come precauzione alla questione della denucia: ce le spiega l&#39;avvocata Manuela Ulivi.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Le nuove Linee Guida riguardano le aziende sanitarie e ospedaliere. E dentro un anno ogni P.S dovr&agrave; applicarle. Dal codice giallo al nodo denucia: ce le spiega l&#39;avvocata Manuela Ulivi.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
						<li>
							


<article class="entity-article normal">

	<a href="http://www.letteradonna.it/it/articoli/tempo-libero/2018/02/27/serie-tv-marzo-2018/25343/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.ldonna.cdn-news30.it/blobs/variants/6/c/0/7/6c0789c4-1f9d-455c-a910-ec16780473e1_small.jpg?_636553322701639078" style="background-position:49% 22%;"></div><img alt="Love Terza Stagione" class="lazyload" data-src="http://i.ldonna.cdn-news30.it/blobs/variants/6/c/0/7/6c0789c4-1f9d-455c-a910-ec16780473e1_small.jpg?_636553322701639078" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">27 febbraio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Serie tv, cosa guardare a marzo 2018 </h1>
				<h1 class="titleLaunch">Sar&#224; amore oppure no?</h1>


				<h2 class="subtitleNormal"><p>Dall&#39;attesissima terza stagione di <em>Love </em>alle avventure di <em>Jessica Jones</em> e <em>The Sinner</em> con Jessica Biel: le serie tv in uscita a marzo da non perdere.</p>
</h2>
				<h2 class="subtitleLaunch"><p>Dall&#39;attesissima terza stagione di <em>Love </em>alle avventure di <em>Jessica Jones</em> e <em>The Sinner</em> con Jessica Biel: le serie tv da non perdere a marzo. E gli snack perfetti con cui gustarle.</p>
</h2>
			</div>

		</header>


	</a>

</article>
						</li>
				</ul>
				<div class="closer"></div>
			</section>
		</div>
	</div>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">

			<h2>Il Network</h2>

			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank">pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank">Rivista Undici</a></li>
				
			</ul>

		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="http://www.letteradonna.it/it/redazione/">Redazione</a></li>
				<li><a href="http://www.letteradonna.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="http://www.letteradonna.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://www.hearst.it" target="_blank">Concessionaria di pubblicità: Hearst</a></li>
				<li><a href="http://www.shibuilab.com/" target="_blank">Credits</a></li>
				<li><a href="http://www.letteradonna.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

	</div>

</footer>


	</div>

		<!-- TAG SURVEY FB APP -->

	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-40285512-1', 'auto');
	ga('send', 'pageview');
</script>


	<script src="/qoob_frontend/js/qoob.frontend.min.js?__636576804378478159"></script>
<script src="http://ldonna.cdn-news30.it/scripts/ldonna.min.js?_2018032601"></script>
<script src="https://platform.twitter.com/widgets.js"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.letteradonna.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: '/tracking/article/25574/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

	

<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript" src="http://ldonna.cdn-news30.it/scripts/adv/js/webtrekk_v4.min.js?_2018032601"></script>
<script type="text/javascript">
	var pageConfig = {
		linkTrack: "link",              // Attivare la rilevazione dei LINK ["link" o "standard"]
		heatmap: "",                    // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
		form: "",                            // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
		contentId: ""                    // Popolare con il NOME della pagina
	};
	var wt = new webtrekkV3(pageConfig);
	wt.contentGroup = {
		1: "Hearst-Italia", //Network
		2: "LetteraDonna", //Sito
	};
	wt.sendinfo();
</script>
<noscript><div><img src="http://hearstmagazineitalia01.webtrekk.net/637331967074211/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


		<script>
			$cookielaw = {
				domain: 'letteradonna.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=http%3A//www.letteradonna.it/it/articoli/fatti/2018/03/27/casa-donne-viareggio-chiusura/25574/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


	

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
</body>
</html>